<!DOCTYPE html>
<html xml:lang="es" lang="es">
<head>
<meta name="lang"  content="es"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Prandelli: &quot;Suso me dijo que si yo me iba se iría conmigo&quot; | SER Deportivos Valencia | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Carlos Martínez" />
<meta name="publisher" content="Cadena SER" />
<meta name="description" content="Ha sido la frase más destacada de la comparecencia de prensa del entrenador italiano, aunque lo más llamativo ha sido el gesto que la acompañaba, señalando la silla vacía que había a su izquierda (Imágenes cedidas por Deportes Cuatro)" />
<meta name="keywords" content="prandelli suso, decir, ir, haber, ser, frase, destacar, comparecencia, prensa, entrenador, italiano, llamativo, gesto, acompañar, señalar, silla, vacía, vacío, izquierda, imagen, ceder, deportes, cuatro" />
<meta name="news_keywords" content="Cesare Prandelli, Valencia CF, Fútbol, Equipos, Deportes" />
<meta name="date" scheme="W3CDTF" content="2016-12-31T13:11:01+01:00" />
<meta name="DC.title" lang="es" content="Prandelli: &quot;Suso me dijo que si yo me iba se iría conmigo&quot; | SER Deportivos Valencia | Cadena SER" />
<meta name="DC.description" lang="es" content="Ha sido la frase más destacada de la comparecencia de prensa del entrenador italiano, aunque lo más llamativo ha sido el gesto que la acompañaba, señalando la silla vacía que había a su izquierda (Imágenes cedidas por Deportes Cuatro)" />
<meta name="DC.keywords" lang="es" content="prandelli suso, decir, ir, haber, ser, frase, destacar, comparecencia, prensa, entrenador, italiano, llamativo, gesto, acompañar, señalar, silla, vacía, vacío, izquierda, imagen, ceder, deportes, cuatro" />
<meta name="DC.subject" lang="es" content="Ha sido la frase más destacada de la comparecencia de prensa del entrenador italiano, aunque lo más llamativo ha sido el gesto que la acompañaba, señalando la silla vacía que había a su izquierda (Imágenes cedidas por Deportes Cuatro)" />
<meta name="DC.creator" content="Carlos Martínez" />
<meta name="DC.publisher" content="Cadena SER" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2016-12-31" />
<meta name="DC.date" scheme="W3CDTF" content="2016-12-31" />
<meta property="og:updated_time" content="2016-12-31T13:11:01+01:00" />
<meta property="og:title" content="Prandelli: &quot;Suso me dijo que si yo me iba se iría conmigo&quot;" />
<meta property="og:description" content="Ha sido la frase más destacada de la comparecencia de prensa del entrenador italiano, aunque lo más llamativo ha sido el gesto que la acompañaba, señalando la silla vacía que había a su izquierda (Imágenes cedidas por Deportes Cuatro)" />
<meta property="og:image" content="http://cadenaser00.epimg.net/emisora/videos/2016/12/31/radio_valencia/1483186261_967986_60573400_fotograma_7.jpg" />
<meta property="og:url" content="http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2016-12-31T13:11:01+01:00" />
<meta property="article:published_time" content="2016-12-31" />
<meta property="article:section" content="SER Deportivos Valencia" />
<meta property="article:tag" content="Cesare Prandelli" />
<meta property="article:tag" content="Valencia CF" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Deportes" />
<meta property="article:publisher" content="https://www.facebook.com/RadioValenciaCadenaSER" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Prandelli: &quot;Suso me dijo que si yo me iba se iría conmigo&quot;" />
<meta name="twitter:description" content="Ha sido la frase más destacada de la comparecencia de prensa del entrenador italiano, aunque lo más llamativo ha sido el gesto que la acompañaba, señalando la silla vacía que había a su izquierda (Imágenes cedidas por Deportes Cuatro)" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/emisora/videos/2016/12/31/radio_valencia/1483186261_967986_60573400_fotograma_7.jpg" />
<meta name="twitter:site" content="@SERvalencia" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="http://cadenaser.com" />
<link rel="amphtml"  href="http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.amp.html" />
<link rel="canonical" href="http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/cadenaser.com\/emisora\/2016\/12\/31\/radio_valencia\/1483186261_967986.html","name":"SER Deportivos Valencia"}}]}</script>
<!-- Hotjar Tracking Code for https://www.cadenaser.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173685,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = "http://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'cesare_prandelli_a,valencia_cf_a,futbol_a,equipos_a,deportes_a';
	var DFP_tags = ["cesare_prandelli_a","valencia_cf_a","futbol_a","equipos_a","deportes_a"];
	var listado_id_tags = '124409,85320,34352,29970,26253';
	var niveles_publi = ["emisora","radio_valencia","ser_deportivos_valencia"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="124409,85320,34352,29970,26253">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= 'http://cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<!-- CXense -->
<script src="http://cadenaser00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>		
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8FhoE7QZLzNHC9JfAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_valencia/ser_deportivos_valencia';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					minter:[320,480],
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar">
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER">Cadena SER</a>
<a href="http://play.cadenaser.com" title="ir a Directo" target="_blank">Radio en directo</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html');return false;">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html');return false;">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html');return false;">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html');return false;">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html');return false;">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li><button id="btn-buscador" class="icono">Buscar</button></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcasts">Podcasts</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
</ul>
<ul>
<li><a href="/tag/loteria_navidad/a/" title="Lotería Navidad 2016">Lotería Navidad 2016 </a></li>
<li><a href="/tag/atentado_berlin_19_d/a/" title="Atentado Berlín 19-D">Atentado Berlín 19-D </a></li>
<li><a href="/tag/guerra_civil_siria/a/" title="Guerra Siria">Guerra Siria </a></li>
<li><a href="/tag/clausula_suelo/a/" title="Cláusula suelo">Cláusula suelo </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Tecnología">Tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/tag/tendencias/a/" title="ir a Tendencias">Tendencias</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="http://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="http://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="http://plus.google.com/+cadenaser/" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="http://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="http://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>		</header>
<main class="estirar">
<div class="breadcrumb emisora" itemscope itemtype="http://schema.org/BreadcrumbList">
<div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<div class="cabecera estirar">
<a href="/emisora/radio_valencia/" title="Ir a la emisora" itemprop="item">
<span itemprop="name">Radio Valencia</span>
</a>
<meta itemprop="position" content="1" />
</div>
<div class="cnt-opt estirar no-iphone">
<div class="podcast">
<ul>
<li><a class="icono rss" title="ir al podcast" href="http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/484.xml" target="blank">RSS</a></li> 					<li><a class="icono itunes" title="ir a iTunes" href="https://itunes.apple.com/es/podcast/radio-valencia/id604893756" target="blank">iTunes</a></li> 									</ul>
</div>
<ul class="rrss">
<li><a class="icono facebook" title="Sigue a Radio Valencia en Facebook" href="https://www.facebook.com/RadioValenciaCadenaSER" target="blank">Facebook</a></li> 				<li><a class="icono twitter" title="Sigue a Radio Valencia en Twitter" href="https://twitter.com/SERvalencia" target="blank">Twitter</a></li> 			</ul>
<ul class="lst-opt">
<li><a href="/emisora/f/radio_valencia/" title="Sobre la emisora">Quiénes somos</a></li>
<li><a href="http://play.cadenaser.com/parrilla/radio_valencia/" title="Parrilla">Parrilla</a></li>
<li><a href="http://play.cadenaser.com/emisora/radio_valencia/?autoplay=false">Fonoteca</a></li>
<li><a href="/emisora/rss/radio_valencia/" title="Ir al RSS de noticias">RSS</a></li>
</ul>
</div>
</div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_valencia" data-subseccion="ser_deportivos_valencia">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2016/12/31/radio_valencia/1483186261_967986.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div><!-- cambiar por imagen correcta -->
</div>
<header>
<a href="http://cadenaser.com/tag/valencia_cf/a/" class="cintillo" title="Valencia CF"><span>Valencia CF</span></a>
<h1 itemprop="headline">Prandelli: "Suso me dijo que si yo me iba se iría conmigo"</h1>
<h2>Ha sido la frase más destacada de la comparecencia de prensa del entrenador italiano, aunque lo más llamativo ha sido el gesto que la acompañaba, señalando la silla vacía que había a su izquierda (Imágenes cedidas por Deportes Cuatro)</h2>
</header>
<div class="cnt-multimedia">
<div data-hj-ignore-attributes id="multimediaPlayer_1483197701"></div>
<script language="Javascript" type="text/javascript">
		//<![CDATA[
		var datosVideo = {};

		datosVideo.id = '8d7fc46f3ea3bbe048e5e78b8990add9';
		datosVideo.id_referencia = '1483186261_967986_1483192919';
		datosVideo.urlNoticia = '/emisora/2016/12/31/radio_valencia/1483186261_967986.html';
		datosVideo.tipo = 'video';
		datosVideo.anchoPlayer = 770;
		datosVideo.altoPlayer = 430;
		datosVideo.poster  = '/emisora/videos/2016/12/31/radio_valencia/1483186261_967986_60573400_fotograma_7.jpg';
		datosVideo.titulo = 'VÍDEO: PRANDELLI SE DESPIDE TRAS DIMITIR';
		datosVideo.publiActiva = true;
		datosVideo.keywords = 'emisora,radio_valencia';
		datosVideo.tagsIds = '124409,85320,34352,29970,26253';
		datosVideo.tagsNombreNormalizado = 'cesare_prandelli_a,valencia_cf_a,futbol_a,equipos_a,deportes_a';
		datosVideo.player = '0';
		datosVideo.urls = [];
						
		PlayerMultimedia(datosVideo, 'multimediaPlayer_1483197701');
		//]]>
	</script>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1483187896-f843ca3fb4d3f3dc8b8a6580e7830195"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1483187896-f843ca3fb4d3f3dc8b8a6580e7830195';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/carlos_martinez_reyero/a/" itemprop="url"><span itemprop="name">Carlos Martínez</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Valencia</span></div>
<time datetime="2016-12-31">
<meta content="2016-12-31T13:39:57+01:00" itemprop="datePublished">
<a href="/tag/fecha/20161231/">
<span itemprop="dateModified" content="2016-12-31T13:11:01+01:00">31/12/2016 - 13:11 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div class="cuerpo">
<p>Los italianos a veces son más dados a los gestos que a las palabras y en el caso de Cesare Prandelli en su comparecencia de prensa de despedida como entrenador del Valencia así ha sido. Después de decir que Jesús García Pitarch le dijo que se marcharía también si él presentaba la dimisión, señaló conm su dedo índice la silla vacía que tenía a su lado, como bien refleja la fotografía que acompaña la noticia, como queriendo decir: ¿y Suso dónde está?</p>
<p>Sobre la propiedad del club indicó que son gente "muy respetable y de números, mientras que el fútbol es un sentimiento que va más allá y necesita pasión. Si se la quitas lo dejas desnudo", afirmó el ex entrenador del Valencia.</p>
<p>"Quería abrir Paterna a la afición y el club me dijo que no era posible, he tratado de hablar con la prensa y he visto que había una lista negra. No teníamos porque encerrarnos, ya que eso nos hace daño", prosiguió.</p>
<p>"He colaborado con el club en silencio, sin hablar del mercado y en la reunión que mantuvimos en Singapur acabamos contentos y con deseos de afrontar esta aventura", explicó.</p>
<p>"Me prometieron que en enero el equipo estaría fortificado. Peter Lim -máximo accionista del club- estuvo de acuerdo y le dijo a Suso -Jesús García Pitarch, director deportivo- que adelante y de momento centramos todos nuestros esfuerzos en Simone Zaza", explicó.</p>
<p>Prandelli señaló que habló con el padre del jugador y con el futbolista y que, a continuación, confirmó a García Pitarch y a la presidenta Layhoon Chan que todo estaba claro para cerrar el acuerdo y que el futbolista pudiera estar en Valencia el día 27, tras las vacaciones de Navidad.</p>
<p>"Zaza es un jugador con carácter y en el Valencia faltan jugadores de ese tipo y, a veces, el estadio y su ambiente les puede", señaló Prandelli, quien también indicó que cuando llegaron de vacaciones el jugador todavía no estaba.</p>
<p>También explicó que el día 29 le dijeron que eligiera entre un punta o un medio centro en vez de entre los cuatro jugadores de los que se había hablado y que había que hacerlo en veinticuatro horas.</p>
<p>"Si antes estaba claro que había con seguridad cuatro futbolistas y ahora era uno y ni siquiera estaba todavía cerrado, algo no cuadraba", añadió.</p>
<p>"Por eso decidí no seguir flotando como a veces algunos entrenadores y ha renunciado. Me voy con la cabeza alta y el sentido de haber intentado todo lo posible", añadió.</p>
<p>"Me voy emocionado y triste porque cuando se acaba un sueño, aparecen los sentimientos. Sabía que el reto era muy difícil y lo hemos intentado, ya que venía con la idea de contribuir a que al Valencia le fue lo mejor posible", añadió.</p>
<p>Señaló que quería recordar su respeto a la ciudad, los aficionados y los medios de comunicación y aunque inicialmente estaba previsto que respondiera a preguntas tras su intervención, señaló que era mejor no hacerlo "para evitar la polémica", y se despidió.</p>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1483187896-f843ca3fb4d3f3dc8b8a6580e7830195">Comentarios</button>
</div>									</aside>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<h3>Temas relacionados</h3>
<ul>
<li itemprop="keywords"><a href="/tag/cesare_prandelli/a/" title="Ver m&aacute;s noticias de [Cesare Prandelli]">Cesare Prandelli</a></li>
<li itemprop="keywords"><a href="/tag/valencia_cf/a/" title="Ver m&aacute;s noticias de [Valencia CF]">Valencia CF</a></li>
<li itemprop="keywords"><a href="/tag/futbol/a/" title="Ver m&aacute;s noticias de [Fútbol]">Fútbol</a></li>
<li itemprop="keywords"><a href="/tag/equipos/a/" title="Ver m&aacute;s noticias de [Equipos]">Equipos</a></li>
<li itemprop="keywords"><a href="/tag/deportes/a/" title="Ver m&aacute;s noticias de [Deportes]">Deportes</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2016/12/30/radio_valencia/1483111655_763700.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2016/12/30/radio_valencia/1483111655_763700_1483111713_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2016/12/30/radio_valencia/1483111655_763700.html?int=lomasvistoSER">Prandelli se marcha del Valencia CF</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2016/12/31/radio_valencia/1483186261_967986.html?int=lomasvistoSER" title="Ver noticia">
<span class="boton_video"></span>
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2016/12/31/radio_valencia/1483186261_967986_1483187304_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2016/12/31/radio_valencia/1483186261_967986.html?int=lomasvistoSER">Prandelli: "Suso me dijo que si yo me iba se iría conmigo"</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2016/12/30/radio_valencia/1483126301_286421.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2016/12/30/radio_valencia/1483126301_286421_1483126658_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2016/12/30/radio_valencia/1483126301_286421.html?int=lomasvistoSER">Especial OFF THE RECORD por la marcha de Prandelli</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2016/12/13/radio_valencia/1481647305_084976.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2016/12/13/radio_valencia/1481647305_084976_1481648051_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2016/12/13/radio_valencia/1481647305_084976.html?int=lomasvistoSER">¿Conoces cuáles son las grandes “mentiras de la salud”? (Parte 2)</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2016/12/31/radio_valencia/1483182007_063573.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2016/12/31/radio_valencia/1483182007_063573_1483182172_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2016/12/31/radio_valencia/1483182007_063573.html?int=lomasvistoSER">García Pitarch: "Estaría mejor esquiando, pero me quedo por responsabilidad"</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html&v=pf">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html&v=pf" class="boton">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2016/12/31/radio_valencia/1483186261_967986.html&v=pf" class="entrar" title="Date de alta">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1483187896-f843ca3fb4d3f3dc8b8a6580e7830195-caja" data-id-comentarios="1483187896-f843ca3fb4d3f3dc8b8a6580e7830195"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<footer>

<div class="envoltorio_pie">

<div class="contenedor_footer">

<div class="footer estirar">
<div class="section">
<div class="secciones">
</div>
<div class="emisoras">
</div>
<div class="programas">
</div>
<div class="redes_sociales estirar">
<ul>
<li class="twiter"><a href="http://www.twitter.com/La_SER" title="ir a Twitter" target="blank" rel="nofollow">Twitter <span class="datos">1.055.691</span></a></li>    <li class="facebook"><a href="http://www.facebook.com/cadenaser" title="ir a Facebook" target="blank" rel="nofollow">Facebook <span class="datos">466.530</span></a></li>    <li class="youtube"><a href="http://www.youtube.com/user/cadenaser" title="ir a Youtube" target="blank" rel="nofollow">Youtube<span class="datos">18.821</span></a></li>    <li class="gplus"><a href="http://plus.google.com/+cadenaser" title="ir a Google +" target="blank" rel="nofollow">Google + <span class="datos">4.417</span></a></li>  </ul>
</div>
      </div>
<link href="http://cadenaser00.epimg.net/ser/estilos/v1.x/v1.0/pie.css" rel="stylesheet">
<div id="pie">
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">     
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281"></iframe>                    
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /muestra-medios -->
</div>
</div>
<div class="links">
<ul class="nav_pie estirar">


<li><a title="Aviso legal" href="/estaticos/aviso-legal/" rel="nofollow">Aviso legal</a></li>
<li><a title="Política de Privacidad" href="/estaticos/politica-privacidad/" rel="nofollow"> Política de Privacidad</a></li>
<li><a title="Política de cookies" href="http://www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow" target="_blank">Política de cookies</a></li>
<li><a title="Versión móvil" href="/s/setMobile.html" rel="nofollow">Versión móvil</a></li>
</ul>
</div>
</div>
</div>  
<script type="text/javascript">
  document.getElementById('pbt-medios').onclick = function() { EPETaddClass('capa-webs-grupo', 'activado'); }
  document.getElementById('cierrame').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
  document.getElementById('cierrame2').onclick = function() { EPETremoveClass('capa-webs-grupo', 'activado'); }
  if(typeof EPETChangeBuzz2GPlus == 'function') {
    EPETChangeBuzz2GPlus();
  }
</script>

<link rel="publisher" href="https://plus.google.com/+cadenaser" />




<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "http://cadenaser.com",
  "logo" : "http://cadenaser00.epimg.net/iconos/v1.x/v1.0/promos/400x400_logo_ser.jpg",
  "sameAs" : [
    "http://www.facebook.com/cadenaser",
    "http://twitter.com/La_SER",
    "http://plus.google.com/+cadenaser/",
    "http://www.youtube.com/user/cadenaser"
    ]
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "Cadena SER",
  "url" : "http://cadenaser.com/",
  "image" : "http://cadenaser00.epimg.net/iconos/v1.x/v1.0/promos/400x400_logo_ser.jpg",
  "sameAs" : [
    "http://www.facebook.com/cadenaser",
    "http://twitter.com/La_SER",
    "http://plus.google.com/+cadenaser/",
    "http://www.youtube.com/user/cadenaser"
    ] 
}
</script>

<!-- Google Tag Manager -->
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMQM8X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>(function(w,d,s,l,i){
  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;
  j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMQM8X');
</script>
<!-- End Google Tag Manager -->
</div>			</footer>
</body>
</html>
