<!DOCTYPE html>
<html xml:lang="es" lang="es">
<head>
<meta name="lang"  content="es"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>CASO MERCASEVILLA: Archivada la causa contra Carmelo Gómez en el caso Mercasevilla | Radio Sevilla | Hora 14 Sevilla  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="EFE" />
<meta name="publisher" content="Cadena SER" />
<meta name="description" content="El TSJA archiva la causa contra el diputado Carmelo Gómez por malversación" />
<meta name="news_keywords" content='Corrupción, Mercados, Establecimientos comerciales, Comercio, Empresas, Delitos, España, Economía, Justicia, Política, Caso Mercasevilla, Sevilla, Delitos societarios, Mercasevilla, Mercado abastos, Corrupción política, Delitos económicos, Andalucía, Casos judiciales' />
<meta name="date" scheme="W3CDTF" content="2017-05-24T18:20:32+02:00" />
<meta property="og:updated_time" content="2017-05-24T18:20:32+02:00" />
<meta property="og:title" content="Archivada la causa contra Carmelo Gómez en el caso Mercasevilla" />
<meta property="og:description" content="El TSJA archiva la causa contra el diputado Carmelo Gómez por malversación" />
<meta property="og:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/24/radio_sevilla/1495642832_563042_1495642880_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2017-05-24T18:20:32+02:00" />
<meta property="article:published_time" content="2017-05-24" />
<meta property="article:section" content="Hora 14 Sevilla" />
<meta property="article:tag" content="Corrupción" />
<meta property="article:tag" content="Mercados" />
<meta property="article:tag" content="Establecimientos comerciales" />
<meta property="article:tag" content="Comercio" />
<meta property="article:tag" content="Empresas" />
<meta property="article:tag" content="Delitos" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Caso Mercasevilla" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:tag" content="Delitos societarios" />
<meta property="article:tag" content="Mercasevilla" />
<meta property="article:tag" content="Mercado abastos" />
<meta property="article:tag" content="Corrupción política" />
<meta property="article:tag" content="Delitos económicos" />
<meta property="article:tag" content="Andalucía" />
<meta property="article:tag" content="Casos judiciales" />
<meta property="article:publisher" content="https://www.facebook.com/radiosevilla" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Archivada la causa contra Carmelo Gómez en el caso Mercasevilla" />
<meta name="twitter:description" content="El TSJA archiva la causa contra el diputado Carmelo Gómez por malversación" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/24/radio_sevilla/1495642832_563042_1495642880_rrss_normal.jpg" />
<meta name="twitter:site" content="@RadioSevilla" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="http://cadenaser.com" />
<link rel="amphtml"  href="http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.amp.html" />
<link rel="canonical" href="http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html" />
<!-- Hotjar Tracking Code for https://www.cadenaser.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173685,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'corrupcion_a,mercados_a,establecimientos_comerciales_a,comercio_a,empresas_a,delitos_a,espana_a,economia_a,justicia_a,politica_a,caso_mercasevilla_a,sevilla_a,delitos_societarios_a,mercasevilla_a,mercado_abastos_a,corrupcion_politica_a,delitos_economicos_a,andalucia_a,casos_judiciales_a';
	var DFP_tags = ["corrupcion_a","mercados_a","establecimientos_comerciales_a","comercio_a","empresas_a","delitos_a","espana_a","economia_a","justicia_a","politica_a","caso_mercasevilla_a","sevilla_a","delitos_societarios_a","mercasevilla_a","mercado_abastos_a","corrupcion_politica_a","delitos_economicos_a","andalucia_a","casos_judiciales_a"];
	var listado_id_tags = '24572,57786,30441,23751,29277,26127,30342,27580,49797,65941,131034,72944,130970,57803,57775,24573,26132,12929,21551';
	var niveles_publi = ["emisora","radio_sevilla","hora_14_sevilla"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="24572,57786,30441,23751,29277,26127,30342,27580,49797,65941,131034,72944,130970,57803,57775,24573,26132,12929,21551">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= '//cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<!-- CXense -->
<script src="//cadenaser00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>		
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8FklvBdfATykBpYIAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_sevilla/hora_14_sevilla';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					minter:[320,480],
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">La Ventana</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li><button id="btn-buscador" class="icono">Buscar</button></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcasts">Podcasts</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
</ul>
<ul>
<li><a href="/tag/atentado_manchester_22_mayo_2017/a/" title="Atentado Mánchester 22-M">Atentado Mánchester 22-M </a></li>
<li><a href="/tag/seleccion_rugby_nueva_zelanda/a/" title="All Blacks">All Blacks </a></li>
<li><a href="/tag/caso_messi/a/" title="Caso Messi">Caso Messi </a></li>
<li><a href="/tag/sandro_rosell/a/" title="Sandro Rosell">Sandro Rosell </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Tecnología">Tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/tag/tendencias/a/" title="ir a Tendencias">Tendencias</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="http://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="http://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="http://plus.google.com/+cadenaser/" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="http://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="http://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>		</header>
<main class="estirar">
<div class="breadcrumb emisora" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<div>
<div class="cabecera estirar">
<a href="/emisora/radio_sevilla/" title="Ir a la emisora" itemprop="url">
<span itemprop="title">Radio Sevilla</span>
</a>
</div>
<div class="cnt-opt estirar no-iphone">
<div class="secciones">
<p>Secciones</p>
<ul>
<li><a href="http://cadenaser.com/tag/semana_santa_sevilla/a/" title="Últimas noticias y fotos de la Semana Santa de Sevilla 2016">Semana Santa</a></li>
<li><a href="http://cadenaser.com/emisora/radio_sevilla/cruz_de_guia/" title="Cruz de Guía, Semana Santa de Sevilla 2016">Cruz de guía</a></li>
</ul>
</div>		
<div class="podcast">
<ul>
<li><a class="icono rss" title="ir al podcast" href="http://recursosweb.prisaradio.com/podcasts/370.xml" target="blank" rel="nofollow">RSS</a></li> 					<li><a class="icono itunes" title="ir a iTunes" href="https://itunes.apple.com/es/podcast/radio-sevilla-cadena-ser/id431055458" target="blank" rel="nofollow">iTunes</a></li> 									</ul>
</div>
<ul class="rrss">
<li><a class="icono facebook" title="Sigue a Radio Sevilla en Facebook" href="https://www.facebook.com/radiosevilla" target="blank" rel="nofollow">Facebook</a></li> 				<li><a class="icono twitter" title="Sigue a Radio Sevilla en Twitter" href="https://twitter.com/RadioSevilla" target="blank" rel="nofollow">Twitter</a></li> 			</ul>
<ul class="lst-opt">
<li><a href="/emisora/f/radio_sevilla/" title="Sobre la emisora">Quiénes somos</a></li>
<li><a href="http://play.cadenaser.com/parrilla/radio_sevilla/" title="Parrilla">Parrilla</a></li>
<li><a href="http://play.cadenaser.com/emisora/radio_sevilla/?autoplay=false">Fonoteca</a></li>
<li><a href="/emisora/rss/radio_sevilla/" title="Ir al RSS de noticias">RSS</a></li>
</ul>
</div>
</div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_sevilla" data-subseccion="hora_14_sevilla">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2017/05/24/radio_sevilla/1495642832_563042.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/caso_mercasevilla/a/" class="cintillo" title="Caso Mercasevilla" itemprop="url"><span itemprop="title">Caso Mercasevilla</span></a></span>								
<h1 itemprop="headline">Archivada la causa contra Carmelo Gómez en el caso Mercasevilla</h1>
<h2 itemprop="alternativeHeadline">El TSJA archiva la causa contra el diputado Carmelo Gómez por malversación</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="770">
<meta itemprop="height" content="513">
<img itemprop="url" src="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/24/radio_sevilla/1495642832_563042_1495642879_noticia_normal.jpg"  alt="CASO MERCASEVILLA: Archivada la causa contra Carmelo Gómez en el caso Mercasevilla" title="CASO MERCASEVILLA: Archivada la causa contra Carmelo Gómez en el caso Mercasevilla" />
</div>
<figcaption itemprop="caption">
<p>
<span itemprop="author">CADENA SER</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1495643145-60043d3a2b9c9047fb8e53bcb8029ada"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1495643145-60043d3a2b9c9047fb8e53bcb8029ada';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/agencia_efe/a/" itemprop="url" rel="nofollow"><span itemprop="name">EFE</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Sevilla</span></div>
<time datetime="2017-05-24">
<meta content="2017-05-24T18:20:32+02:00" itemprop="datePublished">
<a href="/tag/fecha/20170524/" rel="nofollow">
<span itemprop="dateModified" content="2017-05-24T18:20:32+02:00">24/05/2017 - 18:20 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>La Sala Civil y Penal del Tribunal Superior de Justicia de Andalucía (TSJA) <strong>ha decretado el sobreseimiento provisional y archivo de la causa seguida contra el diputado Carmelo Gómez (PSOE) por el delito de malversación de caudales públicos en el marco del caso Mercasevilla.</strong></p>
<p>Además, declara extinguida, por prescripción, la acción penal respecto del delito de contrato simulado en perjuicio de tercero, según ha informado hoy el alto tribunal andaluz, que devuelve la causa al Juzgado de Instrucción número 6 de Sevilla para que, <strong>"con absoluta libertad de criterio y conforme a derecho",</strong> continúe las diligencias previas respecto de los siete investigados restantes.</p>
<p>En el auto, la Sala analiza la actuación del diputado, como aforado, y el hecho de haber recibido supuestamente el pago de sus nóminas en el tiempo en que estuvo contratado por Maginae Solutions con dinero procedente de Mercasevilla, para lo que supuestamente se articularon facturas falsas amparadas en el contrato de servicios concertado entre Maginae y Mercasevilla.</p>
<p>Al respecto, la Sala señala que esta actuación se enmarca en la exposición razonada, dentro de la calificación jurídica de malversación de caudales públicos, que remitió la juez de Instrucción 6 de Sevilla, María Núñez Bolaños, considerando que la posición del diputado sería la de "receptor último".</p>
<p>Pero en la línea de lo expuesto por la Fiscalía en su informe, en el que solicitó el archivo de las actuaciones, la Sala no considera que existan "indicios suficientes como para abrir una investigación penal" contra el aforado.</p>
<p>Al menos en el estado actual de las investigaciones, precisa la Sala, que argumenta que solo se presenta en la exposición razonada una "hipótesis" excesivamente abierta y carente de elementos de corroboración.</p>
<p>Explica la Sala que Maginae recibía fondos, en cantidad apreciable, no sólo de Mercasevilla sino de otras fuentes, y que realizaba pagos a diversas personas y empresas, por lo que "los indicios no son suficientemente intensos como para entender que los fondos recibidos de Mercasevilla se destinaban por Maginae específicamente al pago de las nóminas" del diputado andaluz.</p>
<p>Concluye que tanto en la exposición razonada como en el informe de la Fiscalía se <strong>"tipifica de alguna manera la conducta del aforado como la de un contrato simulado hecho en perjuicio de tercero".</strong></p>
<p>En el momento en el que ocurrieron los hechos, la ley vigente señalaba para ese delito la pena de uno a cuatro años de prisión.</p>
<p>Por lo que, agrega la Sala en el auto, en aplicación del artículo 131 del Código Penal entonces vigente, "le afectaba la prescripción de cinco años, lo que conduce a considerar que el mencionado delito estaría prescrito", dado que el contrato entre Maginae y Carmelo Gómez <strong>"se celebró en el año 2007 y la investigación penal frente al mismo no se inicia hasta el año 2015".</strong></p>
<p>La juez Bolaños, instructora del caso Mercasevilla, envió en noviembre pasado una exposición razonada al Tribunal Superior de Justicia de Andalucía (TSJA) por la inclusión del diputado andaluz socialista, junto a otros siete implicados, por presunta malversación, prevaricación y falsificación de documento mercantil.</p>
<p>Tras remitir la causa al TSJA, la Fiscalía Superior solicitó este mes de mayo el archivo, por prescripción, de la causa especial seguida contra el diputado, que ahora archiva el alto tribunal andaluz.</p>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1495643145-60043d3a2b9c9047fb8e53bcb8029ada">Comentarios</button>
</div>									</aside>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/caso_mercasevilla/a/" title="Ver m&aacute;s noticias de [Caso Mercasevilla]">Caso Mercasevilla</a></li>
<li itemprop="keywords"><a href="/tag/sevilla/a/" title="Ver m&aacute;s noticias de [Sevilla]">Sevilla</a></li>
<li itemprop="keywords"><a href="/tag/delitos_societarios/a/" title="Ver m&aacute;s noticias de [Delitos societarios]">Delitos societarios</a></li>
<li itemprop="keywords"><a href="/tag/mercasevilla/a/" title="Ver m&aacute;s noticias de [Mercasevilla]">Mercasevilla</a></li>
<li itemprop="keywords"><a href="/tag/mercado_abastos/a/" title="Ver m&aacute;s noticias de [Mercado abastos]">Mercado abastos</a></li>
<li itemprop="keywords"><a href="/tag/corrupcion_politica/a/" title="Ver m&aacute;s noticias de [Corrupción política]">Corrupción política</a></li>
<li itemprop="keywords"><a href="/tag/delitos_economicos/a/" title="Ver m&aacute;s noticias de [Delitos económicos]">Delitos económicos</a></li>
<li itemprop="keywords"><a href="/tag/andalucia/a/" title="Ver m&aacute;s noticias de [Andalucía]">Andalucía</a></li>
<li itemprop="keywords"><a href="/tag/casos_judiciales/a/" title="Ver m&aacute;s noticias de [Casos judiciales]">Casos judiciales</a></li>
<li itemprop="keywords"><a href="/tag/corrupcion/a/" title="Ver m&aacute;s noticias de [Corrupción]">Corrupción</a></li>
<li itemprop="keywords"><a href="/tag/mercados/a/" title="Ver m&aacute;s noticias de [Mercados]">Mercados</a></li>
<li itemprop="keywords"><a href="/tag/establecimientos_comerciales/a/" title="Ver m&aacute;s noticias de [Establecimientos comerciales]">Establecimientos comerciales</a></li>
<li itemprop="keywords"><a href="/tag/comercio/a/" title="Ver m&aacute;s noticias de [Comercio]">Comercio</a></li>
<li itemprop="keywords"><a href="/tag/empresas/a/" title="Ver m&aacute;s noticias de [Empresas]">Empresas</a></li>
<li itemprop="keywords"><a href="/tag/delitos/a/" title="Ver m&aacute;s noticias de [Delitos]">Delitos</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/economia/a/" title="Ver m&aacute;s noticias de [Economía]">Economía</a></li>
<li itemprop="keywords"><a href="/tag/justicia/a/" title="Ver m&aacute;s noticias de [Justicia]">Justicia</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/05/24/radio_sevilla/1495602459_157475.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/24/radio_sevilla/1495602459_157475_1495602953_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/05/24/radio_sevilla/1495602459_157475.html?int=lomasvistoSER">UGT no tendrá que devolver el millón de euros que le pedía la Junta</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/05/22/radio_sevilla/1495453234_760200.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/22/radio_sevilla/1495453234_760200_1495454274_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/05/22/radio_sevilla/1495453234_760200.html?int=lomasvistoSER">María Auxiliadora sale este miércoles en Triana, Nervión y San Vicente</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/05/23/radio_sevilla/1495541574_399848.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/23/radio_sevilla/1495541574_399848_1495541658_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/05/23/radio_sevilla/1495541574_399848.html?int=lomasvistoSER">La fiesta de despedida del Vicente Calderón</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/05/23/radio_sevilla/1495533658_965220.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/23/radio_sevilla/1495533658_965220_1495546901_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/05/23/radio_sevilla/1495533658_965220.html?int=lomasvistoSER">La Policía busca otra vez a Marta</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/05/24/radio_sevilla/1495627807_123471.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/05/24/radio_sevilla/1495627807_123471_1495628046_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/05/24/radio_sevilla/1495627807_123471.html?int=lomasvistoSER">Final de la Europa League</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2017/05/24/radio_sevilla/1495642832_563042.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1495643145-60043d3a2b9c9047fb8e53bcb8029ada-caja" data-id-comentarios="1495643145-60043d3a2b9c9047fb8e53bcb8029ada"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
</body>
</html>
