<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>El PSOE denuncia que en el IES Agra do Orzán siguen sin poder usar la piscina gratis | Radio Coruña  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="publisher" content="Cadena SER" />
<meta name="description" content="Exigen a la Xunta de Galicia que se pongan de acuerdo entre la secretaría del deporte y la Consellería de educación" />
<meta name="news_keywords" content='Piscinas, A Coruña, Galicia, Instalaciones deportivas, Educación, Deportes, España' />
<meta name="date" scheme="W3CDTF" content="2017-07-06T15:42:38+02:00" />
<meta property="og:updated_time" content="2017-07-06T15:42:38+02:00" />
<meta property="og:title" content="El PSOE denuncia que en el IES Agra do Orzán siguen sin poder usar la piscina gratis" />
<meta property="og:description" content="Exigen a la Xunta de Galicia que se pongan de acuerdo entre la secretaría del deporte y la Consellería de educación" />
<meta property="og:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/06/radio_coruna/1499348257_153668_1499348422_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2017-07-06T15:42:38+02:00" />
<meta property="article:published_time" content="2017-07-06" />
<meta property="article:section" content="Radio Coruña" />
<meta property="article:tag" content="Piscinas" />
<meta property="article:tag" content="A Coruña" />
<meta property="article:tag" content="Galicia" />
<meta property="article:tag" content="Instalaciones deportivas" />
<meta property="article:tag" content="Educación" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="España" />
<meta property="article:publisher" content="https://www.facebook.com/radiocoruna" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El PSOE denuncia que en el IES Agra do Orzán siguen sin poder usar la piscina gratis" />
<meta name="twitter:description" content="Exigen a la Xunta de Galicia que se pongan de acuerdo entre la secretaría del deporte y la Consellería de educación" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/06/radio_coruna/1499348257_153668_1499348422_rrss_normal.jpg" />
<meta name="twitter:site" content="@radiocoruna" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="http://cadenaser.com" />
<link rel="amphtml"  href="http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.amp.html" />
<link rel="canonical" href="http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'piscinas_a,a_coruna_a,galicia_a,instalaciones_deportivas_a,educacion_a,deportes_a,espana_a';
	var DFP_tags = ["piscinas_a","a_coruna_a","galicia_a","instalaciones_deportivas_a","educacion_a","deportes_a","espana_a"];
	var listado_id_tags = '65751,8955,34587,39996,28040,26253,30342';
	var niveles_publi = ["emisora","radio_coruna"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="65751,8955,34587,39996,28040,26253,30342">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= '//cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<!-- CXense -->
<script src="//cadenaser00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8FleP6a4EyocCjT8Ag==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_coruna';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					minter:[320,480],
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div class="cnt-cabpubli">
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">SER Deportivos</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li><button id="btn-buscador" class="icono">Buscar</button></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcast">Podcast</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
<li><a href="http://cadenaser.com/agr/programacion_de_verano/a/" title="Verano en la SER">Verano en la SER</a></li>
</ul>
<ul>
<li><a href="/tag/c/ee57f580a681d2f655c84275cfbfd7d6" title="El desafío soberanista de Cataluña">El desafío soberanista de Cataluña </a></li>
<li><a href="/tag/salario/a/" title="Salarios">Salarios </a></li>
<li><a href="/tag/cis_centro_investigaciones_sociologicas/a/" title="CIS">CIS </a></li>
<li><a href="/tag/inmigracion/a/" title="Inmigración">Inmigración </a></li>
<li><a href="/tag/lionel_messi/a/" title="Lionel Messi">Lionel Messi </a></li>
<li><a href="/tag/tour_francia/a/" title="Tour Francia">Tour Francia </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Ciencia y tecnología">Ciencia y tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/tag/tendencias/a/" title="ir a Tendencias">Tendencias</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="http://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="http://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="http://plus.google.com/+cadenaser/" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="http://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="http://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
</div>
<main class="estirar">
<style>
.breadcrumb.emisora > div:first-child .cabecera{background:#00A0E6 url(http://urotrosfiles.media.streamtheworld.com/otrosfiles/objetos/fotos/original/010002154171.png) 99% 10% no-repeat;background-size:auto 90%;}
</style>
<div class="breadcrumb emisora" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<div>
<div class="cabecera estirar">
<a itemprop="url" href="http://cadenaser.com/emisora/radio_coruna/">
<span itemprop="title">Radio Coruña</span>
</a>
</div>
<div class="cnt-opt estirar no-iphone">
<div class="subemisoras estirar">
<p>Emisoras</p>
<ul class="no-visible">
<li><a href="/emisora/radio_coruna/" title="Radio Coruña">Radio Coruña</a></li>
<li><a href="/emisora/radio_galicia/" title="Radio Galicia">Radio Galicia</a></li>
<li><a href="/emisora/radio_lugo/" title="Radio Lugo">Radio Lugo</a></li>
<li><a href="/emisora/radio_ourense/" title="Radio Ourense">Radio Ourense</a></li>
<li><a href="/emisora/radio_pontevedra/" title="Radio Pontevedra">Radio Pontevedra</a></li>
<li><a href="/emisora/radio_vigo/" title="Radio Vigo">Radio Vigo</a></li>
</ul>
</div>
<div class="podcast">
<ul>
<li><a class="icono rss" href="http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/633.xml" title="rss">rss</a></li>
<li><a class="icono itunes" href="https://itunes.apple.com/es/podcast/id1073538585" title="iTunes">iTunes</a></li>
</ul>
</div>
<ul class="rrss">
<li><a class="icono facebook" href="https://www.facebook.com/radiocoruna" title="Facebook">Facebook</a></li>
<li><a class="icono twitter" href="https://twitter.com/radiocoruna" title="Twitter">Twitter</a></li>
</ul>
<ul class="lst-opt">
<li><a href="/emisora/f/radio_coruna/" title="Sobre la emisora">Sobre la emisora</a></li>
<li><a href="/emisora/p/radio_coruna/" title="Parrilla">Parrilla</a></li>
<li><a href="http://play.cadenaser.com/emisora/radio_coruna/?autoplay=false" title="Fonoteca">Fonoteca</a></li>
<li><a href="/emisora/rss/radio_coruna/" title="RSS">RSS</a></li>
</ul>
</div>
</div>
</div>	
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_coruna" data-subseccion="">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2017/07/06/radio_coruna/1499348257_153668.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/a_coruna/a/" class="cintillo" title="A Coruña" itemprop="url"><span itemprop="title">A Coruña</span></a></span>								
<h1 itemprop="headline">El PSOE denuncia que en el IES Agra do Orzán siguen sin poder usar la piscina gratis</h1>
<h2 itemprop="alternativeHeadline">Exigen a la Xunta de Galicia que se pongan de acuerdo entre la secretaría del deporte y la Consellería de educación</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="770">
<meta itemprop="height" content="310">
<img itemprop="url" src="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/06/radio_coruna/1499348257_153668_1499348422_noticia_normal.jpg"  alt="IES Agra do Orzán" title="IES Agra do Orzán" />
</div>
<figcaption itemprop="caption">
<p>
IES Agra do Orz&aacute;n
/ 																<span itemprop="author">Google Maps</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1499348617-9a5590bbe6dca494d666d0ccb4a25d22"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1499348617-9a5590bbe6dca494d666d0ccb4a25d22';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/cadena_ser/a/" itemprop="url" rel="nofollow"><span itemprop="name">Cadena SER</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">A Coruña</span></div>
<time datetime="2017-07-06">
<meta content="2017-07-06T15:37:37+02:00" itemprop="datePublished">
<a href="/tag/fecha/20170706/" rel="nofollow">
<span itemprop="dateModified" content="2017-07-06T15:42:38+02:00">06/07/2017 - 15:42 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>El PSOE denuncia que más de un año después, los alumnos del IES Agra do Orzán siguen sin poder utilizar la piscina de forma gratuita</p>
<p>Exigen a la Xunta de Galicia que se pongan de acuerdo entre la secretaría del deporte y la Consellería de educación para restituir el servicio deportivo que necesita el Instituto.</p>
<p>Mañana a las diez y media de la mañana, en comisión Parlamentaria, presentarán algunas preguntas al Gobierno de la Xunta sobre este tema.</p>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1499348617-9a5590bbe6dca494d666d0ccb4a25d22">Comentarios</button>
</div>									</aside>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/piscinas/a/" title="Ver m&aacute;s noticias de [Piscinas]">Piscinas</a></li>
<li itemprop="keywords"><a href="/tag/a_coruna/a/" title="Ver m&aacute;s noticias de [A Coruña]">A Coruña</a></li>
<li itemprop="keywords"><a href="/tag/galicia/a/" title="Ver m&aacute;s noticias de [Galicia]">Galicia</a></li>
<li itemprop="keywords"><a href="/tag/instalaciones_deportivas/a/" title="Ver m&aacute;s noticias de [Instalaciones deportivas]">Instalaciones deportivas</a></li>
<li itemprop="keywords"><a href="/tag/educacion/a/" title="Ver m&aacute;s noticias de [Educación]">Educación</a></li>
<li itemprop="keywords"><a href="/tag/deportes/a/" title="Ver m&aacute;s noticias de [Deportes]">Deportes</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/07/04/radio_coruna/1499200735_864993.html?int=lomasvistoSER" title="Ver noticia">
<span class="boton_video"></span>
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/04/radio_coruna/1499200735_864993_1499204541_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/07/04/radio_coruna/1499200735_864993.html?int=lomasvistoSER">Precios congelados y camisetas cargadas de simbología</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/07/04/radio_coruna/1499203099_648476.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/04/radio_coruna/1499203099_648476_1499203377_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/07/04/radio_coruna/1499203099_648476.html?int=lomasvistoSER">Tino Fernández: "No oculto que quiero que vuelva Lucas Pérez"</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/07/05/radio_coruna/1499255955_836098.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/05/radio_coruna/1499255955_836098_1499256795_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/07/05/radio_coruna/1499255955_836098.html?int=lomasvistoSER">El emocionado adiós de "un dos nosos"</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/07/04/radio_coruna/1499171705_106045.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/04/radio_coruna/1499171705_106045_1499172587_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/07/04/radio_coruna/1499171705_106045.html?int=lomasvistoSER">Juanfran ya es del Deportivo</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/07/05/radio_coruna/1499261711_829463.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/07/05/radio_coruna/1499261711_829463_1499262069_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/07/05/radio_coruna/1499261711_829463.html?int=lomasvistoSER">Trabajadores de naval y transporte interurbano arropan al metal de Ferrol</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2017/07/06/radio_coruna/1499348257_153668.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1499348617-9a5590bbe6dca494d666d0ccb4a25d22-caja" data-id-comentarios="1499348617-9a5590bbe6dca494d666d0ccb4a25d22"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
</body>
</html>
