<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>El fracaso de las prisiones | Radio Valencia | Actualidad  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Ana Mansergas" />
<meta name="description" content="La Asociación Àmbit cumple 25 años trabajando en la inserción de presos y presas en Valencia" />
<meta name="news_keywords" content="Presos, Valencia, Prisiones, Comunidad Valenciana, Centros penitenciarios, Régimen penitenciario, Justicia, España" />
<meta property="og:updated_time" content="2018-01-19T14:04:21+01:00" />
<meta property="og:title" content="El fracaso de las prisiones" />
<meta property="og:description" content="La Asociación Àmbit cumple 25 años trabajando en la inserción de presos y presas en Valencia" />
<meta property="og:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/19/radio_valencia/1516367061_701038_1516367288_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2018-01-19T14:04:21+01:00" />
<meta property="article:published_time" content="2018-01-22" />
<meta property="article:section" content="Actualidad" />
<meta property="article:tag" content="Presos" />
<meta property="article:tag" content="Valencia" />
<meta property="article:tag" content="Prisiones" />
<meta property="article:tag" content="Comunidad Valenciana" />
<meta property="article:tag" content="Centros penitenciarios" />
<meta property="article:tag" content="Régimen penitenciario" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="España" />
<meta property="article:publisher" content="https://www.facebook.com/RadioValenciaCadenaSER" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El fracaso de las prisiones" />
<meta name="twitter:description" content="La Asociación Àmbit cumple 25 años trabajando en la inserción de presos y presas en Valencia" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/19/radio_valencia/1516367061_701038_1516367288_rrss_normal.jpg" />
<meta name="twitter:site" content="@SERvalencia" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.amp.html" />
<link rel="canonical" href="http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<link rel="stylesheet" href="http://cdn.jsdelivr.net/gh/kenwheeler/slick@1.8.1/slick/slick.css">
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'presos_a,valencia_a,prisiones_a,comunidad_valenciana_a,centros_penitenciarios_a,regimen_penitenciario_a,justicia_a,espana_a';
	var DFP_tags = ["presos_a","valencia_a","prisiones_a","comunidad_valenciana_a","centros_penitenciarios_a","regimen_penitenciario_a","justicia_a","espana_a"];
	var listado_id_tags = '66302,77560,66399,23910,22169,68353,49797,30342';
	var niveles_publi = ["emisora","radio_valencia","hoy_por_hoy_locos_por_valencia"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="66302,77560,66399,23910,22169,68353,49797,30342">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= '//cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>		
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8Vpl/pRjTRdpBRe5Ag==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_valencia/hoy_por_hoy_locos_por_valencia';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					minter:[320,480],
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div class="cnt_pos_s">
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">La Ventana</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li class="buscador"><a href="/buscador/" class="icono" title="Buscador de Cadena SER">Buscador de Cadena SER</a></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcast">Podcast</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name" class="no-desktop"><a itemprop="url" href="/ser/especiales/" title="Especiales">Especiales</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
<li><a href="http://cadenaser.com/tag/generalitat_cataluna/a/" title="El laberinto catalán">El laberinto catalán</a></li>
</ul>
<ul>
<li><a href="/tag/kepa_arrizabalaga_revuelta/a/" title="Kepa Arrizabalaga">Kepa Arrizabalaga </a></li>
<li><a href="/tag/donald_trump/a/" title="Donald Trump">Donald Trump </a></li>
<li><a href="/tag/fitur_feria_internacional_turismo_espana/a/" title="Fitur">Fitur </a></li>
<li><a href="/tag/madrid_fusion/a/" title="Madrid Fusión">Madrid Fusión </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Ciencia y tecnología">Ciencia y tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/bazar/" title="ir a Bazar">Bazar</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/ser/especiales/" title="ir a Especiales">Especiales</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="https://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="https://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="https://plus.google.com/+cadenaser" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="https://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="https://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
</div>
<main class="estirar">
<div class="breadcrumb emisora" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<div>
<div class="cabecera estirar">
<a href="/emisora/radio_valencia/" title="Ir a la emisora" itemprop="url">
<span itemprop="title">Radio Valencia</span>
</a>
</div>
<div class="cnt-opt estirar no-iphone">
<div class="podcast">
<ul>
<li><a class="icono rss" title="ir al podcast" href="https://recursosweb.prisaradio.com/podcasts/484.xml" target="_blank" rel="nofollow">RSS</a></li> 					<li><a class="icono itunes" title="ir a iTunes" href="https://itunes.apple.com/es/podcast/radio-valencia/id604893756" target="_blank" rel="nofollow">iTunes</a></li> 									</ul>
</div>
<ul class="rrss">
<li><a class="icono twitter" title="Sigue a Radio Valencia en Twitter" href="https://twitter.com/SERvalencia" target="_blank" rel="nofollow">Twitter</a></li> 				<li><a class="icono facebook" title="Sigue a Radio Valencia en Facebook" href="https://www.facebook.com/RadioValenciaCadenaSER" target="_blank" rel="nofollow">Facebook</a></li> 															</ul>
<ul class="lst-opt">
<li><a href="/emisora/f/radio_valencia/" title="Sobre la emisora">Quiénes somos</a></li>
<li><a href="http://play.cadenaser.com/parrilla/radio_valencia/" title="Parrilla">Parrilla</a></li>
<!-- 20171017 === lalamillo === Cambiamos la palabra "últimos programas" por "a la carta" -->
<li><a title="Escucha todos los programas y sonidos destacados de Radio Valencia a la carta y suscríbete al podcast" href="http://play.cadenaser.com/emisora/radio_valencia/?autoplay=false _blank">A la carta</a></li>
<!-- 20171017 === lalamillo === Cambiamos la palabra "últimos programas" por "a la carta" -->
<li><a href="/emisora/rss/radio_valencia/" title="Ir al RSS de noticias">RSS</a></li>
</ul>
</div>
</div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_valencia" data-subseccion="hoy_por_hoy_locos_por_valencia">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2018/01/19/radio_valencia/1516367061_701038.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/presos/a/" class="cintillo" title="Presos" itemprop="url"><span itemprop="title">Presos</span></a></span>								
<h1 itemprop="headline">El fracaso de las prisiones</h1>
<h2 itemprop="alternativeHeadline">La Asociación Àmbit cumple 25 años trabajando en la inserción de presos y presas en Valencia</h2>
</header>
<div class="cnt-multimedia estirar">
<!--=== 20171123 === lalamillo === Colocamos variables para el alt y title de la imagen ===-->
<!--=== 20171123 === lalamillo === Colocamos variables para el alt y title de la imagen ===-->	
<div data-hj-ignore-attributes id="multimediaPlayer_1516631993" ></div>
<script language="Javascript" type="text/javascript">
		//<![CDATA[
		var datosVideo = {};

		datosVideo.id = '4a3928a49fcc4257257b15f223c28ee3';
		datosVideo.id_referencia = '1516367061_701038_1516369991';
		datosVideo.urlNoticia = '/emisora/2018/01/19/radio_valencia/1516367061_701038.html';
		datosVideo.tipo = 'video';
		datosVideo.anchoPlayer = 770;
		datosVideo.altoPlayer = 430;
		datosVideo.poster  = '/emisora/videos/2018/01/19/radio_valencia/1516367061_701038_27562300_fotograma_2.jpg';
		datosVideo.titulo = 'El fracaso de las prisiones';
		datosVideo.publiActiva = true;
		datosVideo.keywords = 'emisora,radio_valencia';
		datosVideo.tagsIds = '66302,77560,66399,23910,22169,68353,49797,30342';
		datosVideo.tagsNombreNormalizado = 'presos_a,valencia_a,prisiones_a,comunidad_valenciana_a,centros_penitenciarios_a,regimen_penitenciario_a,justicia_a,espana_a';
		datosVideo.player = '0';
		//datosVideo.alt = 'El fracaso de las prisiones';
		datosVideo.alt = 'El fracaso de las prisiones';
		datosVideo.urls = [];
						
		PlayerMultimedia(datosVideo, 'multimediaPlayer_1516631993');
		//]]>
	</script>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"VideoObject","name":"El fracaso de las prisiones","description":"La Asociaci\u00f3n \u00c0mbit cumple 25 a\u00f1os trabajando en la inserci\u00f3n de presos y presas en Valencia","thumbnailURL":"http:\/\/cadenaser.com\/emisora\/videos\/2018\/01\/19\/radio_valencia\/1516367061_701038_27562300_fotograma_2.jpg","contentURL":"http:\/\/cadenaser.com\/emisora\/videos\/2018\/01\/19\/radio_valencia\/1516367061_701038_1516369991.mp4","duration":"1376.4S","uploadDate":"2018-01-22T15:39:53+01:00","height":"240","width":"320"}</script>
<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" style="display:none;">
<img itemprop="url" src="http://cadenaser00.epimg.net/emisora/videos/2018/01/19/radio_valencia/1516367061_701038_27562300_fotograma_2.jpg" />
<meta itemprop="width" content="320">
<meta itemprop="height" content="240">
</div>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1516624010-b0e60b8716275e479fa974c82f7974f7"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1516624010-b0e60b8716275e479fa974c82f7974f7';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/ana_mansergas_monte/a/" itemprop="url" rel="nofollow"><span itemprop="name">Ana Mansergas</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Valencia</span></div>
<time datetime="2018-01-19">
<meta content="2018-01-22T13:28:27+01:00" itemprop="datePublished">
<a href="/tag/fecha/20180119/" rel="nofollow">
<span itemprop="dateModified" content="2018-01-19T14:04:21+01:00">19/01/2018 - 14:04 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p><strong>Laura</strong> es canaria aunque lleva muchos años en Valencia. La necesidad y la desesperación le llevaron aceptar una propuesta que cambiaría para siempre su vida. Ser mula. Traer droga desde Perú. Allí&nbsp; fue detenida y allí estuvo tres años en prisión. Hoy día es una de las beneficiarias de los programas de inserción de presos y presas de la Asociación Àmbit.</p>
<p>Para muchos presos y presas lo peor no es tener cumplir condena, lo más duro es el trato que reciben dentro de las prisiones&nbsp; donde no siempre funciona la ley del mas fuerte entre presos. En el caso de Perú el problema eran los propios funcionarios quienes abusaban de los presos.</p>
<section class="sumario video center" id="sumario_2|video">
<a id="sumario_2"></a>
<div>
<!--=== 20171123 === lalamillo === Colocamos variables para el alt y title de la imagen ===-->
<!--=== 20171123 === lalamillo === Colocamos variables para el alt y title de la imagen ===-->
<div data-hj-ignore-attributes id="multimediaPlayer_1516631993_2"></div>
<script language="Javascript" type="text/javascript">
					//<![CDATA[
					var datosVideo = {};

					datosVideo.id = 'bda4ca1f632a13802c0d9e008b39d008';
					datosVideo.id_referencia = '1516367061_701038_1516367831';
					datosVideo.urlNoticia = '/emisora/2018/01/19/radio_valencia/1516367061_701038.html';
					datosVideo.tipo = 'video';
					datosVideo.anchoPlayer = 770;
					datosVideo.altoPlayer = 430;
					datosVideo.poster  = '/emisora/videos/2018/01/19/radio_valencia/1516367061_701038_31822300_fotograma_2.jpg';
					datosVideo.titulo = 'El fracaso de las prisiones';
					datosVideo.publiActiva = true;
					datosVideo.keywords = 'emisora,radio_valencia';
					datosVideo.tagsIds = '66302,77560,66399,23910,22169,68353,49797,30342';
					datosVideo.tagsNombreNormalizado = 'presos_a,valencia_a,prisiones_a,comunidad_valenciana_a,centros_penitenciarios_a,regimen_penitenciario_a,justicia_a,espana_a';
					datosVideo.player = '0';
					// 20171124 === lalamillo === Se añade el alt y title a la imagen del video
					datosVideo.alt = 'El fracaso de las prisiones';
					datosVideo.urls = [];
															
					PlayerMultimedia(datosVideo, 'multimediaPlayer_1516631993_2');
					//]]>
				</script>
</div>
</section>
<p><strong>Said</strong> llegó a Valencia hace casi 30 años y ha pasado en prisión la mitad de su tiempo. La desesperación y la necesidad le hizo caer en el mundo de las drogas y a partir de ahí empezó a delinquir. Ahora vive con otra visión, objetivos e ilusiones en una de las casas de Àmbit.&nbsp;&nbsp;<span>Escucha el testimonio desgarrador de Said.</span></p>
<section class="sumario audio center" id="sumario_1|audio">
<a id="sumario_1"></a>
<div data-hj-ignore-attributes id="multimediaPlayer_1516631993_1" ></div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '004RD010000000314596';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 102;
							datosAudio.player = 271;
			
			PlayerMultimedia(datosAudio, 'multimediaPlayer_1516631993_1');
			//]]>
		</script>
<noscript><a href="http://play.cadenaser.com/audio/004RD010000000314596/" title="TESTIMONIO DEL EXPRESO SAID QUE NOS CUENTA SU HISTORIA | Audio | Cadena SER" target="_blank">Escucha TESTIMONIO DEL EXPRESO SAID QUE NOS CUENTA SU HISTORIA en Play SER</a></noscript>
</section>
<section class="sumario foto left" id="sumario_4|foto">
<a id="sumario_4"></a>
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="630">
<meta itemprop="height" content="354">
<img itemprop="url" src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/19/radio_valencia/1516367061_701038_1516368776_sumario_normal.jpg"  alt="Said" title="Said" />
</div>
<figcaption itemprop="caption">
<p>
Said
/ 																			Radio Valencia
</p>
</figcaption>
</figure>
</section>
<p>Son dos de los testimonios que a modo de ejemplo destacamos. Dos personas que han pasado por prisión con historias conmovedoras y duras. Historias de la vida real. Perfiles de personas con los que trabaja Àmbit, personas sin recursos económicos y afectivos.&nbsp;</p>
<p>Ámbit es una asociación que trabaja la integración de los presos y presas en la ciudad de Valencia. Âmbit tiene una postura critica con las prisiones y están convencidos que la cárcel como institución crea muchos más problemas de los que contribuye a resolver. Además asegura que se trata de un espacio anti pedagógico por excelencia. No es posible elaborar una propuesta de intervención educativa desde la privación de libertad.&nbsp;</p>
<p>Por ello Àmbit llevan 25 años trabajando en facilitar el acceso progresivo a la libertad a colectivos doblemente desprotegidos por su condición de personas presas y su condición de personas enfermas con padecimientos incurables o diagnosticadas como enfermas mentales. Son creadores de lazos y alianzas con la vida. Y realizan un trabajo de conexión entre las personas presas y la vida exterior. Pretenden conectar a las personas con la vida.</p>
<p>Para ello, aseguran que son acompañantes, con un trabajo de relación personal, duradero, de comprensión de las personas para que entiendan y empiecen a dominar las claves de sus dificultades, de apoyo para activar y movilizar recursos, capacidades y potencialidades. Intervenciones flexibles con criterios de oportunidad, respetuosas con el aliento vital de cada una de esas personas, respetuosas con su deseo...</p>
<p>Nos hemos desplazado a uno de los Albergues que acoge a reclusos y ex- reclusos. El albergue Espai del barrio de Nazaret donde hablamos con los profesionales que gestionan los centros para conocer el funcionamiento de los hogares.</p>
<section class="sumario audio center" id="sumario_3|audio">
<a id="sumario_3"></a>
<div data-hj-ignore-attributes id="multimediaPlayer_1516631993_3" ></div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '004RD010000000314635';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 102;
							datosAudio.player = 271;
			
			PlayerMultimedia(datosAudio, 'multimediaPlayer_1516631993_3');
			//]]>
		</script>
<noscript><a href="http://play.cadenaser.com/audio/004RD010000000314635/" title="Los profesionales de Ambit nos cuentan el funcionamiento de sus hogares para presos y presas | Audio | Cadena SER" target="_blank">Escucha Los profesionales de Ambit nos cuentan el funcionamiento de sus hogares para presos y presas en Play SER</a></noscript>
</section>
<section class="sumario foto left" id="sumario_5|foto">
<a id="sumario_5"></a>
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="630">
<meta itemprop="height" content="354">
<img itemprop="url" src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/19/radio_valencia/1516367061_701038_1516368899_sumario_normal.jpg"  alt="Jorge y Jordi" title="Jorge y Jordi" />
</div>
<figcaption itemprop="caption">
<p>
Jorge y Jordi
/ 																			Radio Valencia
</p>
</figcaption>
</figure>
</section>
<section class="sumario foto left" id="sumario_6|foto">
<a id="sumario_6"></a>
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="630">
<meta itemprop="height" content="354">
<img itemprop="url" src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/19/radio_valencia/1516367061_701038_1516369176_sumario_normal.jpg"  alt="Laura Baldoví" title="Laura Baldoví" />
</div>
<figcaption itemprop="caption">
<p>
Laura Baldoví
/ 																			Radio Valencia
</p>
</figcaption>
</figure>
</section>
<p><span>Àmbit cuenta con varios programas y campos de actuación que nos cuenta su director Javier Vilalta quien ha visitado los estudios de " Hoy x Hoy. Locos por Valencia" y que os invitamos a ver y escuchar.&nbsp;</span></p>
<p>&nbsp;</p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/presos/a/" title="Ver m&aacute;s noticias de [Presos]">Presos</a></li>
<li itemprop="keywords"><a href="/tag/valencia/a/" title="Ver m&aacute;s noticias de [Valencia]">Valencia</a></li>
<li itemprop="keywords"><a href="/tag/prisiones/a/" title="Ver m&aacute;s noticias de [Prisiones]">Prisiones</a></li>
<li itemprop="keywords"><a href="/tag/comunidad_valenciana/a/" title="Ver m&aacute;s noticias de [Comunidad Valenciana]">Comunidad Valenciana</a></li>
<li itemprop="keywords"><a href="/tag/centros_penitenciarios/a/" title="Ver m&aacute;s noticias de [Centros penitenciarios]">Centros penitenciarios</a></li>
<li itemprop="keywords"><a href="/tag/regimen_penitenciario/a/" title="Ver m&aacute;s noticias de [Régimen penitenciario]">Régimen penitenciario</a></li>
<li itemprop="keywords"><a href="/tag/justicia/a/" title="Ver m&aacute;s noticias de [Justicia]">Justicia</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1516624010-b0e60b8716275e479fa974c82f7974f7">Comentarios</button>
</div>								</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/01/22/radio_valencia/1516620855_267663.html?int=lomasvistoSER" title="Ver noticia">
<span class="boton_video"></span>
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/22/radio_valencia/1516620855_267663_1516621001_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/01/22/radio_valencia/1516620855_267663.html?int=lomasvistoSER">El AVE a Castellón, 20 minutos parado en el viaje inaugural</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/01/20/radio_valencia/1516460731_735964.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/20/radio_valencia/1516460731_735964_1516461008_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/01/20/radio_valencia/1516460731_735964.html?int=lomasvistoSER">SAMU, el hospital omnipresente</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/01/21/radio_valencia/1516542958_333055.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/21/radio_valencia/1516542958_333055_1516543056_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/01/21/radio_valencia/1516542958_333055.html?int=lomasvistoSER">Sánchez: “Los que rechazan el impuesto a la banca están esquilmando la Seguridad Social”</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/01/19/radio_valencia/1516362743_985536.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/19/radio_valencia/1516362743_985536_1516362882_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/01/19/radio_valencia/1516362743_985536.html?int=lomasvistoSER">Los policías locales se plantan ante el retraso en el decreto de las jubilaciones anticipadas</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/01/21/radio_valencia/1516529995_521294.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/01/21/radio_valencia/1516529995_521294_1516530107_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/01/21/radio_valencia/1516529995_521294.html?int=lomasvistoSER">FGV restaura un antiguo vagón de mercancías que circuló hace casi un siglo en la línea Carcaixent-Dénia</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/01/19/radio_valencia/1516367061_701038.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1516624010-b0e60b8716275e479fa974c82f7974f7-caja" data-id-comentarios="1516624010-b0e60b8716275e479fa974c82f7974f7"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_valencia,' + listado_norm_tags;
  _sf_async_config.authors = 'Ana Mansergas';
    /* CONFIGURATION END **/
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();
</script>		
</body>
</html>
