<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Eibar no tendrá que devolver el millón de euros al FOFIM | Radio Eibar  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Juan Manuel Cano" />
<meta name="description" content="Tras el acuerdo relativo al cupo entre PP y PNV en Madrid, el Ayuntamiento podrá destinar este año 850.000 euros al refuerzo de la fachada del Astelena" />
<meta name="news_keywords" content="Gobierno municipal, Política municipal, Administración local, Política, Administración pública, Finanzas, Eibar, Diputación Foral Gipuzkoa, Gipuzkoa, País Vasco, Hacienda pública, Diputaciones, Ayuntamientos, Administración provincial, Finanzas públicas" />
<meta property="og:updated_time" content="2018-02-15T12:16:29+01:00" />
<meta property="og:title" content="Eibar no tendrá que devolver el millón de euros al FOFIM" />
<meta property="og:description" content="Tras el acuerdo relativo al cupo entre PP y PNV en Madrid, el Ayuntamiento podrá destinar este año 850.000 euros al refuerzo de la fachada del Astelena" />
<meta property="og:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/15/radio_eibar/1518693389_089343_1518694651_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2018-02-15T12:16:29+01:00" />
<meta property="article:published_time" content="2018-02-15" />
<meta property="article:section" content="Radio Eibar" />
<meta property="article:tag" content="Gobierno municipal" />
<meta property="article:tag" content="Política municipal" />
<meta property="article:tag" content="Administración local" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Administración pública" />
<meta property="article:tag" content="Finanzas" />
<meta property="article:tag" content="Eibar" />
<meta property="article:tag" content="Diputación Foral Gipuzkoa" />
<meta property="article:tag" content="Gipuzkoa" />
<meta property="article:tag" content="País Vasco" />
<meta property="article:tag" content="Hacienda pública" />
<meta property="article:tag" content="Diputaciones" />
<meta property="article:tag" content="Ayuntamientos" />
<meta property="article:tag" content="Administración provincial" />
<meta property="article:tag" content="Finanzas públicas" />
<meta property="article:publisher" content="https://www.facebook.com/hoyporhoyeibar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Eibar no tendrá que devolver el millón de euros al FOFIM" />
<meta name="twitter:description" content="Tras el acuerdo relativo al cupo entre PP y PNV en Madrid, el Ayuntamiento podrá destinar este año 850.000 euros al refuerzo de la fachada del Astelena" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/15/radio_eibar/1518693389_089343_1518694651_rrss_normal.jpg" />
<meta name="twitter:site" content="@RadioEibar" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.amp.html" />
<link rel="canonical" href="http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<link rel="stylesheet" href="http://cdn.jsdelivr.net/gh/kenwheeler/slick@1.8.1/slick/slick.css">
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'gobierno_municipal_a,politica_municipal_a,administracion_local_a,politica_a,administracion_publica_a,finanzas_a,eibar_a,diputacion_foral_guipuzcoa_a,guipuzcoa_a,pais_vasco_a,hacienda_publica_a,diputaciones_a,ayuntamientos_a,administracion_provincial_a,finanzas_publicas_a';
	var DFP_tags = ["gobierno_municipal_a","politica_municipal_a","administracion_local_a","politica_a","administracion_publica_a","finanzas_a","eibar_a","diputacion_foral_guipuzcoa_a","guipuzcoa_a","pais_vasco_a","hacienda_publica_a","diputaciones_a","ayuntamientos_a","administracion_provincial_a","finanzas_publicas_a"];
	var listado_id_tags = '35953,65964,9555,65941,9558,32541,28176,86392,36992,63127,37183,26779,16498,9557,32547';
	var niveles_publi = ["emisora","radio_eibar"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="35953,65964,9555,65941,9558,32541,28176,86392,36992,63127,37183,26779,16498,9557,32547">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= '//cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>		
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8VqFkiltBmJXA0cZAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_eibar';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					minter:[320,480],
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div class="cnt_pos_s">
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">Hora 14</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li class="buscador"><a href="/buscador/" class="icono" title="Buscador de Cadena SER">Buscador de Cadena SER</a></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcast">Podcast</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name" class="no-desktop"><a itemprop="url" href="/ser/especiales/" title="Especiales">Especiales</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
<li><a href="http://cadenaser.com/tag/generalitat_cataluna/a/" title="El laberinto catalán">El laberinto catalán</a></li>
</ul>
<ul>
<li><a href="/tag/violencia_machista/a/" title="Violencia machista">Violencia machista </a></li>
<li><a href="/tag/cancer_infantil/a/" title="Cáncer infantil">Cáncer infantil </a></li>
<li><a href="/tag/juegos_olimpicos_invierno_2018/a/" title="JJOO Invierno">JJOO Invierno </a></li>
<li><a href="/tag/champions_league/a/" title="Real Madrid-PSG">Real Madrid-PSG </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Ciencia y tecnología">Ciencia y tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/bazar/" title="ir a Bazar">Bazar</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/ser/especiales/" title="ir a Especiales">Especiales</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="https://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="https://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="https://plus.google.com/+cadenaser" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="https://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="https://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
</div>
<main class="estirar">
<div class="breadcrumb emisora" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<div>
<div class="cabecera estirar">
<a href="/tag/c/3213ea365324f169aaf7eecde5b7204d/" title="Ir a la emisora" itemprop="url">
<span itemprop="title">SER Euskadi</span>
</a>
</div>
<div class="cnt-opt estirar no-iphone">
<div class="subemisoras estirar">
<p>Radio Eibar</p>
<ul class="no-visible">
<li>
<a href="/emisora/radio_bilbao/" title="Ir a la emisora">Radio Bilbao</a>
</li>
<li>
<a href="/emisora/radio_san_sebastian/" title="Ir a la emisora">Radio San Sebastián</a>
</li>
<li>
<a href="/emisora/radio_irun/" title="Ir a la emisora">Radio Irun</a>
</li>
<li>
<a href="/emisora/ser_vitoria/" title="Ir a la emisora">SER Vitoria</a>
</li>
<li>
<a href="/emisora/radio_eibar/" title="Ir a la emisora">Radio Eibar</a>
</li>
</ul>
</div>
<div class="secciones">
<p>Secciones</p>
<ul>
<li><a href="http://cadenaser.com/tag/c/824c846cde09423ef6f87aa04bd54cc4" title="Moda y nuevas tendencias">Tendencias</a></li>
<li><a href="http://cadenaser.com/tag/c/52a5ba61a51902fc08e2cb5871e167b5" title="Ocio y gastronomía en Euskadi">Ocio y gastro</a></li>
<li><a href="http://cadenaser.com/tag/c/346634f87bd8342b41ec16f96b5f43eb" title="Consejos prácticos">Útil y práctico</a></li>
<li><a href="http://cadenaser.com/tag/c/bfd2dd8a40e374750ae4469b7d341e5c " title="Consejos de salud y remedios naturales">Salud</a></li>
</ul>
</div>		
<div class="podcast">
<ul>
<li><a class="icono rss" title="ir al podcast" href="https://recursosweb.prisaradio.com/podcasts/530.xml" target="_blank" rel="nofollow">RSS</a></li> 					<li><a class="icono itunes" title="ir a iTunes" href="https://itunes.apple.com/es/podcast/id829592372" target="_blank" rel="nofollow">iTunes</a></li> 									</ul>
</div>
<ul class="rrss">
<li><a class="icono twitter" title="Sigue a Radio Eibar en Twitter" href="https://twitter.com/RadioEibar" target="_blank" rel="nofollow">Twitter</a></li> 				<li><a class="icono facebook" title="Sigue a Radio Eibar en Facebook" href="https://www.facebook.com/hoyporhoyeibar" target="_blank" rel="nofollow">Facebook</a></li> 															</ul>
<ul class="lst-opt">
<li><a href="/emisora/f/radio_eibar/" title="Sobre la emisora">Quiénes somos</a></li>
<li><a href="http://play.cadenaser.com/parrilla/radio_eibar/" title="Parrilla">Parrilla</a></li>
<li><a title="Escucha todos los programas y sonidos destacados de Radio Eibar a la carta y suscríbete al podcast" href="http://play.cadenaser.com/emisora/radio_eibar/?autoplay=false" target="_blank">A la carta</a></li>
<li><a href="/emisora/rss/radio_eibar/" title="Ir al RSS de noticias">RSS</a></li>
</ul>
</div>
</div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_eibar" data-subseccion="">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2018/02/15/radio_eibar/1518693389_089343.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/politica_municipal/a/" class="cintillo" title="Política municipal" itemprop="url"><span itemprop="title">Política municipal</span></a></span>								
<h1 itemprop="headline">Eibar no tendrá que devolver el millón de euros al FOFIM</h1>
<h2 itemprop="alternativeHeadline">Tras el acuerdo relativo al cupo entre PP y PNV en Madrid, el Ayuntamiento podrá destinar este año 850.000 euros al refuerzo de la fachada del Astelena</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="770">
<meta itemprop="height" content="577">
<img itemprop="url" src="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/15/radio_eibar/1518693389_089343_1518694651_noticia_normal.jpg"  alt="Imagen de la zona de Txaltxa Zelai, en el centro de Eibar" title="Imagen de la zona de Txaltxa Zelai, en el centro de Eibar" />
</div>
<figcaption itemprop="caption">
<p>
Imagen de la zona de Txaltxa Zelai, en el centro de Eibar
/ 																<span itemprop="author">Cadena SER</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1518699383-683f902eb1247af888c50f5f18c2f41a"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1518699383-683f902eb1247af888c50f5f18c2f41a';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/juan_manuel_cano_gutierrez/a/" itemprop="url" rel="nofollow"><span itemprop="name">Juan Manuel Cano</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Eibar</span></div>
<time datetime="2018-02-15">
<meta content="2018-02-15T12:16:29+01:00" itemprop="datePublished">
<a href="/tag/fecha/20180215/" rel="nofollow">
<span itemprop="dateModified" content="2018-02-15T12:16:29+01:00">15/02/2018 - 12:16 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p><strong>Eibar, al igual que el resto de municipios guipuzcoanos, no deberán devolver las cantidades que el cálculo del Fondo Foral de Financiación Municipal (FOFIM)</strong> han fijado como montantes a reintegrar a la hacienda de Gipuzkoa, en el caso de Eibar se trata de una cantidad de <strong>algo más de un millón de euros</strong>. Tal y como ha recordado en Radio Eibar el alcalde de Eibar <strong>Miguel de los Toyos</strong>, el <strong>acuerdo presupuestario PP-PNV</strong> en Madrid "ha generado un excedente económico que se compensa el déficit de la aportación foral", lo que supone que las arcas municipales no deberán pagar este año. El propio regidor eibarrés ha señalado que <strong>la cantidad reservada para la devolución, alrededor de 850.000 euros, se va a destinar a los trabajos de refuerzo de la fachada del edificio del Astelena.</strong></p>
<section class="sumario audio center" id="sumario_1|audio">
<a id="sumario_1"></a>
<div data-hj-ignore-attributes id="multimediaPlayer_1518699411_1" ></div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '000WB0142420180215134052';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 102;
							datosAudio.player = 271;
			
			PlayerMultimedia(datosAudio, 'multimediaPlayer_1518699411_1');
			//]]>
		</script>
<noscript><a href="http://play.cadenaser.com/audio/000WB0142420180215134052/" title="Miguel de los Toyos FOFIM 2018de | Audio | Cadena SER" target="_blank">Escucha Miguel de los Toyos FOFIM 2018de en Play SER</a></noscript>
</section>
<p>Tras los trabajos de refuerzo de la fachada, está previsto acondicionar las viviendas vacías del edificio adyacente a la 'Catedral de la Pelota' y <strong>sobre la mesa está la posiblidad de trasladar al remozado espacio las instalaciones de Andretxea.</strong></p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/eibar/a/" title="Ver m&aacute;s noticias de [Eibar]">Eibar</a></li>
<li itemprop="keywords"><a href="/tag/diputacion_foral_guipuzcoa/a/" title="Ver m&aacute;s noticias de [Diputación Foral Gipuzkoa]">Diputación Foral Gipuzkoa</a></li>
<li itemprop="keywords"><a href="/tag/guipuzcoa/a/" title="Ver m&aacute;s noticias de [Gipuzkoa]">Gipuzkoa</a></li>
<li itemprop="keywords"><a href="/tag/pais_vasco/a/" title="Ver m&aacute;s noticias de [País Vasco]">País Vasco</a></li>
<li itemprop="keywords"><a href="/tag/hacienda_publica/a/" title="Ver m&aacute;s noticias de [Hacienda pública]">Hacienda pública</a></li>
<li itemprop="keywords"><a href="/tag/diputaciones/a/" title="Ver m&aacute;s noticias de [Diputaciones]">Diputaciones</a></li>
<li itemprop="keywords"><a href="/tag/ayuntamientos/a/" title="Ver m&aacute;s noticias de [Ayuntamientos]">Ayuntamientos</a></li>
<li itemprop="keywords"><a href="/tag/administracion_provincial/a/" title="Ver m&aacute;s noticias de [Administración provincial]">Administración provincial</a></li>
<li itemprop="keywords"><a href="/tag/finanzas_publicas/a/" title="Ver m&aacute;s noticias de [Finanzas públicas]">Finanzas públicas</a></li>
<li itemprop="keywords"><a href="/tag/gobierno_municipal/a/" title="Ver m&aacute;s noticias de [Gobierno municipal]">Gobierno municipal</a></li>
<li itemprop="keywords"><a href="/tag/politica_municipal/a/" title="Ver m&aacute;s noticias de [Política municipal]">Política municipal</a></li>
<li itemprop="keywords"><a href="/tag/administracion_local/a/" title="Ver m&aacute;s noticias de [Administración local]">Administración local</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
<li itemprop="keywords"><a href="/tag/administracion_publica/a/" title="Ver m&aacute;s noticias de [Administración pública]">Administración pública</a></li>
<li itemprop="keywords"><a href="/tag/finanzas/a/" title="Ver m&aacute;s noticias de [Finanzas]">Finanzas</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1518699383-683f902eb1247af888c50f5f18c2f41a">Comentarios</button>
</div>								</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/02/14/radio_eibar/1518609831_133853.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/14/radio_eibar/1518609831_133853_1518609978_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/02/14/radio_eibar/1518609831_133853.html?int=lomasvistoSER">De Eibar al Sahara y cargados de ilusión</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/02/14/radio_eibar/1518611444_586035.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/14/radio_eibar/1518611444_586035_1518611528_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/02/14/radio_eibar/1518611444_586035.html?int=lomasvistoSER">Los huelguistas de Alfa piden una mesa “multilateral”</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/02/12/radio_eibar/1518436049_250686.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/12/radio_eibar/1518436049_250686_1518436161_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/02/12/radio_eibar/1518436049_250686.html?int=lomasvistoSER">Los jubilados y pensionistas de Eibar, por unas pensiones “dignas”</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/02/09/radio_eibar/1518169789_623528.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/09/radio_eibar/1518169789_623528_1518170690_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/02/09/radio_eibar/1518169789_623528.html?int=lomasvistoSER">Narices rojas que arrancan sonrisas</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/02/13/radio_eibar/1518505700_189467.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/02/13/radio_eibar/1518505700_189467_1518505825_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/02/13/radio_eibar/1518505700_189467.html?int=lomasvistoSER">La labor conjunta de los municipios de Debabarrena, a debate</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/02/15/radio_eibar/1518693389_089343.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1518699383-683f902eb1247af888c50f5f18c2f41a-caja" data-id-comentarios="1518699383-683f902eb1247af888c50f5f18c2f41a"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_eibar,' + listado_norm_tags;
  _sf_async_config.authors = 'Juan Manuel Cano';
    /* CONFIGURATION END **/
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();
</script>		
</body>
</html>
