<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>A Coruña | Autopista: Bajan un 3% los usuarios de la AP 9 y optan por el tren | Radio Coruña | El Coruñés Opina  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Isabel Bravo" />
<meta name="description" content="" />
<meta property="og:updated_time" content="2018-09-30T16:43:28+02:00" />
<meta property="og:title" content="Bajan un 3% los usuarios de la AP 9 y optan por el tren" />
<meta property="og:description" content="Escucha en directo Radio Coruña, conoce las últimas noticias de Coruña y Galicia y sigue todos los programas." />
<meta property="og:image" content="http://cadenaser00.epimg.net/ser/imagenes/2018/09/30/radio_coruna/1538316854_709903_1538317151_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2018-09-30T16:43:28+02:00" />
<meta property="article:published_time" content="2018-09-30" />
<meta property="article:section" content="El Coruñés Opina" />
<meta property="article:tag" content="A Coruña" />
<meta property="article:tag" content="Autopistas" />
<meta property="article:tag" content="Transporte carretera" />
<meta property="article:tag" content="Galicia" />
<meta property="article:tag" content="Trenes" />
<meta property="article:tag" content="Transporte ferroviario" />
<meta property="article:tag" content="Transporte" />
<meta property="article:tag" content="España" />
<meta property="article:publisher" content="https://www.facebook.com/radiocoruna" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bajan un 3% los usuarios de la AP 9 y optan por el tren" />
<meta name="twitter:description" content="Escucha en directo Radio Coruña, conoce las últimas noticias de Coruña y Galicia y sigue todos los programas." />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/ser/imagenes/2018/09/30/radio_coruna/1538316854_709903_1538317151_rrss_normal.jpg" />
<meta name="twitter:site" content="@radiocoruna" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.amp.html" />
<link rel="canonical" href="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;

	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;

	var listado_norm_tags = 'a_coruna_a,autopistas_a,transporte_carretera_a,galicia_a,trenes_a,transporte_ferroviario_a,transporte_a,espana_a';
	var DFP_tags = ["a_coruna_a","autopistas_a","transporte_carretera_a","galicia_a","trenes_a","transporte_ferroviario_a","transporte_a","espana_a"];
	var listado_id_tags = '8955,16363,76593,34587,76695,76595,76590,30342';
	var niveles_publi = ["emisora","radio_coruna","el_corunes_opina"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="8955,16363,76593,34587,76695,76595,76590,30342">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>
<body class="noticia resp not_v3"><script type="text/javascript">PEPuidEnv='W9g/8FuxJ9ip6ETDB05YAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//cadenaser00.epimg.net/js/comun/comun.js"></script> <script type="text/javascript" src="https://ep00.epimg.net/js/comun/avisopcgdpr.js"></script><script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script> </div>
<script type="text/javascript" src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_coruna/el_corunes_opina';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div id="bannerandheader" class="bannerandheader">
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
<script>
                PBS.display('LDB1');
            </script>
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
<script>
                PBS.display('BOX1');
            </script>
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
<script>
                PBS.display('MLDB1');
            </script>
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div class="container top-header">
<div class="site-logo" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="http://play.cadenaser.com/?autoplay=true" target="_blank" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul class="menu-items">
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item" itemscope="" itemtype="http://schema.org/NewsArticle" itemref="publisher">
<figure class="module-item-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://cadenaser.com/ser/2018/09/29/deportes/1538250597_892748.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/29/deportes/1538250597_892748_1538250815_miniatura_normal.jpg" itemprop="url">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title" itemprop="headline">
<a href="http://cadenaser.com/ser/2018/09/29/deportes/1538250597_892748.html" itemprop="url"><span>Courtois y Oblak dejan el derbi en tablas</span></a>
</h2>
</header>
</div>
<meta itemprop="author" content="Alfredo García">
<meta itemprop="datePublished" content="1538292480">
<meta itemprop="dateModified" content="1538292480">
<meta itemprop="mainEntityOfPage" content="http://cadenaser.com/ser/2018/09/29/deportes/1538250597_892748.html">
</article>
</li>
<li class="item">
<article class="module-item" itemscope="" itemtype="http://schema.org/NewsArticle" itemref="publisher">
<figure class="module-item-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://cadenaser.com/ser/2018/09/14/television/1536914690_233678.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/14/television/1536914690_233678_1536915056_miniatura_normal.jpg" itemprop="url">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title" itemprop="headline">
<a href="http://cadenaser.com/ser/2018/09/14/television/1536914690_233678.html" itemprop="url"><span>'Ahora Caigo' elimina a una concursante tras un error inédito en los 7 años del concurso</span></a>
</h2>
</header>
</div>
<meta itemprop="author" content="David Justo">
<meta itemprop="datePublished" content="1536917887">
<meta itemprop="dateModified" content="1536917887">
<meta itemprop="mainEntityOfPage" content="http://cadenaser.com/ser/2018/09/14/television/1536914690_233678.html">
</article>
</li>
<li class="item">
<article class="module-item" itemscope="" itemtype="http://schema.org/NewsArticle" itemref="publisher">
<figure class="module-item-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://cadenaser.com/ser/2018/09/30/internacional/1538301454_066009.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/30/internacional/1538301454_066009_1538301850_miniatura_normal.jpg" itemprop="url">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title" itemprop="headline">
<a href="http://cadenaser.com/ser/2018/09/30/internacional/1538301454_066009.html" itemprop="url"><span>La catástrofe tras el tsunami en Indonesia a vista de pájaro</span></a>
</h2>
</header>
</div>
<meta itemprop="author" content="Atlas">
<meta itemprop="datePublished" content="1538302271">
<meta itemprop="dateModified" content="1538302271">
<meta itemprop="mainEntityOfPage" content="http://cadenaser.com/ser/2018/09/30/internacional/1538301454_066009.html">
</article>
</li>
<li class="item">
<article class="module-item" itemscope="" itemtype="http://schema.org/NewsArticle" itemref="publisher">
<figure class="module-item-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://cadenaser.com/ser/2018/09/30/ciencia/1538310855_755550.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/30/ciencia/1538310855_755550_1538311904_miniatura_normal.jpg" itemprop="url">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title" itemprop="headline">
<a href="http://cadenaser.com/ser/2018/09/30/ciencia/1538310855_755550.html" itemprop="url"><span>Investigadores descubren que una planta del Amazonas mata células cancerígenas humanas</span></a>
</h2>
</header>
</div>
<meta itemprop="author" content="EFE">
<meta itemprop="datePublished" content="1538312472">
<meta itemprop="dateModified" content="1538312472">
<meta itemprop="mainEntityOfPage" content="http://cadenaser.com/ser/2018/09/30/ciencia/1538310855_755550.html">
</article>
</li>
<li class="item">
<article class="module-item" itemscope="" itemtype="http://schema.org/NewsArticle" itemref="publisher">
<figure class="module-item-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://cadenaser.com/ser/2018/09/29/television/1538225014_447183.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/29/television/1538225014_447183_1538231745_miniatura_normal.jpg" itemprop="url">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title" itemprop="headline">
<a href="http://cadenaser.com/ser/2018/09/29/television/1538225014_447183.html" itemprop="url"><span>La Falange se entromete en la academia de 'OT' para contestar a Noemí Galera</span></a>
</h2>
</header>
</div>
<meta itemprop="author" content="Cadena Ser">
<meta itemprop="datePublished" content="1538231997">
<meta itemprop="dateModified" content="1538231997">
<meta itemprop="mainEntityOfPage" content="http://cadenaser.com/ser/2018/09/29/television/1538225014_447183.html">
</article>
</li>
<li class="item">
<article class="module-item" itemscope="" itemtype="http://schema.org/NewsArticle" itemref="publisher">
<figure class="module-item-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="http://cadenaser.com/ser/2018/09/29/television/1538235270_408320.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/29/television/1538235270_408320_1538235678_miniatura_normal.jpg" itemprop="url">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title" itemprop="headline">
<a href="http://cadenaser.com/ser/2018/09/29/television/1538235270_408320.html" itemprop="url"><span>El bonito gesto con el que Oriol Nolis sorprendió en el 'Telediario' de TVE</span></a>
</h2>
</header>
</div>
<meta itemprop="author" content="Cadena Ser">
<meta itemprop="datePublished" content="1538236024">
<meta itemprop="dateModified" content="1538236024">
<meta itemprop="mainEntityOfPage" content="http://cadenaser.com/ser/2018/09/29/television/1538235270_408320.html">
</article>
</li>
</ul>
                        </div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul>
<li><a href="http://cadenaser.com/tag/pedro_duque_duque/a/" title="Pedro duque">Pedro duque</a></li>
</ul>
<ul>
<li><a href="/tag/asamblea_general_onu/a/" title="Asamblea General ONU">Asamblea General ONU </a></li>
<li><a href="/tag/pedro_sanchez_perez_castejon/a/" title="Pedro Sánchez">Pedro Sánchez </a></li>
<li><a href="/tag/violencia_machista/a/" title="Violencia machista">Violencia machista </a></li>
<li><a href="/tag/desahucios/a/" title="Desahucios">Desahucios </a></li>
<li><a href="/tag/jose_villarejo/a/" title="José Villarejo">José Villarejo </a></li>
</ul>
<a href="/tag/listado/" title="Más temas">Más temas</a>                    </div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="http://usuariosnews.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>        
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
				url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
				urlRedirect: 'https://usuarios.cadenaser.com/rrss',
				defaultBackUrl:'http://cadenaser.com/',
				domain: 'cadenaser.com'
			};
		</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html&v=pf" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" rel="nofollow">Facebook</button>
</li>
<li>
<button class="twitter btn" data-rrss="twitter" data-backurl="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" rel="nofollow">Twitter</button>
</li>
<li>
<button class="linkedin btn" data-rrss="linkedin" data-backurl="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" rel="nofollow">LinkedIn</button>
</li>
<li>
<button class="google btn" data-rrss="googleplus" data-backurl="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" rel="nofollow">Google+</button>
</li>
<li>
<button class="messenger btn" data-rrss="messenger" data-backurl="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" rel="nofollow">Messenger</button>
</li>
</ul>
</div>
</aside>
</div>
</header>                </div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora">Radio Coruña</span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Coruña" data-emisora-tagname="radio_coruna">Cambiar a esta emisora</button>            <button id="btn-cerrar-directo">X</button>
<a href="http://play.cadenaser.com/parrilla/radio_coruna" target="_blank" title="Programación">Programación</a>
<a href="http://play.cadenaser.com/emisora/radio_coruna" target="_blank" title="A la carta">A la carta</a>
</div>
</div>
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="http://play.cadenaser.com/emisora/radio_coruna?autoplay=true" title="Escuchar">
<img src="https://recursosweb.prisaradio.com/fotos/original/010002245346.png" alt="Fran Hermida y Adrián Candal">
</a>
</figure>
<div>
<p class="titulo">Carrusel Deportivo Coruña</p>
<p class="presentador">Fran Hermida y Adrián Candal</p>
<p class="horario">20.00 - 23.00</p>
<a href="http://play.cadenaser.com/emisora/radio_coruna?autoplay=true" title="Escuchar" target="_blank" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="http://play.cadenaser.com" title="Escuchar" target="_blank">
<span>
<span>Anteriormente</span>
Hora 14 Galicia	                    </span>
</a>
</li>
<li>
<a href="http://play.cadenaser.com/programa/hora_14_fin_de_semana" title="Escuchar" target="_blank">
<span>
<span>Anteriormente</span>
Hora 14 Fin de Semana	                    </span>
</a>
</li>
<li>
<a href="http://play.cadenaser.com/programa/carrusel_deportivo" title="Escuchar" target="_blank">
<span>
<span>Anteriormente</span>
Carrusel Deportivo	                    </span>
</a>
</li>
<li class="directo">
<a href="http://play.cadenaser.com/emisora/radio_coruna?autoplay=true" title="Escuchar"  target="_blank">
<span>
<span>Ahora</span>
Carrusel Deportivo Coruña                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
Carrusel Deportivo                    </span>
</li>
<li>
<span>
<span>Después</span>
Carrusel Deportivo                    </span>
</li>
<li>
<span>
<span>Después</span>
Carrusel Deportivo                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_carruseldeportivo_20180930_200000_210000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Carrusel Deportivo: <span>Carrusel Deportivo (30/09/2018 - Tramo de 20:00 a 21:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_carruseldeportivo_20180930_190000_200000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Carrusel Deportivo: <span>Carrusel Deportivo (30/09/2018 - Tramo de 19:00 a 20:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_carruseldeportivo_20180930_180000_190000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Carrusel Deportivo: <span>Carrusel Deportivo (30/09/2018 - Tramo de 18:00 a 19:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_carruseldeportivo_20180930_170000_180000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Carrusel Deportivo: <span>Carrusel Deportivo (30/09/2018 - Tramo de 17:00 a 18:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_carruseldeportivo_20180930_160000_170000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Carrusel Deportivo: <span>Carrusel Deportivo (30/09/2018 - Tramo de 16:00 a 17:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_carruseldeportivo_20180930_150000_160000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Carrusel Deportivo: <span>Carrusel Deportivo (30/09/2018 - Tramo de 15:00 a 16:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005210995/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Carrusel Deportivo: <span>Ana Carrasco: "La familia de Luis Salom me ayudó mucho a mí"</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_hora14findesemana_20180930_140000_150000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 14 Fin de Semana: <span>Hora 14 Fin de Semana (30/09/2018)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005210531/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Punto de Fuga: <span>19 millones de afectados por la pobreza energética</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_avivirquesondosdias_20180930_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>A Vivir Que Son Dos Días (30/09/2018 - Tramo de 11:00 a 12:00)</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>                
<main class="estirar">		
<article class="cnt-article emisora" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/emisora/radio_coruna/" title="Radio Coruña" itemprop="url">
<span itemprop="title">Radio Coruña</span>
</a>
</div>
<div class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/emisora/radio_coruna/el_corunes_opina/" title="El Coruñés Opina" itemprop="url"><span itemprop='title'>El Coruñés Opina</span></a></div></article>                                        
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_coruna" data-subseccion="el_corunes_opina">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2018/09/30/radio_coruna/1538316854_709903.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<header>
<h1 itemprop="headline">Bajan un 3% los usuarios de la AP 9 y optan por el tren</h1>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="1080">
<meta itemprop="height" content="391">
<img itemprop="url" src="//cadenaser00.epimg.net/ser/imagenes/2018/09/30/radio_coruna/1538316854_709903_1538317148_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2018/09/30/radio_coruna/1538316854_709903_1538317148_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2018/09/30/radio_coruna/1538316854_709903_1538317148_noticia_normal_recorte2.jpg 750w" alt="El Coruñés Opina" title="El Coruñés Opina" />
</div>
<figcaption itemprop="caption">
<p>
El Coru&ntilde;&eacute;s Opina
/ 																<span itemprop="author">Radio Coruña</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1538318607-95ef33baf8d917b6194b6fc0e504c269"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1538318607-95ef33baf8d917b6194b6fc0e504c269';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/isabel_bravo_francos/a/" itemprop="url" rel="nofollow"><span itemprop="name">Isabel Bravo</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">A Coruña</span></div>
<time datetime="2018-09-30">
<meta content="2018-09-30T16:44:36+02:00" itemprop="datePublished">
<a href="/tag/fecha/20180930/" rel="nofollow">
<span itemprop="dateModified" content="2018-09-30T16:43:28+02:00">30/09/2018 - 16:43 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>La Unión de Consumidores de Galicia considera que la transferencia de la AP 9 a la Xunta, de aprobarse, deberá ir acompañada de una renegociación de las tarifas con Audasa. La entidad sostiene que el peaje que pagamos por circular por esta autopista no está acorde con el servicio que presta la concesionaria. Miguel López Crespo, presidente de la Unión de Consumidores, en el debate de El Coruñés opina.</p>
<section class="sumario audio center" id="sumario_1|audio">
<a id="sumario_1"></a>
<div data-hj-ignore-attributes id="multimediaPlayer_1538335629_1" ></div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '1538318967_441578';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 102;
							datosAudio.player = 271;
			
			PlayerMultimedia(datosAudio, 'multimediaPlayer_1538335629_1');
			//]]>
		</script>
<noscript><a href="http://play.cadenaser.com/audio/1538318967_441578/" title="Miguel López Crespo, presidente de la Unión de Consumidores, en el debate de El Coruñés opina | Audio | Cadena SER" target="_blank">Escucha Miguel López Crespo, presidente de la Unión de Consumidores, en el debate de El Coruñés opina en Play SER</a></noscript>
</section>
<p>Las tarifas de la AP 9 han subido un 42% en los últimos ocho años. Un 3% de usuarios han dejado de utilizarla, ante el elevado precio del peaje, y han optado por el tren. Un porcentaje que irá creciendo si aumentan las frecuencias y horarios del servicio ferroviario.</p>
<section class="sumario audio center" id="sumario_2|audio">
<a id="sumario_2"></a>
<div data-hj-ignore-attributes id="multimediaPlayer_1538335629_2" ></div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '1538319053_185710';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 102;
							datosAudio.player = 271;
			
			PlayerMultimedia(datosAudio, 'multimediaPlayer_1538335629_2');
			//]]>
		</script>
<noscript><a href="http://play.cadenaser.com/audio/1538319053_185710/" title="Patricia García, presidenta del Círculo de Empresarios de Galicia | Audio | Cadena SER" target="_blank">Escucha Patricia García, presidenta del Círculo de Empresarios de Galicia en Play SER</a></noscript>
</section>
<p>La Mesa del Congreso ha aprobado abrir el debate sobre la petición de la Xunta y el Parlamento de que la Autopista del Atlántico se transfiera a la comunidad autónoma. Aún no hay fecha fijada.</p>
<p>Expertos en ordenación del territorio y en movilidad instan a la Xunta a que exija a la concesionaria la mejora de la prestación de su servicio.</p>
<section class="sumario audio center" id="sumario_3|audio">
<a id="sumario_3"></a>
<div data-hj-ignore-attributes id="multimediaPlayer_1538335629_3" ></div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '1538319129_230873';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 102;
							datosAudio.player = 271;
			
			PlayerMultimedia(datosAudio, 'multimediaPlayer_1538335629_3');
			//]]>
		</script>
<noscript><a href="http://play.cadenaser.com/audio/1538319129_230873/" title="María Regueiro, Profesora de Economía Aplicada de la Universidad de Santiago | Audio | Cadena SER" target="_blank">Escucha María Regueiro, Profesora de Economía Aplicada de la Universidad de Santiago en Play SER</a></noscript>
</section>
<p>Cada kilómetro de los 160 que tiene la AP 9 ronda los diez céntimos. Audasa, del Grupo Itínere, tiene previsto volver a subir la tarifa, en unos 30 céntimos.</p>
<div class="cnt-modulo te-interesa">
<h3>Noticias relacionadas</h3>
<ul>
<li>
<a href="http://play.cadenaser.com/audio/1538315308_666043/" title="Ver noticia"  >										<span class="texto"><span class="tipo">AUDIO</span>Primera hora de programa</span>
</a>				</li>
<li>
<a href="http://play.cadenaser.com/audio/1538315632_412426/" title="Ver noticia"  >										<span class="texto"><span class="tipo">AUDIO</span>Segunda hora de programa</span>
</a>				</li>
</ul>
</div>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/a_coruna/a/" title="Ver m&aacute;s noticias de [A Coruña]">A Coruña</a></li>
<li itemprop="keywords"><a href="/tag/autopistas/a/" title="Ver m&aacute;s noticias de [Autopistas]">Autopistas</a></li>
<li itemprop="keywords"><a href="/tag/transporte_carretera/a/" title="Ver m&aacute;s noticias de [Transporte carretera]">Transporte carretera</a></li>
<li itemprop="keywords"><a href="/tag/galicia/a/" title="Ver m&aacute;s noticias de [Galicia]">Galicia</a></li>
<li itemprop="keywords"><a href="/tag/trenes/a/" title="Ver m&aacute;s noticias de [Trenes]">Trenes</a></li>
<li itemprop="keywords"><a href="/tag/transporte_ferroviario/a/" title="Ver m&aacute;s noticias de [Transporte ferroviario]">Transporte ferroviario</a></li>
<li itemprop="keywords"><a href="/tag/transporte/a/" title="Ver m&aacute;s noticias de [Transporte]">Transporte</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1538318607-95ef33baf8d917b6194b6fc0e504c269">Comentarios</button>
</div>								</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/09/29/radio_coruna/1538202912_095828.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/29/radio_coruna/1538202912_095828_1538211435_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/09/29/radio_coruna/1538202912_095828.html?int=lomasvistoSER">Cuando falla el lenguaje, falla todo</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/09/01/radio_coruna/1535796687_766279.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/01/radio_coruna/1535796687_766279_1538297595_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/09/01/radio_coruna/1535796687_766279.html?int=lomasvistoSER">Directo | Nàstic - Deportivo</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/09/29/radio_coruna/1538251352_384154.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/29/radio_coruna/1538251352_384154_1538251648_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/09/29/radio_coruna/1538251352_384154.html?int=lomasvistoSER">El Concello avanza en el carril bici metropolitano y en el de Matogrande</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/09/30/radio_coruna/1538290475_650406.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/30/radio_coruna/1538290475_650406_1538290685_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/09/30/radio_coruna/1538290475_650406.html?int=lomasvistoSER">A Coruña recibe por primera vez el MSC Meraviglia</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/09/29/radio_coruna/1538250998_517233.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/29/radio_coruna/1538250998_517233_1538251288_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/09/29/radio_coruna/1538250998_517233.html?int=lomasvistoSER">'CoruñaHacks' desarrollará proyectos de software libre desde el 6 de octubre</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/09/30/radio_coruna/1538316854_709903.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1538318607-95ef33baf8d917b6194b6fc0e504c269-caja" data-id-comentarios="1538318607-95ef33baf8d917b6194b6fc0e504c269"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_coruna,' + listado_norm_tags;
  _sf_async_config.authors = 'Isabel Bravo';
    /* CONFIGURATION END **/
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.3.1.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/dist/portada.min.js"></script>
<script src="//cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
