<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Agenda cultural para el sur de Madrid: Ciempozuelos &#039;pasa página&#039; con su club de lectura | SER Madrid Sur | Hoy por Hoy Madrid Sur  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="David Callejo" />
<meta name="description" content="La biblioteca acoge un club para adultos que se reúne por la tarde" />
<meta property="og:updated_time" content="2018-10-22T11:21:00+02:00" />
<meta property="og:title" content="Ciempozuelos &#039;pasa página&#039; con su club de lectura" />
<meta property="og:description" content="La biblioteca acoge un club para adultos que se reúne por la tarde" />
<meta property="og:image" content="http://cadenaser00.epimg.net/ser/imagenes/2018/10/22/ser_madrid_sur/1540199908_082296_1540200051_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2018-10-22T11:21:00+02:00" />
<meta property="article:published_time" content="2018-10-22" />
<meta property="article:section" content="Hoy por Hoy Madrid Sur" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:tag" content="Ciempozuelos" />
<meta property="article:tag" content="Getafe" />
<meta property="article:tag" content="Leganés" />
<meta property="article:tag" content="Exposiciones" />
<meta property="article:tag" content="Agenda cultural" />
<meta property="article:tag" content="Agenda" />
<meta property="article:tag" content="Comunidad de Madrid" />
<meta property="article:tag" content="Eventos" />
<meta property="article:tag" content="España" />
<meta property="article:publisher" content="https://www.facebook.com/SERMadridSur" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ciempozuelos &#039;pasa página&#039; con su club de lectura" />
<meta name="twitter:description" content="La biblioteca acoge un club para adultos que se reúne por la tarde" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/ser/imagenes/2018/10/22/ser_madrid_sur/1540199908_082296_1540200051_rrss_normal.jpg" />
<meta name="twitter:site" content="@sermadridsur" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.amp.html" />
<link rel="canonical" href="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;

	var listado_norm_tags = 'cultura_a,sociedad_a,ciempozuelos_a,getafe_a,leganes_a,exposiciones_a,agenda_cultural_a,agenda_a,comunidad_madrid_a,eventos_a,espana_a';
	var DFP_tags = ["cultura_a","sociedad_a","ciempozuelos_a","getafe_a","leganes_a","exposiciones_a","agenda_cultural_a","agenda_a","comunidad_madrid_a","eventos_a","espana_a"];
	var listado_id_tags = '25067,73526,23017,35497,51644,31112,9814,9813,23909,31030,30342';
	var niveles_publi = ["emisora","ser_madrid_sur","hoy_por_hoy_madrid_sur"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="25067,73526,23017,35497,51644,31112,9814,9813,23909,31030,30342">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>
<body class="noticia resp not_v3"><script type="text/javascript">PEPuidEnv='W9g/8VvNqe6smTF9BV5OAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//cadenaser00.epimg.net/js/comun/comun.js"></script> <script type="text/javascript" src="https://ep00.epimg.net/js/comun/avisopcgdpr.js"></script><script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script> </div>
<script type="text/javascript" src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/ser_madrid_sur/hoy_por_hoy_madrid_sur';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/tag/fecha/hoy" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2018-10-22T12:43:58+02:00">
<span>22 de octubre de 2018</span>
<span>Actualizado a las 12:43 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
<script>
                PBS.display('LDB1');
            </script>
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
<script>
                PBS.display('BOX1');
            </script>
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
<script>
                PBS.display('MLDB1');
            </script>
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div class="container top-header">
<div class="site-logo" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="http://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul class="menu-items">
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item">Boletín informativo</a>
<div id="cnt-player-boletin" data-programa="boletines">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="http://cadenaser.com/ser/2018/10/21/tribunales/1540146692_312878.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/21/tribunales/1540146692_312878_1540150168_miniatura_normal.jpg" alt="El presidente del Supremo reúne de urgencia a los jueces del impuesto hipotecario">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="http://cadenaser.com/ser/2018/10/21/tribunales/1540146692_312878.html"><span>El presidente del Supremo reúne de urgencia a los jueces del impuesto hipotecario</span></a>
</h2>
</header>
</div>
<meta content="Alberto Pozas">
<meta content="2018-10-21 23:31">
<meta content="2018-10-21 23:31">
<meta content="http://cadenaser.com/ser/2018/10/21/tribunales/1540146692_312878.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="http://cadenaser.com/ser/2018/10/21/politica/1540135804_972560.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/21/politica/1540135804_972560_1540136023_miniatura_normal.jpg" alt="Celaá: "Los Presupuestos saldrán, por muchos obstáculos que ponga la derecha"">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="http://cadenaser.com/ser/2018/10/21/politica/1540135804_972560.html"><span>Celaá: "Los Presupuestos saldrán, por muchos obstáculos que ponga la derecha"</span></a>
</h2>
</header>
</div>
<meta content="EFE">
<meta content="2018-10-21 17:36">
<meta content="2018-10-21 17:36">
<meta content="http://cadenaser.com/ser/2018/10/21/politica/1540135804_972560.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="http://cadenaser.com/ser/2018/09/26/television/1537982835_764190.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/26/television/1537982835_764190_1537983970_miniatura_normal.jpg" alt="El error deportivo de 'Pasapalabra' que provocó la expulsión de un concursante">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="http://cadenaser.com/ser/2018/09/26/television/1537982835_764190.html"><span>El error deportivo de 'Pasapalabra' que provocó la expulsión de un concursante</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2018-09-26 19:52">
<meta content="2018-09-26 19:52">
<meta content="http://cadenaser.com/ser/2018/09/26/television/1537982835_764190.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="http://cadenaser.com/ser/2018/10/22/internacional/1540185657_583650.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/22/internacional/1540185657_583650_1540188794_miniatura_normal.jpg" alt="El bochornoso incidente racista durante un vuelo de Ryanair">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="http://cadenaser.com/ser/2018/10/22/internacional/1540185657_583650.html"><span>El bochornoso incidente racista durante un vuelo de Ryanair</span></a>
</h2>
</header>
</div>
<meta content="David Justo">
<meta content="2018-10-22 08:16">
<meta content="2018-10-22 08:16">
<meta content="http://cadenaser.com/ser/2018/10/22/internacional/1540185657_583650.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="http://cadenaser.com/emisora/2018/10/21/ser_malaga/1540130012_776085.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/21/ser_malaga/1540130012_776085_1540130988_miniatura_normal.jpg" alt="Las fuertes lluvias ponen en jaque a la Serranía de Ronda">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="http://cadenaser.com/emisora/2018/10/21/ser_malaga/1540130012_776085.html"><span>Las fuertes lluvias ponen en jaque a la Serranía de Ronda</span></a>
</h2>
</header>
</div>
<meta content="Jesús Sánchez Orellana">
<meta content="2018-10-21 16:10">
<meta content="2018-10-21 16:10">
<meta content="http://cadenaser.com/emisora/2018/10/21/ser_malaga/1540130012_776085.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="http://cadenaser.com/ser/2018/10/21/deportes/1540148540_304575.html" title="" class="image-item">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/21/deportes/1540148540_304575_1540155013_miniatura_normal.jpg" alt="Alonso estalla tras su abandono: "No se puede correr con estos pilotos"">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="http://cadenaser.com/ser/2018/10/21/deportes/1540148540_304575.html"><span>Alonso estalla tras su abandono: "No se puede correr con estos pilotos"</span></a>
</h2>
</header>
</div>
<meta content="EFE">
<meta content="2018-10-21 21:14">
<meta content="2018-10-21 21:14">
<meta content="http://cadenaser.com/ser/2018/10/21/deportes/1540148540_304575.html">
</article>
</li>
</ul>
                        </div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/temporales/a/" title="Temporal">Temporal</a></li><li><a href="/tag/referendum_permanencia_reino_unido_ue/a/" title="Brexit">Brexit</a></li><li><a href="/tag/presupuestos_generales_estado/a/" title="Presupuestos del Estado">Presupuestos del Estado</a></li><li><a href="http://cadenaser.com/agr/infiltrado_en_eta/a/" title="Infiltrado en ETA">Infiltrado en ETA</a></li><li><a href="/tag/premios_ondas/a/" title="Premios Ondas">Premios Ondas</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li>
<a href="/especiales/boletines-informativos/" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item">Boletín informativo</a>
<div id="cnt-player-boletin-movil" data-programa="boletines">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="http://usuariosnews.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>        
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
				url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
				urlRedirect: 'https://usuarios.cadenaser.com/rrss',
				defaultBackUrl:'http://cadenaser.com/',
				domain: 'cadenaser.com'
			};
		</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html&v=pf" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" rel="nofollow">Facebook</button>
</li>
<li>
<button class="twitter btn" data-rrss="twitter" data-backurl="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" rel="nofollow">Twitter</button>
</li>
<li>
<button class="linkedin btn" data-rrss="linkedin" data-backurl="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" rel="nofollow">LinkedIn</button>
</li>
<li>
<button class="google btn" data-rrss="googleplus" data-backurl="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" rel="nofollow">Google+</button>
</li>
<li>
<button class="messenger btn" data-rrss="messenger" data-backurl="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" rel="nofollow">Messenger</button>
</li>
</ul>
</div>
</aside>
</div>
</header>                </div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora">SER Madrid Sur</span></p>
<button id="btn-cambiar-emisora" data-emisora-name="SER Madrid Sur" data-emisora-tagname="ser_madrid_sur">Cambiar a esta emisora</button>            <button id="btn-cerrar-directo">X</button>
<a href="http://play.cadenaser.com/parrilla/ser_madrid_sur" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a href="http://play.cadenaser.com/emisora/ser_madrid_sur" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="http://play.cadenaser.com/emisora/ser_madrid_sur?autoplay=true" title="Escuchar">
<img src="https://recursosweb.prisaradio.com/fotos/original/010002163130.png" alt="David Sañudo">
</a>
</figure>
<div>
<p class="titulo">Hoy por Hoy Madrid Sur</p>
<p class="presentador">David Sañudo</p>
<p class="horario">12.20 - 14.00</p>
<a href="http://play.cadenaser.com/emisora/ser_madrid_sur?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="http://play.cadenaser.com/programa/hoy_por_hoy" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy	                    </span>
</a>
</li>
<li>
<a href="http://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy Madrid	                    </span>
</a>
</li>
<li>
<a href="http://play.cadenaser.com/programa/hoy_por_hoy" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy	                    </span>
</a>
</li>
<li class="directo">
<a href="http://play.cadenaser.com/emisora/ser_madrid_sur?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Hoy por Hoy Madrid Sur                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
Hora 14                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 14 Madrid                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 14                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_hoyporhoy_20181022_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (22/10/2018 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005240096/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Ninguna solución es buena pero hay que elegir</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005243333/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Casado, atrapado en una rotonda al no poder parar de girar a la derecha</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005243291/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Acento Robinson: <span>Acento Robinson: 'Negociando la igualdad' (21/10/2018)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005243234/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Haizam Amirah Fernández: "El caso Khashoggi puede ser un punto de inflexión para Arabia Saudí"</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/cadenaser_hoyporhoy_20181022_100000_110000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (22/10/2018 - Tramo de 10:00 a 11:00)</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005243228/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Los muchos libros: <span>Bodas de sangre</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005243219/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Ignacio Gomá: "El notario debería advertir de la posible nulidad de las cláusulas de las hipotecas"</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005243218/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Los muchos libros: <span>Un barrio sin bibliotecas</span></a>
</li>
<li>
<a href="http://play.cadenaser.com/audio/001RD010000005243216/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Jordi Nieva: "La sentencia sobre el impuesto hipotecario no se va a cambiar"</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>                
<main class="estirar">		
<article class="cnt-article emisora">
<div class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/emisora/ser_madrid_sur/" title="SER Madrid Sur" itemprop="url">
<span itemprop="title">SER Madrid Sur</span>
</a>
</div>
<div class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/agenda/a/" title="Qué hacer hoy en el sur de Madrid" itemprop="url"><span itemprop='title'>Qué hacer hoy en el sur de Madrid</span></a></div></article>                                        
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="ser_madrid_sur" data-subseccion="hoy_por_hoy_madrid_sur">
<article itemscope="" itemtype="http://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" />
<header>
<h1 itemprop="headline">Ciempozuelos 'pasa página' con su club de lectura</h1>
<h2 itemprop="alternativeHeadline">La biblioteca acoge un club para adultos que se reúne por la tarde</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="1080">
<meta itemprop="height" content="500">
<img itemprop="url" src="//cadenaser00.epimg.net/ser/imagenes/2018/10/22/ser_madrid_sur/1540199908_082296_1540200048_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2018/10/22/ser_madrid_sur/1540199908_082296_1540200048_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2018/10/22/ser_madrid_sur/1540199908_082296_1540200048_noticia_normal_recorte2.jpg 750w" alt="El club de lectura llega a Ciempozuelos" title="El club de lectura llega a Ciempozuelos" />
</div>
<figcaption itemprop="caption">
<p>
El club de lectura llega a Ciempozuelos
/ 																<span itemprop="author">Kai Schwoerer / Getty Images</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1540202366-ff20ee5e3dd538338cc7b62876a3ca41"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1540202366-ff20ee5e3dd538338cc7b62876a3ca41';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/david_callejo_caballero/a/" itemprop="url" rel="nofollow"><span itemprop="name">David Callejo</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Fuenlabrada</span></div>
<time datetime="2018-10-22">
<meta content="2018-10-22T11:18:28+02:00" itemprop="datePublished">
<a href="/tag/fecha/20181022/" rel="nofollow">
<span itemprop="dateModified" content="2018-10-22T11:21:00+02:00">22/10/2018 - 11:21 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>Este lunes, 22 de octubre, la agenda cultural del sur de Madrid nos lleva hasta Ciempozuelos, donde <strong>se inicia el Club de Lectura para adultos</strong> que va a albergar desde las 19:00 horas la biblioteca municipal para descubrir novedades bibliográficas y debatir después sobre lo leído.</p>
<p>En Getafe ya hemos concluido el Getafe Negro, pero para el que se haya quedado con ganas de más hasta el 29 de octubre <strong>puede disfrutar de la exposición ‘Arte y cine negro’, de la asociación La Carpa</strong>, en la sala Lorenzo Vaquero.</p>
<p>En Leganés la muestra <strong>‘Hiperrealidad’ de Manuel Otero es la protagonista en la sala del centro cultural Rigoberta Menchú</strong>, hasta el 10 de noviembre con una colección de obras sobre ‘pequeños detalles’.</p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/ciempozuelos/a/" title="Ver m&aacute;s noticias de [Ciempozuelos]">Ciempozuelos</a></li>
<li itemprop="keywords"><a href="/tag/getafe/a/" title="Ver m&aacute;s noticias de [Getafe]">Getafe</a></li>
<li itemprop="keywords"><a href="/tag/leganes/a/" title="Ver m&aacute;s noticias de [Leganés]">Leganés</a></li>
<li itemprop="keywords"><a href="/tag/exposiciones/a/" title="Ver m&aacute;s noticias de [Exposiciones]">Exposiciones</a></li>
<li itemprop="keywords"><a href="/tag/agenda_cultural/a/" title="Ver m&aacute;s noticias de [Agenda cultural]">Agenda cultural</a></li>
<li itemprop="keywords"><a href="/tag/agenda/a/" title="Ver m&aacute;s noticias de [Agenda]">Agenda</a></li>
<li itemprop="keywords"><a href="/tag/comunidad_madrid/a/" title="Ver m&aacute;s noticias de [Comunidad de Madrid]">Comunidad de Madrid</a></li>
<li itemprop="keywords"><a href="/tag/eventos/a/" title="Ver m&aacute;s noticias de [Eventos]">Eventos</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/cultura/a/" title="Ver m&aacute;s noticias de [Cultura]">Cultura</a></li>
<li itemprop="keywords"><a href="/tag/sociedad/a/" title="Ver m&aacute;s noticias de [Sociedad]">Sociedad</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1540202366-ff20ee5e3dd538338cc7b62876a3ca41">Comentarios</button>
</div>								</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/10/01/ser_madrid_sur/1538397762_970318.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/01/ser_madrid_sur/1538397762_970318_1538398084_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/10/01/ser_madrid_sur/1538397762_970318.html?int=lomasvistoSER">"Han desaparecido 4.000 millones de euros de inversión en Cercanías"</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/10/19/ser_madrid_sur/1539963585_587471.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/19/ser_madrid_sur/1539963585_587471_1539963698_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/10/19/ser_madrid_sur/1539963585_587471.html?int=lomasvistoSER">Herido grave en un accidente en la M-506</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/10/18/ser_madrid_sur/1539865050_695716.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/18/ser_madrid_sur/1539865050_695716_1539865768_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/10/18/ser_madrid_sur/1539865050_695716.html?int=lomasvistoSER">El calvario de una familia fuenlabreña desahuciada</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2018/10/17/ser_madrid_sur/1539775386_516765.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/10/17/ser_madrid_sur/1539775386_516765_1539775679_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2018/10/17/ser_madrid_sur/1539775386_516765.html?int=lomasvistoSER">Parla, Fuenlabrada y Humanes siguen entre los municipios con menos renta de la región</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/emisora/2017/10/20/ser_madrid_sur/1508501283_655716.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2017/10/20/ser_madrid_sur/1508501283_655716_1508501700_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/emisora/2017/10/20/ser_madrid_sur/1508501283_655716.html?int=lomasvistoSER">Rubén Bejarano presenta la plataforma ‘Actúa’</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/emisora/2018/10/22/ser_madrid_sur/1540199908_082296.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1540202366-ff20ee5e3dd538338cc7b62876a3ca41-caja" data-id-comentarios="1540202366-ff20ee5e3dd538338cc7b62876a3ca41"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'ser_madrid_sur,' + listado_norm_tags;
  _sf_async_config.authors = 'David Callejo';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.3.1.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/dist/portada.min.js"></script>
<script src="//cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
