<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>“Hay muchas mujeres obligadas todavía a utilizar chalecos masculinos” | Hoy por Hoy  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="Pilar Villa, una guardia civil que se enfrenta a una posible sanción de tres meses de suspensión de empleo y sueldo por haberse quejado ante un superior cuando le intentaron poner un chaleco antibalas que le oprimía el pecho –“¿Cómo te sentirías con un tanga?”, le dijo-, lamenta que en la instrucción de su caso no se haya investigado si el chaleco le quedaba grande a ella y a sus compañeras y solo se haya sacado de contexto su frase" />
<meta property="og:updated_time" content="2018-07-24T08:56:38+02:00" />
<meta property="og:title" content="“Hay muchas mujeres obligadas todavía a utilizar chalecos masculinos”" />
<meta property="og:description" content="Pilar Villa, una guardia civil que se enfrenta a una posible sanción de tres meses de suspensión de empleo y sueldo por haberse quejado ante un superior cuando le intentaron poner un chaleco antibalas que le oprimía el pecho –“¿Cómo te sentirías con un tanga?”, le dijo-, lamenta que en la instrucción de su caso no se haya investigado si el chaleco le quedaba grande a ella y a sus compañeras y solo se haya sacado de contexto su frase" />
<meta property="og:image" content="http://cadenaser00.epimg.net/programa/imagenes/2018/07/24/hoy_por_hoy/1532410879_183805_1532411028_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2018-07-24T08:56:38+02:00" />
<meta property="article:published_time" content="2018-07-24" />
<meta property="article:section" content="Hoy por Hoy" />
<meta property="article:tag" content="Trabajo" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:tag" content="AUGC" />
<meta property="article:tag" content="Sindicatos policiales" />
<meta property="article:tag" content="Guardia Civil" />
<meta property="article:tag" content="Sindicatos" />
<meta property="article:tag" content="Sindicalismo" />
<meta property="article:tag" content="Policía" />
<meta property="article:tag" content="Fuerzas seguridad" />
<meta property="article:tag" content="Relaciones laborales" />
<meta property="article:tag" content="Mujeres" />
<meta property="article:publisher" content="https://www.facebook.com/cadenaser" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="“Hay muchas mujeres obligadas todavía a utilizar chalecos masculinos”" />
<meta name="twitter:description" content="Pilar Villa, una guardia civil que se enfrenta a una posible sanción de tres meses de suspensión de empleo y sueldo por haberse quejado ante un superior cuando le intentaron poner un chaleco antibalas que le oprimía el pecho –“¿Cómo te sentirías con un tanga?”, le dijo-, lamenta que en la instrucción de su caso no se haya investigado si el chaleco le quedaba grande a ella y a sus compañeras y solo se haya sacado de contexto su frase" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/programa/imagenes/2018/07/24/hoy_por_hoy/1532410879_183805_1532411028_rrss_normal.jpg" />
<meta name="twitter:site" content="@HoyporHoy" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.amp.html" />
<link rel="canonical" href="http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<link rel="stylesheet" href="http://cdn.jsdelivr.net/gh/kenwheeler/slick@1.8.1/slick/slick.css">
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>            
<script>
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;

	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'trabajo_a,justicia_a,sociedad_a,augc_asociacion_unificada_guardias_civiles_a,sindicatos_policiales_a,guardia_civil_a,sindicatos_a,sindicalismo_a,policia_a,fuerzas_seguridad_a,relaciones_laborales_a,mujeres_a';
	var DFP_tags = ["trabajo_a","justicia_a","sociedad_a","augc_asociacion_unificada_guardias_civiles_a","sindicatos_policiales_a","guardia_civil_a","sindicatos_a","sindicalismo_a","policia_a","fuerzas_seguridad_a","relaciones_laborales_a","mujeres_a"];
	var listado_id_tags = '76478,49797,73526,85848,73348,36761,73345,73343,65926,34278,68457,60316';
	var niveles_publi = ["programa","hoy_por_hoy"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="76478,49797,73526,85848,73348,36761,73345,73343,65926,34278,68457,60316">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>		
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8FtW28g6q2XtBKVGAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//cadenaser00.epimg.net/js/comun/comun.js"></script> <script type="text/javascript" src="https://ep00.epimg.net/js/comun/avisopcgdpr.js"></script><script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script> </div>
<script type="text/javascript" src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'programa/hoy_por_hoy';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div class="cnt_pos_s">
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">Hoy por Hoy</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li class="buscador"><a href="/buscador/" class="icono" title="Buscador de Cadena SER">Buscador de Cadena SER</a></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/agr/programacion_de_verano/a/" title="#VeranoEnLaSER">#VeranoEnLaSER</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcast">Podcast</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name" class="no-desktop"><a itemprop="url" href="/ser/especiales/" title="Especiales">Especiales</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
</ul>
<ul>
<li><a href="/tag/congreso_pp_2018/a/" title="Congreso PP">Congreso PP </a></li>
<li><a href="/tag/valle_caidos/a/" title="Valle de los Caídos">Valle de los Caídos </a></li>
<li><a href="/tag/rosa_maria_mateo/a/" title="Rosa María Mateo">Rosa María Mateo </a></li>
<li><a href="/tag/ryanair/a/" title="Ryanair">Ryanair </a></li>
<li><a href="/tag/tour_francia/a/" title="Tour Francia">Tour Francia </a></li>
<li><a href="/tag/luis_enrique/a/" title="Luis Enrique">Luis Enrique </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Ciencia y tecnología">Ciencia y tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/bazar/" title="ir a Bazar">Bazar</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/ser/especiales/" title="ir a Especiales">Especiales</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="https://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="https://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="https://plus.google.com/+cadenaser" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="https://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="https://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
</div>
<main class="estirar">		
<div class="breadcrumb programa" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<div>
<div class="cabecera">
<a itemprop="url" href="http://cadenaser.com/programa/hoy_por_hoy/">
<span itemprop="title">Hoy por Hoy</span>
</a>
</div>
<div class="det-pro no-iphone">
<p>Pepa Bueno y Toni Garrido</p>
<p>Lunes a viernes de 06:00 a 12:20 h</p>
</div>
<div class="cnt-opt estirar no-iphone">
<div class="secciones">
<p>Secciones</p>
<ul>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/el_editorial_de_pepa_bueno/" title="La opinión de Pepa Bueno">La opinión de Pepa Bueno</a></li>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/medio_minuto/" title="Medio minuto de Antonio Hernández-Rodicio">Medio minuto de Antonio Hernández-Rodicio</a></li>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/la_firma_de_inaki_gabilondo/" title="La firma de Iñaki Gabilondo">La firma de Iñaki Gabilondo</a></li>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/el_ojo_izquierdo/" title="El ojo Izquierdo">El ojo Izquierdo</a></li>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/la_columna_de_almudena_grandes/" title="La columna de Almudena Grandes">La columna de Almudena Grandes</a></li>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/diario_de__hoy_por_hoy_/" title="El diario de Hoy por Hoy">El diario de Hoy por Hoy</a></li>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/la_cabecera_de_las_9/" title="La cabecera de las 9">La cabecera de las 9</a></li>
<li><a href="http://cadenaser.com/programa/hoy_por_hoy/palmeras_salvajes/" title="Palmeras salvajes">Palmeras salvajes</a></li>
</ul>
</div>
<div class="podcast">
<ul>
<li><a title="ir al podcast" class="icono rss" href="http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" target="blank">rss</a></li>
<li><a title="ir a iTunes" class="icono itunes" href="http://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" target="blank">iTunes</a></li>
<li><a title="ir a iVoox" class="icono ivoox" href="http://cloud.feedly.com/#subscription/feed/http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" target="blank">iVoox</a></li>
</ul>
</div>
<ul class="rrss">
<li><a class="icono facebook" href="https://www.facebook.com/HoyporHoy" title="Sigue a Hoy por Hoy en Facebook" target="blank">Facebook</a></li>
<li><a class="icono twitter" href="https://twitter.com/Hoyporhoy" title="Sigue a Hoy por Hoy en Twitter" target="blank">Twitter</a></li>
<li><a class="icono instagram" title="Sigue a Hoy por Hoy en Instagram" href="https://www.instagram.com/hoyporhoycadenaser/" target="_blank">Instagram</a></li>
<li><a class="icono youtube" title="Sigue a Hoy por Hoy en YouTube" href="https://www.youtube.com/c/hoyporhoy" target="_blank">YouTube</a></li>
</ul>
<ul class="lst-opt">
<li><a href="/programa/f/hoy_por_hoy/" title="Sobre la emisora">Quiénes somos</a></li>
<li><a href="http://play.cadenaser.com/programa/hoy_por_hoy/?autoplay=false" title="Parrilla">Últimos programas</a></li>
<li><a href="/programa/rss/hoy_por_hoy/" title="Ir al RSS de noticias">RSS</a></li>
</ul>
</div>
<img class="no-iphone no-ipad" src="https://recursosweb.prisaradio.com/fotos/original/010002427378.png" alt="Pepa Bueno y Toni Garrido">
</div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="programa" data-seccion="hoy_por_hoy" data-subseccion="">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/guardia_civil/a/" class="cintillo" title="Guardia Civil" itemprop="url"><span itemprop="title">Guardia Civil</span></a></span>								
<h1 itemprop="headline">“Hay muchas mujeres obligadas todavía a utilizar chalecos masculinos”</h1>
<h2 itemprop="alternativeHeadline">Pilar Villa, una guardia civil que se enfrenta a una posible sanción de tres meses de suspensión de empleo y sueldo por haberse quejado ante un superior cuando le intentaron poner un chaleco antibalas que le oprimía el pecho –“¿Cómo te sentirías con un tanga?”, le dijo-, lamenta que en la instrucción de su caso no se haya investigado si el chaleco le quedaba grande a ella y a sus compañeras y solo se haya sacado de contexto su frase</h2>
</header>
<div class="cnt-multimedia estirar">
<div data-hj-ignore-attributes id="multimediaPlayer_1532415762" class="cnt-audio-grande"></div>
<script type="text/javascript">
	//<![CDATA[
	var datosAudio = {};

	datosAudio.tipo = 'TOP';
	datosAudio.src = '001RD010000005128549';
	datosAudio.anchoPlayer = '100%';
	datosAudio.altoPlayer = 360;
	datosAudio.player = 270;

	PlayerMultimedia(datosAudio, 'multimediaPlayer_1532415762');
	//]]>
</script>
<noscript><a href="http://play.cadenaser.com/audio/001RD010000005128549/" title="“Hay muchas mujeres obligadas todavía a utilizar chalecos masculinos” | Audio | Cadena SER" target="_blank">Escucha “Hay muchas mujeres obligadas todavía a utilizar chalecos masculinos” en Play SER</a></noscript>
<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" style="display:none;">
<img itemprop="url" src="http://cadenaser00.epimg.net/programa/imagenes/2018/07/24/hoy_por_hoy/1532410879_183805_1532411028_noticia_normal.jpg" />
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1532415522-834b910b917cd90faad83ef01c163adf"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1532415522-834b910b917cd90faad83ef01c163adf';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/cadena_ser/a/" itemprop="url" rel="nofollow"><span itemprop="name">Cadena SER</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Madrid</span></div>
<time datetime="2018-07-24">
<meta content="2018-07-24T09:00:07+02:00" itemprop="datePublished">
<a href="/tag/fecha/20180724/" rel="nofollow">
<span itemprop="dateModified" content="2018-07-24T08:56:38+02:00">24/07/2018 - 08:56 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<section class="sumario apoyos center" id="sumario_1|apoyos">
<a id="sumario_1"></a>
<div>
<h3>Más información</h3>
<ul>
<li class="">
<a href="http://cadenaser.com/ser/2017/01/11/tribunales/1484164642_843169.html?int=masinfo" title="Los chalecos oficiales de la Guardia Civil discriminan a la mujer" >							 Los chalecos oficiales de la Guardia Civil discriminan a la mujer
</a>						</li>
</ul>
</div>
</section>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/augc_asociacion_unificada_guardias_civiles/a/" title="Ver m&aacute;s noticias de [AUGC]">AUGC</a></li>
<li itemprop="keywords"><a href="/tag/sindicatos_policiales/a/" title="Ver m&aacute;s noticias de [Sindicatos policiales]">Sindicatos policiales</a></li>
<li itemprop="keywords"><a href="/tag/guardia_civil/a/" title="Ver m&aacute;s noticias de [Guardia Civil]">Guardia Civil</a></li>
<li itemprop="keywords"><a href="/tag/sindicatos/a/" title="Ver m&aacute;s noticias de [Sindicatos]">Sindicatos</a></li>
<li itemprop="keywords"><a href="/tag/sindicalismo/a/" title="Ver m&aacute;s noticias de [Sindicalismo]">Sindicalismo</a></li>
<li itemprop="keywords"><a href="/tag/policia/a/" title="Ver m&aacute;s noticias de [Policía]">Policía</a></li>
<li itemprop="keywords"><a href="/tag/fuerzas_seguridad/a/" title="Ver m&aacute;s noticias de [Fuerzas seguridad]">Fuerzas seguridad</a></li>
<li itemprop="keywords"><a href="/tag/relaciones_laborales/a/" title="Ver m&aacute;s noticias de [Relaciones laborales]">Relaciones laborales</a></li>
<li itemprop="keywords"><a href="/tag/mujeres/a/" title="Ver m&aacute;s noticias de [Mujeres]">Mujeres</a></li>
<li itemprop="keywords"><a href="/tag/trabajo/a/" title="Ver m&aacute;s noticias de [Trabajo]">Trabajo</a></li>
<li itemprop="keywords"><a href="/tag/justicia/a/" title="Ver m&aacute;s noticias de [Justicia]">Justicia</a></li>
<li itemprop="keywords"><a href="/tag/sociedad/a/" title="Ver m&aacute;s noticias de [Sociedad]">Sociedad</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1532415522-834b910b917cd90faad83ef01c163adf">Comentarios</button>
</div>								</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/programa/2018/07/23/hoy_por_hoy/1532330452_974633.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/programa/imagenes/2018/07/23/hoy_por_hoy/1532330452_974633_1532330536_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/programa/2018/07/23/hoy_por_hoy/1532330452_974633.html?int=lomasvistoSER">Así ven los directores de los principales diarios españoles los dos grandes cambios políticos de este fin de semana</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/programa/2018/07/20/hoy_por_hoy/1532075167_569551.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/programa/imagenes/2018/07/20/hoy_por_hoy/1532075167_569551_1532078345_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/programa/2018/07/20/hoy_por_hoy/1532075167_569551.html?int=lomasvistoSER">Un médico denuncia la muerte de una mujer por cáncer de mama tras tratarse con pseudoterapias</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/programa/2018/07/20/hoy_por_hoy/1532070225_588049.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/programa/imagenes/2018/07/20/hoy_por_hoy/1532070225_588049_1532070333_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/programa/2018/07/20/hoy_por_hoy/1532070225_588049.html?int=lomasvistoSER">La recomendación literaria del día: 'Mumbo Jumbo'</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/programa/2018/07/23/hoy_por_hoy/1532349092_860956.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/programa/imagenes/2018/07/23/hoy_por_hoy/1532349092_860956_1532349260_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/programa/2018/07/23/hoy_por_hoy/1532349092_860956.html?int=lomasvistoSER">“No hay estación de metro de París en la que yo no cantase”</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/programa/2018/07/18/hoy_por_hoy/1531895564_633637.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/programa/imagenes/2018/07/18/hoy_por_hoy/1531895564_633637_1531895637_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/programa/2018/07/18/hoy_por_hoy/1531895564_633637.html?int=lomasvistoSER">“Los afectados de iDental con un crédito tienen que dejar de pagar”</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/programa/2018/07/24/hoy_por_hoy/1532410879_183805.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1532415522-834b910b917cd90faad83ef01c163adf-caja" data-id-comentarios="1532415522-834b910b917cd90faad83ef01c163adf"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'hoy_por_hoy,' + listado_norm_tags;
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
</body>
</html>
