<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>La Asociación de Fiscales exige &quot;una policía judicial decididamente comprometida&quot; | Tribunales  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Javier Álvarez" />
<meta name="description" content="Los fiscales comienzan su decálogo de conclusiones con un apoyo cerrado a los jueces y fiscales que están investigando el proceso independentista en Cataluña" />
<meta name="news_keywords" content="AF, Fiscales, Asociaciones, Cataluña, Gente, Justicia, España, Sociedad" />
<meta property="og:updated_time" content="2017-10-22T14:38:08+02:00" />
<meta property="og:title" content="La Asociación de Fiscales exige &quot;una policía judicial decididamente comprometida&quot;" />
<meta property="og:description" content="Los fiscales comienzan su decálogo de conclusiones con un apoyo cerrado a los jueces y fiscales que están investigando el proceso independentista en Cataluña" />
<meta property="og:image" content="http://cadenaser00.epimg.net/ser/imagenes/2017/10/22/tribunales/1508673275_920544_1508675511_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2017-10-22T14:38:08+02:00" />
<meta property="article:published_time" content="2017-10-22T13:54:35+02:00" />
<meta property="article:section" content="Tribunales" />
<meta property="article:tag" content="AF" />
<meta property="article:tag" content="Fiscales" />
<meta property="article:tag" content="Asociaciones" />
<meta property="article:tag" content="Cataluña" />
<meta property="article:tag" content="Gente" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:publisher" content="https://www.facebook.com/cadenaser" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Asociación de Fiscales exige &quot;una policía judicial decididamente comprometida&quot;" />
<meta name="twitter:description" content="Los fiscales comienzan su decálogo de conclusiones con un apoyo cerrado a los jueces y fiscales que están investigando el proceso independentista en Cataluña" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/ser/imagenes/2017/10/22/tribunales/1508673275_920544_1508675511_rrss_normal.jpg" />
<meta name="twitter:site" content="@La_SER" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.amp.html" />
<link rel="canonical" href="http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'af_asociacion_fiscales_a,fiscales_a,asociaciones_a,cataluna_a,gente_a,justicia_a,espana_a,sociedad_a';
	var DFP_tags = ["af_asociacion_fiscales_a","fiscales_a","asociaciones_a","cataluna_a","gente_a","justicia_a","espana_a","sociedad_a"];
	var listado_id_tags = '85733,32621,15970,21761,35061,49797,30342,73526';
	var niveles_publi = ["ser","tribunales"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="85733,32621,15970,21761,35061,49797,30342,73526">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= '//cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<!-- CXense -->
<script src="//cadenaser00.epimg.net/js/comun/cx/cx_tracking.js" type="text/javascript"></script>
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8Fns0lFs52FADHevAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'tribunales';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					minter:[320,480],
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">Carrusel Deportivo</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li class="buscador"><a href="/buscador/" class="icono" title="Buscador de Cadena SER">Buscador de Cadena SER</a></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcast">Podcast</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name" class="no-desktop"><a itemprop="url" href="/ser/especiales/" title="Especiales">Especiales</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
</ul>
<ul>
<li><a href="/tag/dui_declaracion_unilateral_independencia_cataluna/a/" title="Declaración Unilateral Independencia">Declaración Unilateral Independencia </a></li>
<li><a href="/tag/premios_ondas/a/" title="Premios Ondas">Premios Ondas </a></li>
<li><a href="/tag/incendios_forestales/a/" title="Incendios forestales">Incendios forestales </a></li>
<li><a href="/tag/ruth_beitia/a/" title="Ruth Beitia">Ruth Beitia </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Ciencia y tecnología">Ciencia y tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/tag/tendencias/a/" title="ir a Tendencias">Tendencias</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/ser/especiales/" title="ir a Especiales">Especiales</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="http://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="http://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="http://plus.google.com/+cadenaser/" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="http://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="http://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<main class="estirar">
<div class="breadcrumb ser">
<div class="seccion estirar" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<div class="cabecera">
<a href="/seccion/tribunales/" title="Ir a la sección" itemprop="url" class="titular"><span itemprop="title">Tribunales</span></a>
</div>
</div>
</div>
						
<div id="noticia" class="cnt-article estirar" data-portal="ser" data-seccion="tribunales" data-subseccion="">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/ser/2017/10/22/tribunales/1508673275_920544.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/fiscales/a/" class="cintillo" title="Fiscales" itemprop="url"><span itemprop="title">Fiscales</span></a></span>								
<h1 itemprop="headline">La Asociación de Fiscales exige "una policía judicial decididamente comprometida"</h1>
<h2 itemprop="alternativeHeadline">Los fiscales comienzan su decálogo de conclusiones con un apoyo cerrado a los jueces y fiscales que están investigando el proceso independentista en Cataluña</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="770">
<meta itemprop="height" content="450">
<img itemprop="url" src="http://cadenaser00.epimg.net/ser/imagenes/2017/10/22/tribunales/1508673275_920544_1508675510_noticia_normal.jpg"  alt="Mossos d'Esquadra." title="Mossos d'Esquadra." />
</div>
<figcaption itemprop="caption">
<p>
Mossos d&#039;Esquadra.
/ 																<span itemprop="author">NurPhoto</span>
(<span itemprop="author">Getty Images</span>)									</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1508675888-f8c1dcce81b36869e2ff494e7bee342b"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1508675888-f8c1dcce81b36869e2ff494e7bee342b';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/francisco_javier_alvarez_garcia/a/" itemprop="url" rel="nofollow"><span itemprop="name">Javier Álvarez</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Madrid</span></div>
<time datetime="2017-10-22">
<meta content="2017-10-22T13:54:35+02:00" itemprop="datePublished">
<a href="/tag/fecha/20171022/" rel="nofollow">
<span itemprop="dateModified" content="2017-10-22T14:38:08+02:00">22/10/2017 - 14:38 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">La <a title="AF" href="http://cadenaser.com/tag/af_asociacion_fiscales/a/">Asociación Mayoritaria de Fiscales</a> (AF), de carácter conservador, ha concluido su Congreso anual con una serie de reivindicaciones entre las que <strong>exigen la derogación de la ley que fija un plazo máximo para la investigación de las causas.</strong></span></p>
<section class="sumario apoyos right" id="sumario_1|apoyos">
<a id="sumario_1"></a>
<div>
<h3>Más información</h3>
<ul>
<li class="">
<a href="http://cadenaser.com/ser/2017/10/21/politica/1508597532_732385.html?int=masinfo" title="Las medidas del Gobierno de Rajoy, al detalle" >							 Las medidas del Gobierno de Rajoy, al detalle
</a>						</li>
<li class="">
<a href="http://cadenaser.com/ser/2017/10/20/tribunales/1508508120_472033.html?int=masinfo" title="La juez pide la informaci&oacute;n bancaria de ANC y &Ograve;mnium y el registro de llamadas" >							 La juez pide la informaci&oacute;n bancaria de ANC y &Ograve;mnium y el registro de llamadas
</a>						</li>
<li class="">
<a href="http://cadenaser.com/ser/2017/10/19/tribunales/1508409467_812840.html?int=masinfo" title="La Fiscal&iacute;a quiere que Puigdemont suspenda a Trapero de sus funciones" >							 La Fiscal&iacute;a quiere que Puigdemont suspenda a Trapero de sus funciones
</a>						</li>
</ul>
</div>
</section>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Los fiscales comienzan su decálogo de conclusiones con un apoyo cerrado a los jueces y fiscales que están investigando el proceso secesionista en <a title="Cataluña" href="http://cadenaser.com/tag/cataluna/a/">Cataluña</a> sobre el que <strong>precisan que necesita "de una Policía Judicial decididamente comprometida con la defensa de la legalidad y de las resoluciones de los tribunales" ,</strong> en una evidente alusión a los <a title="Mossos d'Esquadra" href="http://cadenaser.com/tag/mossos_desquadra/a/">Mossos d'Esquadra.</a></span></p>
<h3 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Conclusiones a las que han llegado<br /></span></h3>
<p class="m_-8664752163139769257p1">Por una parte, <span class="m_-8664752163139769257s1">dignidad en el ejercicio de las funciones del Ministerio Fiscal en la Comunidad Autónoma de Cataluña: la AF <strong>muestra su apoyo y agradecimiento a los fiscales que ejercen sus funciones en la Comunidad Autónoma de Cataluña, defendiendo el Orden Constitucional frente a los que, con su actuación,atacan frontalmente la <a title="Constitución" href="http://cadenaser.com/tag/constitucion/a/">Constitución</a>, el <a title="Estatutos Autonomía" href="http://cadenaser.com/tag/estatutos_autonomia/a/">Estatuto de Autonomía</a>, el Estado de Derecho y los principio democráticos</strong>, así como las más elementales normas de convivencia.</span></p>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">También han mostrado su <strong>reconocimiento a la Fiscalía de la <a title="Audiencia Nacional" href="http://cadenaser.com/tag/audiencia_nacional/a/">Audiencia Nacional</a> por el desempeño de sus funciones con sujeción a criterios estrictamente jurídicos, pese a las presiones políticas existentes</strong>. El Ministerio Fiscal precisa, además, para desempeñar las funciones que legalmente tiene establecidas, de una Policía Judicial decididamente comprometida con la defensa de la legalidad y de las resoluciones de los tribunales.</span></p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">La dignidad de la Carrera Fiscal</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1"><strong>Como Alta Institución del Estado, exige la plena autonomía en el ejercicio de las funciones que tiene asignadas en la Constitución y en el resto del ordenamiento jurídico</strong>; autonomía que debe extenderse al ámbito presupuestario, exigencia que deviene imprescindible para el correcto funcionamiento del Ministerio Fiscal.</span>&nbsp;</p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">La dignidad en el cumplimiento de los derechos laborales de los Fiscales</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1"><strong>Dignidad en los medios materiales</strong> (instalaciones y condiciones de trabajo adecuadas para todos los Fiscales). También en los <strong>medios personales</strong>:&nbsp;<span class="m_-8664752163139769257s1">aumento de la plantilla orgánica de la Carrera Fiscal, acorde con las exigencias del nuevo modelo procesal y las nuevas funciones que legislativamente se atribuyen al Ministerio Fiscal.</span></span></p>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1"><strong>La dignidad en las retribuciones</strong>: equiparación retributiva en las categorías de la Carrera en las que los Fiscales desempeñan las mismas funciones, como ya reconocen resoluciones judiciales; mejora en la retribución de todos los servicios de guardia.</span></p>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Y por último, <strong>dignidad en la protección ante las enfermedades y los riesgos laborales</strong>, así como el pleno desarrollo de la igualdad en todas las facetas del ejercicio profesional. Solicitan un estudio detallado de las cargas de trabajo en cada puesto.</span></p>
<h4 class="m_-8664752163139769257p2"><span class="m_-8664752163139769257s1">Dignidad en el ejercicio de las funciones del Fiscal en el ámbito del proceso penal</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1"><strong>No puede el Fiscal llevar el control de los términos procesales sin los medios adecuados,</strong> ni puede configurarse al Fiscal como único garante de los plazos de instrucción. Exigen de nuevo la derogación del artículo 324 de la Ley de Enjuiciamiento Criminal, en tanto no se confiera al mismo la Investigación Penal.</span></p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Dignidad en el sistema informático de trabajo</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1"><strong>Desarrollo integral de la justicia digital:</strong> las inversiones realizadas sin planificación alguna han resultado ineficaces con la concurrencia de distintas aplicaciones informáticas según el territorio autonómico; ausencia de interconexión entre dichas aplicaciones; inexistencia del llamado “papel cero”.</span></p>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1"><strong>Exigen la implantación de un sistema informático único para todo el territorio nacional</strong> y, en todo caso, exigen una aplicación informática única y dotada de todos los medios técnicos que la hagan eficaz y eviten la ralentización del sistema; asimismo, exigen que durante su desarrollo, se proceda a la urgente interconexión de las distintas aplicaciones actuales, así como <strong>la adecuada formación de los Fiscales en el uso de las nuevas tecnologías.</strong> La situación actual aboca a las Fiscalías al colapso.</span></p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Dignidad en el desarrollo legislativo de las normas reguladoras de la Carrera Fiscal</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Exigen la aprobación urgente del Estatuto Orgánico del Ministerio Fiscal y de su correspondiente Reglamento.</span></p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Dignidad en materia de formación, tanto en la inicial como en la continuada</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1"><strong>Exigen la recuperación de la presencia institucional de nuestra Carrera en el Centro de Estudios Jurídicos</strong> y el ejercicio de un efectivo control desde la Fiscalía General del Estado.</span></p>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Asimismo exigen la <strong>mejora inmediata de las condiciones de asistencia a los cursos de formación (hospedaje, manutención y transporte)</strong>; reintegro inmediato de los gastos que se hayan anticipado, así como el pago de los honorarios devengados por haber participado como profesor, tutor, director o ponente en algún curso.</span></p>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Denuncian la ausencia absoluta de correlación entre el alto nivel académico de los cursos de formación y las condiciones en los que éstos se desarrollan.</span></p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Dignidad en la política de comunicación de la Fiscalía General del Estado</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Los Fiscales <strong>solicitan la creación de un Gabinete de Prensa</strong> acorde con el carácter de Institución de Relevancia Constitucional del Ministerio Fiscal.</span></p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Dignidad en el ejercicio del derecho de asociación</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Los Fiscales <strong>exigen una subvención económica del Ministerio de Justicia</strong> para poder desempeñar con solvencia la actividad asociativa.</span></p>
<h4 class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Dignidad en la Carrera Fiscal</span></h4>
<p class="m_-8664752163139769257p1"><span class="m_-8664752163139769257s1">Exigen del Ministerio de Justicia la <strong>adopción, sin dilaciones ni pretextos, de las medidas que permitan situar al Ministerio Fiscal en el lugar que la Constitución le confiere como promotor de la acción de la justicia en defensa de la legalidad</strong>, de los derechos de los ciudadanos y del interés público tutelado por la ley, así como velar por la independencia de los Tribunales y procurar ante éstos la satisfacción del interés social.</span></p>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1508675888-f8c1dcce81b36869e2ff494e7bee342b">Comentarios</button>
</div>									</aside>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/af_asociacion_fiscales/a/" title="Ver m&aacute;s noticias de [AF]">AF</a></li>
<li itemprop="keywords"><a href="/tag/fiscales/a/" title="Ver m&aacute;s noticias de [Fiscales]">Fiscales</a></li>
<li itemprop="keywords"><a href="/tag/asociaciones/a/" title="Ver m&aacute;s noticias de [Asociaciones]">Asociaciones</a></li>
<li itemprop="keywords"><a href="/tag/cataluna/a/" title="Ver m&aacute;s noticias de [Cataluña]">Cataluña</a></li>
<li itemprop="keywords"><a href="/tag/gente/a/" title="Ver m&aacute;s noticias de [Gente]">Gente</a></li>
<li itemprop="keywords"><a href="/tag/justicia/a/" title="Ver m&aacute;s noticias de [Justicia]">Justicia</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/sociedad/a/" title="Ver m&aacute;s noticias de [Sociedad]">Sociedad</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/10/21/tribunales/1508602825_269819.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/10/21/tribunales/1508602825_269819_1508602984_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/10/21/tribunales/1508602825_269819.html?int=lomasvistoSER">La Fiscalía General del Estado se querellará contra Puigdemont por rebelión</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/10/20/tribunales/1508514493_993939.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/10/20/tribunales/1508514493_993939_1508514577_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/10/20/tribunales/1508514493_993939.html?int=lomasvistoSER">Condena por negar la reproducción asistida a una lesbiana en el hospital de Ciudad Real</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/10/22/tribunales/1508673275_920544.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/10/22/tribunales/1508673275_920544_1508675510_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/10/22/tribunales/1508673275_920544.html?int=lomasvistoSER">La Asociación de Fiscales exige "una policía judicial decididamente comprometida"</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/10/19/tribunales/1508422738_385118.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/10/19/tribunales/1508422738_385118_1508501468_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/10/19/tribunales/1508422738_385118.html?int=lomasvistoSER">Condenados varios miembros de una red de tráfico de personas radicada en Barcelona</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/10/09/tribunales/1507529425_869693.html?int=lomasvistoSER" title="Ver noticia">
<span class="boton_video"></span>
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/10/09/tribunales/1507529425_869693_1507529942_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/10/09/tribunales/1507529425_869693.html?int=lomasvistoSER">Anticorrupción pide la condena del Partido Popular por lucrarse con la Gürtel</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2017/10/22/tribunales/1508673275_920544.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1508675888-f8c1dcce81b36869e2ff494e7bee342b-caja" data-id-comentarios="1508675888-f8c1dcce81b36869e2ff494e7bee342b"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
</body>
</html>
