<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Joaquín: &quot;En el Betis he aprendido a amar, a disfrutar y a llorar&quot; | Deportes | Fútbol  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="El jugador muestra todo su sentimiento verdiblanco tras la firma de su renovación con el Betis hasta 2020" />
<meta name="news_keywords" content="Joaquín Sánchez Rodríguez "Joaquín", Real Betis, Fútbol, Equipos, Deportes" />
<meta property="og:updated_time" content="2017-12-29T16:57:45+01:00" />
<meta property="og:title" content="Joaquín: &quot;En el Betis he aprendido a amar, a disfrutar y a llorar&quot;" />
<meta property="og:description" content="El jugador muestra todo su sentimiento verdiblanco tras la firma de su renovación con el Betis hasta 2020" />
<meta property="og:image" content="http://cadenaser00.epimg.net/ser/imagenes/2017/12/29/deportes/1514562282_024735_1514562430_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2017-12-29T16:57:45+01:00" />
<meta property="article:published_time" content="2017-12-29" />
<meta property="article:section" content="Deportes" />
<meta property="article:tag" content="Joaquín Sánchez Rodríguez "Joaquín"" />
<meta property="article:tag" content="Real Betis" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Deportes" />
<meta property="article:publisher" content="https://www.facebook.com/cadenaser" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Joaquín: &quot;En el Betis he aprendido a amar, a disfrutar y a llorar&quot;" />
<meta name="twitter:description" content="El jugador muestra todo su sentimiento verdiblanco tras la firma de su renovación con el Betis hasta 2020" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/ser/imagenes/2017/12/29/deportes/1514562282_024735_1514562430_rrss_normal.jpg" />
<meta name="twitter:site" content="@deportesser" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.amp.html" />
<link rel="canonical" href="http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<link rel="stylesheet" href="http://cdn.jsdelivr.net/gh/kenwheeler/slick@1.8.1/slick/slick.css">
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'joaquin_sanchez_rodriguez_joaquin_a,real_betis_a,futbol_a,equipos_a,deportes_a';
	var DFP_tags = ["joaquin_sanchez_rodriguez_joaquin_a","real_betis_a","futbol_a","equipos_a","deportes_a"];
	var listado_id_tags = '43902,85205,34352,29970,26253';
	var niveles_publi = ["ser","deportes","futbol"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="43902,85205,34352,29970,26253">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= '//cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>		
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8VpGdSnCDUsBB8InAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'deportes';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
					nstdX:[2],				};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
					nstdX:[2],				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					minter:[320,480],
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-MINTER'>
<script type='text/javascript'>
			PBS.display('MINTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div class="cnt_pos_s">
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">La Ventana</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li class="buscador"><a href="/buscador/" class="icono" title="Buscador de Cadena SER">Buscador de Cadena SER</a></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcast">Podcast</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name" class="no-desktop"><a itemprop="url" href="/ser/especiales/" title="Especiales">Especiales</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
<li><a href="http://cadenaser.com/ser/2017/12/22/sociedad/1513897937_337080.html" title="Gordo de Navidad">Gordo de Navidad</a></li>
<li><a href="http://cadenaser.com/especiales/cuento-navidad-la-gran-familia/" title="Cuento de Navidad">Cuento de Navidad</a></li>
</ul>
<ul>
<li><a href="/tag/elecciones_catalanas_2017/a/" title="Elecciones 21D">Elecciones 21D </a></li>
<li><a href="/tag/iglesia_catolica_espanola/a/" title="Iglesia Católica española">Iglesia Católica española </a></li>
<li><a href="/tag/clasicos_futbol/a/" title="Real Madrid - Barça">Real Madrid - Barça </a></li>
<li><a href="/tag/star_wars/a/" title="Star Wars">Star Wars </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Ciencia y tecnología">Ciencia y tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/bazar/" title="ir a Bazar">Bazar</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/ser/especiales/" title="ir a Especiales">Especiales</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="https://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="https://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="https://plus.google.com/+cadenaser" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="https://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="https://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
</div>
<main class="estirar">
<link rel="stylesheet" href="http://cadenaser00.epimg.net/tag/includes/cabeceras_r/9A/css/seccion_deportes.css">
<div class="seccion estirar seccion_deportes" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/seccion/deportes/" title="Deportes" itemprop="url"><span itemprop="title">Deportes</span></a>
<div class="estirar">
<p>Resultados deportivos:</p>
<ul id="lst_submenu">
<li class="submenu el_futbol">
<a style="cursor: default"> Fútbol </a>
<ul>
<li class="el_ligabbva">
<a href="/resultados/futbol/primera/2017/resultados/" title="LaLiga Santander"> LaLiga Santander</a>
</li>
<li class="el_ligaadelante">
<a href="/resultados/futbol/segunda/2017/resultados/" title="LaLiga 1|2|3"> LaLiga 1|2|3</a>
</li>
<li class="el_copadelrey">
<a href="/resultados/futbol/copa_del_rey/2017/resultados/" title="Copa del Rey"> Copa del Rey</a>
</li>					
<li class="el_champions">
<a href="/resultados/futbol/champions/2017/resultados/" title="Champions League"> Champions League</a>
</li>
<li class="el_europaleague">
<a href="/resultados/futbol/europa_league/2017/resultados/" title="Europa League"> Europa League</a>
</li>
<!--<li class="el_eurocopa">
<a href="/resultados/futbol/eurocopa/2016/resultados/" title="Eurocopa 2016">Eurocopa 2016</a>
</li>-->
</ul>
</li>
<li class="submenu">
<a href="/resultados/motor/motociclismo/2017/" title="Motociclismo">Motociclismo</a>
<ul>
<li>
<a href="/resultados/motor/motociclismo/2017/motogp/" title="Moto GP">Moto GP</a>
</li>
<li>
<a href="/resultados/motor/motociclismo/2017/moto2/" title="Moto 2">Moto 2</a>
</li>
<li>
<a href="/resultados/motor/motociclismo/2017/moto3/" title="Moto 3">Moto 3</a>
</li>
</ul>
</li>
<li>
<a href="/resultados/motor/formula_1/2017/" title="Fórmula 1">Fórmula 1</a>
</li>			
</ul>
<button id="but_desplegar">Programas deportivos</button>
<ul id="lst_menu">
<li><a href="/programa/carrusel_deportivo/" title="Carrusel Deportivo">Carrusel Deportivo</a></li>
<li><a href="/programa/el_larguero/" title="El Larguero">El Larguero</a></li>
<li><a href="/programa/ser_deportivos/" title="SER Deportivos">SER Deportivos</a></li>
<li><a href="/programa/acento_robinson/" title="Acento Robinson">Acento Robinson</a></li>
<li><a href="/programa/play_futbol/" title="Play Fútbol">Play Fútbol</a></li>
<li><a href="/programa/play_basket/" title="Play Basket">Play Basket</a></li>
<li><a href="/programa/punto_ser_y_partido/" title="Punto, SER y Partido">Punto, SER y Partido</a></li>
<li><a href="/programa/play_segunda/" title="Play Segunda">Play Segunda</a></li>
<li><a href="/programa/ser_runner/" title="SER Runner">SER Runner</a></li>
<li><a href="http://play.cadenaser.com/programa/100_yardas/" title="100 Yardas">100 Yardas</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
document.getElementById("but_desplegar").addEventListener('click',function(){
	document.getElementById("lst_menu").className = (document.getElementById("lst_menu").className == 'plegado') ? '' : 'plegado';
});
</script>
						
<div id="noticia" class="cnt-article estirar" data-portal="ser" data-seccion="deportes" data-subseccion="futbol">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/ser/2017/12/29/deportes/1514562282_024735.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/real_betis/a/" class="cintillo" title="Real Betis" itemprop="url"><span itemprop="title">Real Betis</span></a></span>								
<h1 itemprop="headline">Joaquín: "En el Betis he aprendido a amar, a disfrutar y a llorar"</h1>
<h2 itemprop="alternativeHeadline">El jugador muestra todo su sentimiento verdiblanco tras la firma de su renovación con el Betis hasta 2020</h2>
</header>
<div class="cnt-multimedia estirar">
<!--=== 20171123 === lalamillo === Colocamos variables para el alt y title de la imagen ===-->
<!--=== 20171123 === lalamillo === Colocamos variables para el alt y title de la imagen ===-->
<div data-hj-ignore-attributes id="multimediaPlayer_1514563065" ></div>
<script language="Javascript" type="text/javascript">
		//<![CDATA[
		var datosVideo = {};

		datosVideo.id = 'b947e5efb83e3c9cfe478205c005af69';
		datosVideo.id_referencia = '1514562282_024735_1514562297';
		datosVideo.urlNoticia = '/ser/2017/12/29/deportes/1514562282_024735.html';
		datosVideo.tipo = 'video';
		datosVideo.anchoPlayer = 770;
		datosVideo.altoPlayer = 430;
		datosVideo.poster  = '/ser/videos/2017/12/29/deportes/1514562282_024735_83522300_fotograma_2.jpg';
		datosVideo.titulo = 'Joaquín: "En el Betis he aprendido a amar, a disfrutar y a llorar"';
		datosVideo.publiActiva = true;
		datosVideo.keywords = 'ser,deportes,agencia_';
		datosVideo.tagsIds = '43902,85205,34352,29970,26253';
		datosVideo.tagsNombreNormalizado = 'joaquin_sanchez_rodriguez_joaquin_a,real_betis_a,futbol_a,equipos_a,deportes_a';
		datosVideo.player = '0';
		//datosVideo.alt = 'Joaquín: &quot;En el Betis he aprendido a amar, a disfrutar y a llorar&quot;';
		datosVideo.alt = 'Joaquín: &quot;En el Betis he aprendido a amar, a disfrutar y a llorar&quot;';
		datosVideo.urls = [];
						
		PlayerMultimedia(datosVideo, 'multimediaPlayer_1514563065');
		//]]>
	</script>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Joaqu\u00edn: &quot;En el Betis he aprendido a amar, a disfrutar y a llorar&quot;","description":"El jugador muestra todo su sentimiento verdiblanco tras la firma de su renovaci\u00f3n con el Betis hasta 2020","thumbnailURL":"http:\/\/cadenaser.com\/ser\/videos\/2017\/12\/29\/deportes\/1514562282_024735_83522300_fotograma_2.jpg","contentURL":"http:\/\/cadenaser.com\/ser\/videos\/2017\/12\/29\/deportes\/1514562282_024735_1514562297.mp4","duration":"62.78S","uploadDate":"2017-12-29T16:57:45+01:00","height":"360","width":"640"}</script>
<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" style="display:none;">
<img itemprop="url" src="http://cadenaser00.epimg.net/ser/videos/2017/12/29/deportes/1514562282_024735_83522300_fotograma_2.jpg" />
<meta itemprop="width" content="640">
<meta itemprop="height" content="360">
</div>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1514562560-e6978a305d6e4c951964136ea7c1f781"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1514562560-e6978a305d6e4c951964136ea7c1f781';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="/autor/cadena_ser/a/" itemprop="url" rel="nofollow"><span itemprop="name">Cadena SER</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Sevilla</span></div>
<time datetime="2017-12-29">
<meta content="2017-12-29T16:44:42+01:00" itemprop="datePublished">
<a href="/tag/fecha/20171229/" rel="nofollow">
<span itemprop="dateModified" content="2017-12-29T16:57:45+01:00">29/12/2017 - 16:57 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
								<p>El extremo del <strong>Real Betis</strong> <a title="Joaquín Sánchez Rodríguez " href="http://cadenaser.com/tag/joaquin_sanchez_rodriguez_joaquin/a/"><strong>Joaquín Sánchez</strong></a> afirmó este viernes en la presentación de su <strong>ampliación de contrato</strong> con su club de siempre, hasta junio de 2020, que quiere "ser uno más, sumar y que al final" se vea "un Betis grande".</p>
<p>Joaquín, de 36 años y que no pudo evitar emocionarse al principio de su comparecencia en la sala de prensa del <strong>Benito Villamarín</strong>, dijo que trabaja "para ver a un Betis entre los mejores" y que ése es su "objetivo", y recordó que es algo que él ya ha "vivido", desde su <strong>debut con 19 años</strong> con el primer equipo.</p>
<p>"Nunca se dice que un contrato es el último", dijo el portuense, que expresó su gratitud "al club, al presidente", <strong>Ángel Haro</strong>, al director deportivo, <strong>Lorenzo Serra Ferrer</strong> -ambos presentes en el acto-, "a los compañeros, al cuerpo técnico", a su familia y "a lo que significa el Betis en todos los sentidos".</p>
<h3>"El Betis es lo que más se parece a la vida"</h3>
<p>El capitán del Betis, que llegó a la cantera verdiblanca a los 16 años y tres años después debutó en el primer equipo en 2000, indicó que <strong>sigue "disfrutando"</strong> de lo que calificó como su "vida". "Llegué siendo un chaval, <strong>he aprendido a amar, a disfrutar, a llorar</strong>. Muchos valores con los que me siento identificado. <strong>El Betis es lo que más se parece a la vida</strong>. Estoy contento por seguir defendiendo estos colores. Me dicen que no me retire nunca, porque luego esto se echa de menos", recalcó.</p>
<p>"Orgulloso de vivir un día así", deseó que "2018 traiga mucha salud y se cumplan los sueños", y aseguró que siente "lo mismo" que cuando llegó al Betis, <strong>"un afortunado en todos los sentidos"</strong>, y que en sus primeros años vivió "años maravillosos" con Serra y eso "es algo que no se olvida".</p>
<p>Joaquín acumula ya <strong>335 partidos oficiales</strong> en ocho temporadas con el primer equipo bético (2000-06 y 2015-17), tras pasar también por el <strong>Valencia</strong> (2006-11), <strong>Málaga</strong> (2011-13) y <strong>Fiorentina</strong> (2013-15), y subrayó que mira al presente "con ilusión y optimismo para estar contento de seguir trabajando".</p>
<p>"Habrá años para fortalecer este club gracias a la estabilidad para aspirar a todo lo que nos merecemos. <strong>Siempre se sueña por lo alto</strong>. Tenemos retos importantes, hay estabilidad para sumar y crecer. El barco ha salido y hay que buscar el rumbo para pescar con alegría", resaltó el extremo, 51 veces internacional con España.</p>
<h3>¿Presidente del club verdiblanco?</h3>
<p>Recién convertido en accionista importante del club tras invertir algo más de un millón de euros en acciones, señaló que cuando ha expresado <strong>su deseo de ser presidente</strong> lo ha hecho "sin maldad" y que "si hace falta", lo será, aunque lo que desea es "seguir vinculado" al Betis, al que volvió "pensando en disfrutar" de sus últimos años.</p>
<p>"Me siento orgulloso de renovar en el club de mi vida. <strong>Estar ahí me mantiene vivo</strong>. Me tiré de cabeza a por las acciones, vi que así podía devolver lo que el Betis me ha dado. Siempre he sido conocido por el Joaquín del Betis y <strong>estoy contento por estar en este club para lo que necesite</strong>", afirmó Joaquín, que pidió tres años más y, tras haber renovado por dos, estará "mientras siga disfrutando".</p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/joaquin_sanchez_rodriguez_joaquin/a/" title="Ver m&aacute;s noticias de [Joaquín Sánchez Rodríguez &quot;Joaquín&quot;]">Joaquín Sánchez Rodríguez "Joaquín"</a></li>
<li itemprop="keywords"><a href="/tag/real_betis/a/" title="Ver m&aacute;s noticias de [Real Betis]">Real Betis</a></li>
<li itemprop="keywords"><a href="/tag/futbol/a/" title="Ver m&aacute;s noticias de [Fútbol]">Fútbol</a></li>
<li itemprop="keywords"><a href="/tag/equipos/a/" title="Ver m&aacute;s noticias de [Equipos]">Equipos</a></li>
<li itemprop="keywords"><a href="/tag/deportes/a/" title="Ver m&aacute;s noticias de [Deportes]">Deportes</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1514562560-e6978a305d6e4c951964136ea7c1f781">Comentarios</button>
</div>								</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-NSTD2'>
<script type='text/javascript'>
            PBS.display('NSTD2');
        </script>
</div>
</aside>												
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/12/28/deportes/1514461707_832698.html?int=lomasvistoSER" title="Ver noticia">
<span class="boton_video"></span>
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/12/28/deportes/1514461707_832698_1514461967_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/12/28/deportes/1514461707_832698.html?int=lomasvistoSER">El anuncio de Joaquín que ilusiona a la afición del Betis</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/12/28/deportes/1514497212_086295.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/12/28/deportes/1514497212_086295_1514497782_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/12/28/deportes/1514497212_086295.html?int=lomasvistoSER">Lección de educación de Míchel a unos aficionados del Málaga</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/12/18/deportes/1513594126_088551.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/12/18/deportes/1513594126_088551_1513594231_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/12/18/deportes/1513594126_088551.html?int=lomasvistoSER">"Alonso se equivoca buscando la respuesta en el error de los demás"</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/12/11/deportes/1512984020_145196.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/12/11/deportes/1512984020_145196_1512984672_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/12/11/deportes/1512984020_145196.html?int=lomasvistoSER">El entrañable mensaje de Pedro de la Rosa que emocionó a sus seguidores</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/12/28/deportes/1514486595_220291.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/12/28/deportes/1514486595_220291_1514486816_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/12/28/deportes/1514486595_220291.html?int=lomasvistoSER">¿Se arrepentirán Piqué y Neymar de las risas de este vídeo?</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2017/12/29/deportes/1514562282_024735.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1514562560-e6978a305d6e4c951964136ea7c1f781-caja" data-id-comentarios="1514562560-e6978a305d6e4c951964136ea7c1f781"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'deportes,' + listado_norm_tags;
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();
</script>		
</body>
</html>
