<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Movistar Plus renueva la serie de Berto Romero y da audiencias por primera vez | Televisión  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Adriano Moreno" />
<meta name="description" content="&#039;Mira lo que has hecho&#039; tendrá segunda temporada" />
<meta property="og:updated_time" content="2018-03-09T16:41:30+01:00" />
<meta property="og:title" content="Movistar Plus renueva la serie de Berto Romero y da audiencias por primera vez" />
<meta property="og:description" content="&#039;Mira lo que has hecho&#039; tendrá segunda temporada" />
<meta property="og:image" content="http://cadenaser00.epimg.net/ser/imagenes/2018/03/09/television/1520608574_578786_1520608862_rrss_normal.jpg" />
<meta property="og:url" content="http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2018-03-09T16:41:30+01:00" />
<meta property="article:published_time" content="2018-03-09" />
<meta property="article:section" content="Televisión" />
<meta property="article:tag" content="Berto Romero" />
<meta property="article:tag" content="Movistar +" />
<meta property="article:tag" content="Plataformas digitales" />
<meta property="article:tag" content="Movistar" />
<meta property="article:tag" content="Empresas" />
<meta property="article:tag" content="Televisión" />
<meta property="article:publisher" content="https://www.facebook.com/cadenasertele" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Movistar Plus renueva la serie de Berto Romero y da audiencias por primera vez" />
<meta name="twitter:description" content="&#039;Mira lo que has hecho&#039; tendrá segunda temporada" />
<meta name="twitter:image" content="http://cadenaser00.epimg.net/ser/imagenes/2018/03/09/television/1520608574_578786_1520608862_rrss_normal.jpg" />
<meta name="twitter:site" content="@cadenasertele" />
<meta name="twitter:creator" content="@AdrianoAMoreno" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cadenaser00.epimg.net/favicon.png" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.amp.html" />
<link rel="canonical" href="http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/reset.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/fonts.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comunes_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_ipad.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="http://cadenaser00.epimg.net/estilos/v2.x/v2.0/src/featherlight.min.css" />
<link rel="stylesheet" href="http://cdn.jsdelivr.net/gh/kenwheeler/slick@1.8.1/slick/slick.css">
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/lib/jquery-latest.js"></script>
<script src="http://cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script>
<script src="http://cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>
<script type="text/javascript">
//<![CDATA[
	var url_cache = document.location.protocol  + "//cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "http://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;

	var UrlPublicidad;
	if (document.location.href.indexOf("cadenaser.com/m/")>0)
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;

	var listado_id_tags;

	var listado_norm_tags = 'alberto_romero_tomas_a,movistar_plus_a,plataformas_digitales_a,movistar_a,empresas_a,television_a';
	var DFP_tags = ["alberto_romero_tomas_a","movistar_plus_a","plataformas_digitales_a","movistar_a","empresas_a","television_a"];
	var listado_id_tags = '154482,153545,83373,60241,29277,75174';
	var niveles_publi = ["ser","television"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="154482,153545,83373,60241,29277,75174">
<!--  	INICIO VISUAL REVENUE -->
<script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 620]);
    _vrq.push(['automate', false]);
    _vrq.push(['track', function(){}]);
    (function(d, a){
    var s = d.createElement(a),
        x = d.getElementsByTagName(a)[0];
        s.async = true;
		//s.src = 'http://ep01.epimg.net/js/comun/vr/vrs.js';
		s.src= '//cadenaser00.epimg.net/ser/js/comun/vr/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');

</script>
<!--    FIN VISUAL REVENUE -->
<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>		
</head>
<body class="noticia resp"><script type="text/javascript">PEPuidEnv='W9g/8VqjIPdvSWoSA5l7Ag==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5&w="+rndPXL;</script><script language="JavaScript" src="http://cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=5" width="1" height="1" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'television';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					inter:true,
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-INTER'>
<script type='text/javascript'>
			PBS.display('INTER');
		</script>
</div>
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div class="cnt_pos_s">
<aside class="cnt-publicidad estirar skin-pbs">
<div>
<div id='cadenaser_gpt-LDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB1');
			</script>
</div>
<div id='cadenaser_gpt-BOX1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX1');
			</script>
</div>
<div id='cadenaser_gpt-MLDB1' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB1');
			</script>
</div>
</div>
</aside>
<header id="cabecera" class="estirar skin-pbs">
<div class="estirar">
<div class="estirar" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope>
<button id="btn-menu"><span>menú</span></button>
<a href="http://cadenaser.com/" title="Ir a la portada - Cadena SER" itemprop="url"><span itemprop="title">Cadena SER</span></a>
<a id="botonPlayDirecto" href="http://play.cadenaser.com" title="ir a Directo" target="_blank">El Larguero</a>	</div>
<div id="cnt-buscador" class="no-visible">
<button class="icono" id="btn-cerrar-buscador">cerrar</button>
<form method="POST" action="/buscador/" name="formulario_busquedas">
<input type="search" name="qt" value="Buscar temas..." autocomplete="off" onclick="javascript:this.value='';" />
<input class="icono" type="submit" />
</form>
</div>
<div id="cnt-log-usuario" class="no-visible">
<script>
		var confSocialNetworks = {
			url_callback: 'http://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'http://cadenaser.com/',
			domain: 'cadenaser.com'			
		};
	</script>
<div class="no-logado">
<button class="icono btn-cerrar-usuario">cerrar</button>
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC&backURL=http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html&v=pf" title="Regístrate" rel="nofollow">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/conectar?back_url=http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html" title="Entra en tu cuenta" rel="nofollow">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li class="facebook">
<a class="icono" href="#" title="Facebook" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html');return false;" rel="nofollow">Facebook</a>
</li>
<li class="twitter">
<a class="icono" href="#" title="Twitter" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html');return false;" rel="nofollow">Twitter</a>
</li>
<li class="linkedin">
<a class="icono" href="#" title="linkedin" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html');return false;" rel="nofollow">linkedin</a>
</li>
<li class="google">
<a class="icono" href="#" title="Google+" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html');return false;" rel="nofollow">Google+</a>
</li>
<li class="messenger">
<a class="icono" href="#" title="Messenger" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html');return false;" rel="nofollow">Messenger</a>
</li>
</ul>
</div>
</div>
<div id="cnt-menu" class="no-visible">
<div>
<ul class="estirar">
<li><button id="btn-usuario" class="icono">Usuario</button></li>
<li class="buscador"><a href="/buscador/" class="icono" title="Buscador de Cadena SER">Buscador de Cadena SER</a></li>
</ul>
<nav class="estirar" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul>
<li itemprop="name"><a itemprop="url" href="/ser/programas/" title="Programas">Programas</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li itemprop="name"><a itemprop="url" href="http://play.cadenaser.com/?autoplay=true" title="PlaySER">PlaySER</a></li>
<li itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/podcasts/" title="Podcast">Podcast</a></li>
<li itemprop="name"><a itemprop="url" href="/tag/videos/a/" title="Vídeos">Vídeos</a></li>
<li itemprop="name"><a itemprop="url" href="/ser/ultimas_noticias/" title="Últimas noticias">Últimas noticias</a></li>
<li itemprop="name" class="no-desktop"><a itemprop="url" href="/ser/especiales/" title="Especiales">Especiales</a></li>
<li itemprop="name">
<a itemprop="url" href="#" title="Secciones" id="btn-secciones">Secciones</a>
<div id="cnt-secciones" class="no-visible">
<div class="no-iphone no-ipad">
<p>Hoy son noticia</p>
<ul>
<li><a href="http://cadenaser.com/tag/generalitat_cataluna/a/" title="El laberinto catalán">El laberinto catalán</a></li>
</ul>
<ul>
<li><a href="/tag/roman_escolano_olivares/a/" title="Román Escolano Olivares">Román Escolano Olivares </a></li>
<li><a href="/tag/huelga_feminista_8_marzo_2018/a/" title="Huelga feminista 8-M">Huelga feminista 8-M </a></li>
<li><a href="/tag/viviendas_alquiler/a/" title="Viviendas alquiler">Viviendas alquiler </a></li>
<li><a href="/tag/fallas/a/" title="Fallas">Fallas </a></li>
</ul>
<ul>
<li itemprop="name"><a class="no-tag" itemprop="url" href="/tag/listado/" title="Más temas">Más temas</a></li>
</ul>								<p>Secciones</p>
<ul class="estirar">
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/espana/" title="ir a España">España</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/politica/" title="ir a Política">Política</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/tribunales/" title="ir a Tribunales">Tribunales</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/internacional/" title="ir a Internacional">Internacional</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/sociedad/" title="ir a Sociedad">Sociedad</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/economia/" title="ir a Economía">Economía</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/deportes/" title="ir a Deportes">Deportes</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ciencia/" title="ir a Ciencia y tecnología">Ciencia y tecnología</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/cultura/" title="ir a Cultura">Cultura</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gastro/" title="ir a Gastro">Gastro</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/gente/" title="ir a Gente">Gente</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/television/" title="ir a Televisión">Televisión</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/ser_y_estar_bien/" title="ir a SER y Estar Bien">SER y Estar Bien</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/seccion/bazar/" title="ir a Bazar">Bazar</a></li>
<li class="seccion" itemprop="name"><a itemprop="url" href="/ser/especiales/" title="ir a Especiales">Especiales</a></li>
</ul>
</div>
<div class="estirar">
<div>
<p>Síguenos:</p>
<ul>
<li class="facebook"><a class="icono" href="https://www.facebook.com/cadenaser" target="_blank" title="Síguenos en Facebook" rel="nofollow">Facebook</a></li>
<li class="twitter"><a class="icono" href="https://twitter.com/La_SER" target="_blank" title="Síguenos en Twitter" rel="nofollow">Twitter</a></li>
<li class="googleplus"><a class="icono" href="https://plus.google.com/+cadenaser" target="_blank" title="Síguenos en Google Plus">Google +</a></li>
<li class="youtube"><a class="icono" href="https://www.youtube.com/user/cadenaser" target="_blank" title="Síguenos en YouTube" rel="nofollow">YouTube</a></li>
<li class="instagram"><a class="icono" href="https://instagram.com/la_ser/" target="_blank" title="Síguenos en Instagram" rel="nofollow">Instagram</a></li>
<li class="itunes"><a class="icono" href="https://itunes.apple.com/es/artist/cadena-ser/id131600381" target="_blank" title="Síguenos en iTunes" rel="nofollow">iTunes</a></li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
</header>
</div>
<main class="estirar">
<link rel="stylesheet" href="http://cadenaser00.epimg.net/tag/includes/cabeceras_r/53/css/seccion_television.css">
<!-- Noticia Responsive -->
<div class="seccion estirar television" itemprop="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://cadenaser.com/seccion/television/" title="Televisión" itemprop="url"><span itemprop="title">Televisión</span></a>
<div>
<span>Síguenos</span>
<a href="http://twitter.com/CadenaSERTele" target="_blank" title="Sigue la información sobre Televisión en Twitter"><img src="http://cadenaser00.epimg.net/estaticos/recursosgraficos/portadillas/2017/02/ser-television/ico-twitter.png" alt="Sigue la información sobre Televisión en Twitter" /></a>
<a href="http://www.facebook.com/CadenaSERTele" target="_blank" title="Sigue la información sobre Televisión en Facebook"><img src="http://cadenaser00.epimg.net/estaticos/recursosgraficos/portadillas/2017/02/ser-television/ico-facebook.png" alt="Sigue la información sobre Televisión en Facebook" /></a>
</div>
</div> 
						
<div id="noticia" class="cnt-article estirar" data-portal="ser" data-seccion="television" data-subseccion="">
<article itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/ser/2018/03/09/television/1520608574_578786.html" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="144">
<meta itemprop="height" content="63">
</div>
</div>
<header>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://cadenaser.com/tag/movistar_plus/a/" class="cintillo" title="Movistar +" itemprop="url"><span itemprop="title">Movistar +</span></a></span>								
<h1 itemprop="headline">Movistar Plus renueva la serie de Berto Romero y da audiencias por primera vez</h1>
<h2 itemprop="alternativeHeadline">'Mira lo que has hecho' tendrá segunda temporada</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<div >
<meta itemprop="width" content="770">
<meta itemprop="height" content="454">
<img itemprop="url" src="http://cadenaser00.epimg.net/ser/imagenes/2018/03/09/television/1520608574_578786_1520608862_noticia_normal.jpg"  alt="Berto Romero, protagonista de 'Mira lo que has hecho'" title="Berto Romero, protagonista de 'Mira lo que has hecho'" />
</div>
<figcaption itemprop="caption">
<p>
Berto Romero, protagonista de &#039;Mira lo que has hecho&#039;
/ 																<span itemprop="author">Movistar Plus</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<a class="btn-share email" title="Tienes que estar registrado en Cadena SER y haber iniciado sesión para poder enviar por correo electrónico" data-ssnn="email"><span class="icono">Enviar por email</span></a>
<div class="capa_enviar_correo" style="display: none;"></div>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1520609837-0d2e59257b06f6b7816c23a48c3fac0e"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1520609837-0d2e59257b06f6b7816c23a48c3fac0e';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="https://twitter.com/AdrianoAMoreno" rel="nofollow" target="_blank" title="Twitter de Adriano Moreno "><span class="icono">Twitter de Adriano Moreno </span></a><a href="/autor/adriano_moreno_abellan/a/" itemprop="url" rel="nofollow"><span itemprop="name">Adriano Moreno</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="http://schema.org/Place"><span itemprop="name">Madrid</span></div>
<time datetime="2018-03-09">
<meta content="2018-03-09T16:16:14+01:00" itemprop="datePublished">
<a href="/tag/fecha/20180309/" rel="nofollow">
<span itemprop="dateModified" content="2018-03-09T16:41:30+01:00">09/03/2018 - 16:41 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p><a href="https://twitter.com/?logged_out=1&amp;lang=es" target="_blank">Berto Romero</a> está de enhorabuena: <a href="http://cadenaser.com/tag/movistar_plus/a/" target="_blank">Movistar Plus</a> ha decidido <strong>renovar por una segunda temporada <em>Mira lo que has hecho</em></strong>, la serie escrita, dirigida y protagonizada por el humorista.</p>
<section class="sumario apoyos right" id="sumario_1|apoyos">
<a id="sumario_1"></a>
<div>
<h3>Más información</h3>
<ul>
<li class="">
<a href="http://cadenaser.com/ser/2018/02/22/television/1519314955_172443.html?int=masinfo" title="ENTREVISTA | Berto Romero: &quot;&iquest;Qu&eacute; pensar&aacute; mi hijo cuando vea mis mon&oacute;logos?&quot;" >							 ENTREVISTA | Berto Romero: &quot;&iquest;Qu&eacute; pensar&aacute; mi hijo cuando vea mis mon&oacute;logos?&quot;
</a>						</li>
</ul>
</div>
</section>
<p>Por lo tanto, la ficción contará con una segunda tanda de capítulos que llegará previsiblemente el próximo año.</p>
<p>Junto al comunicado, <strong>Movistar ha dado cifras de la comedia</strong>, cambiando así su política de mantener bajo secreto de sumario las audiencias de sus series originales. En este caso en concreto, más de un millón de clientes han disfrutado de <em>Mira lo que has hecho</em>.</p>
<p>Además, el episodio piloto se ha convertido en <strong>el segundo mejor estreno de una serie en Movistar+</strong>, solo superado por <a href="http://cadenaser.com/tag/la_peste_serie_tv/a/" target="_blank"><em>La Peste</em></a>.</p>
<h3>Sinopsis oficial de 'Mira lo que has hecho'</h3>
<p>Berto y Sandra son una pareja que afronta la aventura de ser padres con la llegada de su primer hijo, Lucas. Una nueva vida que viene sin manual de instrucciones.</p>
<p>Él es cómico y presentador de televisión de éxito. Ella es médico anestesista por tradición familiar. Juntos deberán conciliar esta nueva situación en la que su familia, amigos e incluso el mundo, no se lo pondrán fácil.</p>
<p>Mira lo que has hecho es una comedia romántica en la que el "chico conoce chica" se convierte en "chica y chico conocen bebé". Basada en experiencias propias y prestadas de Berto Romero, explica lo que casi nadie se atreve a decir: la locura y lo difícil que es ser padres. Una serie irónica, cercana, auténtica y con momentos dramáticos.</p>
<div class="cnt-modulo te-interesa">
<h3>Noticias relacionadas</h3>
<ul>
<li>
<a href="http://cadenaser.com/ser/2018/02/22/television/1519314955_172443.html" title="Ver noticia" target="_blank" >										<span class="texto">Berto Romero: "¿Qué pensará mi hijo cuando vea mis monólogos?"</span>
</a>				</li>
<li>
<a href="http://cadenaser.com/ser/2018/01/05/television/1515153410_213985.html" title="Ver noticia" target="_blank" >										<span class="texto">Berto Romero, a punto de dar a luz a su serie de televisión (literalmente)</span>
</a>				</li>
</ul>
</div>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/alberto_romero_tomas/a/" title="Ver m&aacute;s noticias de [Berto Romero]">Berto Romero</a></li>
<li itemprop="keywords"><a href="/tag/movistar_plus/a/" title="Ver m&aacute;s noticias de [Movistar +]">Movistar +</a></li>
<li itemprop="keywords"><a href="/tag/plataformas_digitales/a/" title="Ver m&aacute;s noticias de [Plataformas digitales]">Plataformas digitales</a></li>
<li itemprop="keywords"><a href="/tag/movistar/a/" title="Ver m&aacute;s noticias de [Movistar]">Movistar</a></li>
<li itemprop="keywords"><a href="/tag/empresas/a/" title="Ver m&aacute;s noticias de [Empresas]">Empresas</a></li>
<li itemprop="keywords"><a href="/tag/television/a/" title="Ver m&aacute;s noticias de [Televisión]">Televisión</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1520609837-0d2e59257b06f6b7816c23a48c3fac0e">Comentarios</button>
</div>								</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<div class="contenedor">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2018/02/28/television/1519817182_767057.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/02/28/television/1519817182_767057_1519817441_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2018/02/28/television/1519817182_767057.html?int=lomasvistoSER">La presentadora Isabel Jiménez, irreconocible en una foto de 2005</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2018/03/09/television/1520592228_016318.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/03/09/television/1520592228_016318_1520592638_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2018/03/09/television/1520592228_016318.html?int=lomasvistoSER">Jorge Javier Vázquez responde al dardo de Buenafuente</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2018/03/08/television/1520510628_776569.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/03/08/television/1520510628_776569_1520520252_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2018/03/08/television/1520510628_776569.html?int=lomasvistoSER">"Señores, esto no lo hago": Patricia Conde cuenta el día en el que tuvo que decir basta</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2018/03/09/television/1520597051_028431.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/03/09/television/1520597051_028431_1520603814_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2018/03/09/television/1520597051_028431.html?int=lomasvistoSER">Paula Vázquez: "En #0 no me hacen falta corazas"</a></h2>
</div>
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="/ser/2017/08/28/television/1503918798_632566.html?int=lomasvistoSER" title="Ver noticia">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/08/28/television/1503918798_632566_1503918884_miniatura_normal.jpg" title="" alt="">
</a>
</div>
</div>
<h2><a href="/ser/2017/08/28/television/1503918798_632566.html?int=lomasvistoSER">Lo más insólito visto nunca en 'First Dates'... y uno de los grandes virales televisivos del verano</a></h2>
</div>
</div>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="http://cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" title="Normas de participación" rel="nofollow">Normas de participación</a>
<div>
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html&v=pf" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html&v=pf" class="boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro?prod=COM&o=COM&backURL=http://cadenaser.com/ser/2018/03/09/television/1520608574_578786.html&v=pf" class="entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lista-comentarios-1520609837-0d2e59257b06f6b7816c23a48c3fac0e-caja" data-id-comentarios="1520609837-0d2e59257b06f6b7816c23a48c3fac0e"></div>
</div>
</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="http://cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="http://cadenaser.com/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'television,' + listado_norm_tags;
  _sf_async_config.authors = 'Adriano Moreno';
    /* CONFIGURATION END **/
  
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();
</script>
</body>
</html>
