<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Bardem pide más ciencia y menos populismo | El cine en la SER  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="El actor y colaborador de Greenpeace, Javier Bardem ha pedido &#039;no alentar un falso debate&#039; en torno al temporal &#039;Filomena&#039; en sus redes sociales" />
<meta property="og:updated_time" content="2021-01-12T10:05:56+01:00" />
<meta property="og:title" content="Bardem pide más ciencia y menos populismo" />
<meta property="og:description" content="El actor y colaborador de Greenpeace, Javier Bardem ha pedido &#039;no alentar un falso debate&#039; en torno al temporal &#039;Filomena&#039; en sus redes sociales" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2021/01/12/el_cine_en_la_ser/1610441864_842266_1610442269_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/programa/2021/01/12/el_cine_en_la_ser/1610441864_842266.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2021-01-12T10:05:56+01:00" />
<meta property="article:published_time" content="2021-01-12" />
<meta property="article:section" content="El cine en la SER" />
<meta property="article:tag" content="Javier Bardem" />
<meta property="article:tag" content="Temporal Filomena" />
<meta property="article:tag" content="Nieve" />
<meta property="article:tag" content="Precipitaciones" />
<meta property="article:tag" content="Cambio climático" />
<meta property="article:tag" content="Meteorología" />
<meta property="article:tag" content="Problemas ambientales" />
<meta property="article:tag" content="Medio ambiente" />
<meta property="article:publisher" content="https://www.facebook.com/ElCineEnLaSER/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bardem pide más ciencia y menos populismo" />
<meta name="twitter:description" content="El actor y colaborador de Greenpeace, Javier Bardem ha pedido &#039;no alentar un falso debate&#039; en torno al temporal &#039;Filomena&#039; en sus redes sociales" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2021/01/12/el_cine_en_la_ser/1610441864_842266_1610442269_rrss_normal.jpg" />
<meta name="twitter:site" content="@elcineenlaser" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/programa/2021/01/12/el_cine_en_la_ser/1610441864_842266.amp.html" />
<link rel="canonical" href="https://cadenaser.com/programa/2021/01/12/el_cine_en_la_ser/1610441864_842266.html" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/cadenaser.com\/programa\/2021\/01\/12\/el_cine_en_la_ser\/1610441864_842266.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cadenaser.com\/programa\/2021\/01\/12\/el_cine_en_la_ser\/1610441864_842266.html"},"headline":"Bardem pide m\u00e1s ciencia y menos populismo","description":["El actor y colaborador de Greenpeace, Javier Bardem ha pedido &#039;no alentar un falso debate&#039; en torno al temporal &#039;Filomena&#039; en sus redes sociales"],"datePublished":"2021-01-12T10:05:50+01:00","dateModified":"2021-01-12T10:05:56+01:00","articleBody":"&lt;p&gt;El actor &lt;strong&gt;Javier Bardem&lt;\/strong&gt; ha pedido &quot;no alentar un falso debate&quot; en torno al temporal &#039;Filomena&#039; que &quot;solo da alas a sectores negacionistas&quot; del cambio clim\u00e1tico. &quot;M\u00e1s ciencia, menos populismo&quot;, ha a\u00f1adido en un texto de sus redes sociales.&lt;\/p&gt;\n&lt;p&gt;&quot;La ciencia es muy clara: la emergencia clim\u00e1tica es real y los eventos extremos ser\u00e1n cada vez m\u00e1s intensos y frecuentes. Autoridades y personas con gran proyecci\u00f3n medi\u00e1tica no deber\u00edan alentar un falso debate que solo da alas a sectores negacionistas&quot;, ha lamentado el actor que es colaborador de la ONG Greenpeace.&lt;\/p&gt;\n&lt;p&gt;Bardem ha escrito este texto tras afirmar que &quot;se est\u00e1n oyendo voces irresponsables, algunas con mucha audiencia, tratando de manipular&quot; el temporal Filomena para cuestionar el alcance de la crisis clim\u00e1tica. El int\u00e9rprete present\u00f3 en 2019 el documental &#039;Santuario&#039;, grabado junto a Greenpeace, en el que protagonizaba una campa\u00f1a de la organizaci\u00f3n ecologista para lograr proteger la Ant\u00e1rtida.&lt;\/p&gt;\n&lt;p&gt;Todo el mismo d\u00eda en el que, seg\u00fan el portal &lt;strong&gt;&lt;em&gt;Deadline&lt;\/em&gt;&lt;\/strong&gt;, Bardem estar\u00e1 en lo nuevo del director&lt;strong&gt; Aaron Sorkin junto a Nicole Kidman&lt;\/strong&gt;. Bardem y Kidman interpretar\u00e1n en esta cinta a la pareja formada por el cubano Desi Arnaz y la estadounidense Lucille Ball, que triunfaron con la comedia televisiva&lt;em&gt; I Love Lucy.\u00a0&lt;\/em&gt;&lt;\/p&gt;\n&lt;p&gt;&lt;strong&gt;&lt;em&gt;Being The Ricardos&lt;\/em&gt; &lt;\/strong&gt;se centrar\u00e1 en una semana de producci\u00f3n de &lt;em&gt;I Love Lucy&lt;\/em&gt; atravesada por una crisis personal y profesional del matrimonio. Amazon Studios y Escape Artists est\u00e1n detr\u00e1s de esta pel\u00edcula que, en principio, Sorkin solo iba a escribir pero que despu\u00e9s decidi\u00f3 tambi\u00e9n afrontar como director.&lt;\/p&gt;\n&lt;p&gt;Sorkin es uno de los autores m\u00e1s prestigiosos del panorama audiovisual contempor\u00e1neo gracias a los apasionados y brillantes guiones de series como &quot;The West Wing&quot; (El ala oeste de la Casa Blanca) (1999-2006) o &quot;The Newsroom&quot; (2012-2014) y de pel\u00edculas como &quot;A Few Good Men&quot; (Algunos hombres buenos) (1992), &quot;The Social Network&quot; (La red social) (2010) o &quot;Steve Jobs&quot; (2015).&lt;\/p&gt;\n&lt;p&gt;Por su parte, Bardem se llev\u00f3 el \u00d3scar al mejor actor de reparto por &quot;No Country for Old Men&quot; (No es pa\u00eds para viejos) (2007), su \u00faltima cinta hasta la fecha es &quot;The Roads Not Taken&quot; (Los caminos que no escogemos) (2020) de Sally Potter, y tiene pendiente de estreno la nueva versi\u00f3n de &quot;Dune&quot; con Denis Villeneuve como cineasta y Timoth\u00e9e Chalamet como protagonista.&lt;\/p&gt;","keywords":["Javier Bardem","Temporal Filomena","Nieve","Precipitaciones","Cambio clim\u00e1tico","Meteorolog\u00eda","Problemas ambientales","Medio ambiente"],"image":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/imagenes\/2021\/01\/12\/el_cine_en_la_ser\/1610441864_842266_1610442265_noticia_normal.jpg","width":"1080","height":"719","caption":"El actor Javier Bardem a bordo del barco Arti Sunrise de Greenpeace \/ CHRISTIAN ASLUND\/GREENPEACE - Archivo (EUROPA PRESS)","author":["CHRISTIAN ASLUND\/GREENPEACE - Archivo","EUROPA PRESS"]},"author":[{"@type":"Person","name":"Cadena SER","url":"https:\/\/cadenaser.com\/autor\/cadena_ser\/a\/"}],"publisher":{"@type":"Organization","url":"https:\/\/cadenaser.com","name":"Cadena SER","logo":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/iconos\/v1.x\/v1.0\/logos\/logo_ser_cabecera_rss.png","width":"600","height":"60"}}}
</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cadenaser.com\/programa\/el_cine_en_la_ser\/","name":"El cine en la SER"}}]}
</script>
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/bundle.css" />
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var mm_preload_none = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'javier_bardem_a,temporal_filomena_a,nieve_a,precipitaciones_a,cambio_climatico_a,meteorologia_a,problemas_ambientales_a,medio_ambiente_a';
	var DFP_tags = ["javier_bardem_a","temporal_filomena_a","nieve_a","precipitaciones_a","cambio_climatico_a","meteorologia_a","problemas_ambientales_a","medio_ambiente_a"];
	var listado_id_tags = '41828,205928,61400,66215,81735,58001,66422,57593';
	var niveles_publi = ["programa","el_cine_en_la_ser"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="41828,205928,61400,66215,81735,58001,66422,57593">
<meta name="tagsData:names" content="javier_bardem_a,temporal_filomena_a,nieve_a,precipitaciones_a,cambio_climatico_a,meteorologia_a,problemas_ambientales_a,medio_ambiente_a">
<meta name="tagsData:postfixAdunit" content="programa/el_cine_en_la_ser">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
  mm_youbora = true;
  var script = document.createElement('script');
  script.setAttribute('src', (typeof mm_base != 'undefined' ? mm_base : 'https://playser.player-top.prisasd.com') + '/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js');
  document.head.appendChild(script);
</script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1610441864_842266","articleLenght":"baja","articleTitle":"bardem pide m\u00e1s ciencia y menos populismo","author":"[\"144220\"]","proprietaryRights":"[\"144220\"]","authorCreation":"pepablanesmartinez","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"12\/01\/2021 - 11:05 cet","channel":"web","errorType":"","editorialTone":"temas_propios","siteStructure":"programa","subdomain":"","sourceOfCreation":"el_cine_en_la_ser","pageTitleSeo":"bardem pide m\u00e1s ciencia y menos populismo | el cine en la ser  | cadena ser","program":"el_cine_en_la_ser","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/cadenaser.com\/programa\/2021\/01\/12\/el_cine_en_la_ser\/1610441864_842266.html","updateDate":"12\/01\/2021 - 11:05 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"41828\",\"205928\",\"61400\",\"66215\",\"81735\",\"58001\",\"66422\",\"57593\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/smartbanner.min.css">
<meta name="smartbanner:api" content="true">
<meta name="smartbanner:title" content="Cadena SER">
<meta name="smartbanner:author" content="Prisa Radio">
<meta name="smartbanner:price" content="Disponible en ">
<meta name="smartbanner:price-suffix-apple" content="App Store">
<meta name="smartbanner:price-suffix-google" content="Google Play">
<meta name="smartbanner:icon-apple" content="/apple-touch-icon-114x114.png">
<meta name="smartbanner:icon-google" content="/apple-touch-icon-114x114.png">
<meta name="smartbanner:button" content="VER">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/es/app/cadena-ser-radio/id401987596">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.prisaradio.replicapp.cadenaser&hl=es">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Cerrar">
				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=3"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script></div>
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div id="cadenaser_gpt-SKY1" class="sky1-pbs"></div>
<div id="cadenaser_gpt-SKY2" class="sky2-pbs"></div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
</div>
</div>
<script>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</script>
<div id="bannerandheader" class="bannerandheader">
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="hd-web">
<div class="container">
<div class="site-header">
<button id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link">
<span class="hidden-content">Cadena SER</span>
</a>
</div>
<div class="cnt-opciones-menu">
<ul class="tools-items">
<li class="tools-item user">
<button title="Configuración de mi perfil de usuario en Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
<li class="tools-item v-menu">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER"><span>Secciones</span></button>
</li>
</ul>
</div>
<nav>
<ul>
<li>
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item">Programas y podcast</a>
</li>
<li>
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item">Emisoras</a>
</li>
<li id="menu-emisora" class="hidden-content">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item">Radio SER</a>
</li>
</ul>
</nav>
<div class="more-menu-container">
<div>
<div class="secciones">
<p><span>Secciones</span></p>
<ul>
<li><a href="/seccion/politica/" title="Todas las noticias de política en España">Política</a></li>
<li><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España">Tribunales</a></li>
<li><a href="/seccion/internacional/" title="Toda la actualidad internacional">Internacional</a></li>
<li><a href="/seccion/sociedad/" title="Todas las noticias de sociedad">Sociedad</a></li>
<li><a href="/seccion/economia/" title="Todas las noticias de economía">Economía</a></li>
<li><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER">Deportes</a></li>
<li><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet">Ciencia y tecnología</a></li>
<li><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más">Cultura</a></li>
<li><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas">Gastro</a></li>
<li><a href="/seccion/gente/" title="Noticias sobre gente">Gente</a></li>
<li><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas">Televisión</a></li>
<li><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online">Bazar</a></li>
<li><a href="/ser/especiales/" title="Portadilla de especiales">Especiales</a></li>
<li class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>
</ul>
</div>
<div class="noticias">
<p><span>Lo más leído</span></p>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2021/01/11/radio_madrid/1610384629_158111.html" title="Madrid amplía la suspensión de las clases presenciales hasta el 18 de enero" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/01/11/radio_madrid/1610384629_158111_1610384800_miniatura_normal_recorte2.jpg" alt="Madrid amplía la suspensión de las clases presenciales hasta el 18 de enero">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2021/01/11/radio_madrid/1610384629_158111.html" title="Madrid amplía la suspensión de las clases presenciales hasta el 18 de enero"><span>Madrid amplía la suspensión de las clases presenciales hasta el 18 de enero</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-01-11 18:04">
<meta content="2021-01-11 18:04">
<meta content="//cadenaser.com/emisora/2021/01/11/radio_madrid/1610384629_158111.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/01/11/sociedad/1610387896_370767.html" title="El reproche de Fernando Simón por las navidades: &quot;No estoy juzgando, pero eso tiene sus consecuencias&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/01/11/sociedad/1610387896_370767_1610388744_miniatura_normal_recorte2.jpg" alt="El reproche de Fernando Simón por las navidades: &quot;No estoy juzgando, pero eso tiene sus consecuencias&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/01/11/sociedad/1610387896_370767.html" title="El reproche de Fernando Simón por las navidades: &quot;No estoy juzgando, pero eso tiene sus consecuencias&quot;"><span>El reproche de Fernando Simón por las navidades: "No estoy juzgando, pero eso tiene sus consecuencias"</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-01-11 19:12">
<meta content="2021-01-11 19:12">
<meta content="//cadenaser.com/ser/2021/01/11/sociedad/1610387896_370767.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2021/01/11/hora_25/1610381761_722533.html" title="&quot;Cuando vi Sol llena de gente se me heló la sangre&quot;: una jefa de urgencias, harta de tanta irresponsabilidad" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/01/11/hora_25/1610381761_722533_1610400024_miniatura_normal_recorte2.jpg" alt="&quot;Cuando vi Sol llena de gente se me heló la sangre&quot;: una jefa de urgencias, harta de tanta irresponsabilidad">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2021/01/11/hora_25/1610381761_722533.html" title="&quot;Cuando vi Sol llena de gente se me heló la sangre&quot;: una jefa de urgencias, harta de tanta irresponsabilidad"><span>"Cuando vi Sol llena de gente se me heló la sangre": una jefa de urgencias, harta de tanta irresponsabilidad</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-01-11 22:23">
<meta content="2021-01-11 22:23">
<meta content="//cadenaser.com/programa/2021/01/11/hora_25/1610381761_722533.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2021/01/11/el_larguero/1610321017_261125.html" title="Mario Torrejón: &quot;Zidane le tiene apuntada a Vinicius una cosa de actitud por lo que pasó antes de un partido&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/01/11/el_larguero/1610321017_261125_1610322956_miniatura_normal_recorte2.jpg" alt="Mario Torrejón: &quot;Zidane le tiene apuntada a Vinicius una cosa de actitud por lo que pasó antes de un partido&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2021/01/11/el_larguero/1610321017_261125.html" title="Mario Torrejón: &quot;Zidane le tiene apuntada a Vinicius una cosa de actitud por lo que pasó antes de un partido&quot;"><span>Mario Torrejón: "Zidane le tiene apuntada a Vinicius una cosa de actitud por lo que pasó antes de un partido"</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-01-11 01:03">
<meta content="2021-01-11 01:03">
<meta content="//cadenaser.com/programa/2021/01/11/el_larguero/1610321017_261125.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2021/01/10/ser_gijon/1610313207_151627.html" title="Elvis García: &quot;Si la cepa británica se aposenta en España, podríamos doblar muertes y volver al caos inicial&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/01/10/ser_gijon/1610313207_151627_1610317061_miniatura_normal_recorte2.jpg" alt="Elvis García: &quot;Si la cepa británica se aposenta en España, podríamos doblar muertes y volver al caos inicial&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2021/01/10/ser_gijon/1610313207_151627.html" title="Elvis García: &quot;Si la cepa británica se aposenta en España, podríamos doblar muertes y volver al caos inicial&quot;"><span>Elvis García: "Si la cepa británica se aposenta en España, podríamos doblar muertes y volver al caos inicial"</span></a>
</p>
</header>
</div>
<meta content="Josu Alonso">
<meta content="2021-01-11 17:06">
<meta content="2021-01-11 17:06">
<meta content="//cadenaser.com/emisora/2021/01/10/ser_gijon/1610313207_151627.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2021/01/10/ser_gijon/1610262040_466529.html" title="&quot;¿Sois anormales?&quot;: la pregunta de un ganadero para los imprudentes que acuden a disfrutar de la nieve" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/01/09/ser_gijon/1610213903_053851_1610214097_miniatura_normal_recorte2.jpg" alt="&quot;¿Sois anormales?&quot;: la pregunta de un ganadero para los imprudentes que acuden a disfrutar de la nieve">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2021/01/10/ser_gijon/1610262040_466529.html" title="&quot;¿Sois anormales?&quot;: la pregunta de un ganadero para los imprudentes que acuden a disfrutar de la nieve"><span>"¿Sois anormales?": la pregunta de un ganadero para los imprudentes que acuden a disfrutar de la nieve</span></a>
</p>
</header>
</div>
<meta content="Josu Alonso">
<meta content="2021-01-10 08:00">
<meta content="2021-01-10 08:00">
<meta content="//cadenaser.com/emisora/2021/01/10/ser_gijon/1610262040_466529.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<p><span>Hoy es noticia</span></p>
<ul><li><a href="/ser/2021/01/12/sociedad/1610434657_690916.html" title="Frío España">Frío España</a></li><li><a href="/ser/2021/01/11/deportes/1610373348_605920.html" title="Carrasco">Carrasco</a></li><li><a href="/programa/2021/01/09/hora_25/1610172271_564109.html" title="Isabel Díaz Ayuso">Isabel Díaz Ayuso</a></li><li><a href="/ser/2021/01/11/gastro/1610364189_158701.html" title="Arroz marino">Arroz marino</a></li><li><a href="/emisora/2021/01/11/radio_madrid/1610323191_180350.html" title="Madrid">Madrid</a></li><li><a href="/tag/covid_19/a/" title="Coronavirus">Coronavirus</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="">Más temas</a>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo" data-ajax="no">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
<div class="sublinks">
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
</div>
</div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type":"SiteNavigationElement",
                "name": [
                    "Programas y podcast",
                    "Emisoras",
                    "Últimas noticias",
                    "Política",
                    "Tribunales",
                    "Internacional",
                    "Sociedad",
                    "Economía",
                    "Deportes",
                    "Ciencia y tecnología",
                    "Cultura",
                    "Gastro",
                    "Gente",
                    "Televisión",
                    "Bazar",
                    "Especiales"
                ],
                "url": [
                    "/ser/podcasts/",
                    "/ser/emisoras/",
                    "/ser/ultimas_noticias/",
                    "/seccion/politica/",
                    "/seccion/tribunales/",
                    "/seccion/internacional/",
                    "/seccion/sociedad/",
                    "/seccion/economia/",
                    "/seccion/deportes/",
                    "/seccion/ciencia/",
                    "/seccion/cultura/",
                    "/seccion/gastro/",
                    "/seccion/gente/",
                    "/seccion/television/",
                    "/seccion/bazar/",
                    "/ser/especiales/"
                    
                ]
            }
                </script>
<div id="filete-aemet"></div>
<div class="cnt-actualizacion">
<time datetime="2021-01-12T12:59:25+01:00">
<span>12 de enero de 2021</span>
<span>Actualizado a las 12:59 <abbr title="Central European Time">CET</abbr></span>
</time>
</div>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
                    var confSocialNetworks = {
                        url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
                        urlRedirect: 'https://usuarios.cadenaser.com/rrss',
                        defaultBackUrl:'https://cadenaser.com/',
                        domain: 'cadenaser.com'
                    };
                </script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer" >Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer" >Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<p id="ciudad-pasador" class="section-row-header">
<a href="/ser/emisoras/" title="Madrid | 11:04"></a>
</p>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Martes, 12</strong> de <strong>Enero</strong> de <strong>2021</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>
<main class="estirar">		
<div class="cnt-breadcrumb program">
<div class="bcrumb">
<a href="/programa/el_cine_en_la_ser/" title="El cine en la SER">
<span>El cine en la SER</span>
</a>
</div>
</div>
   
<div id="noticia" class="cnt-article estirar" data-portal="programa" data-seccion="el_cine_en_la_ser" data-subseccion="">
<article>
<header>
<h1>Bardem pide más ciencia y menos populismo</h1>
<h2>El actor y colaborador de Greenpeace, Javier Bardem ha pedido 'no alentar un falso debate' en torno al temporal 'Filomena' en sus redes sociales</h2>
</header>
<div class="cnt-multimedia estirar ">
<figure>
<div >
<img src="//cadenaser00.epimg.net/ser/imagenes/2021/01/12/el_cine_en_la_ser/1610441864_842266_1610442265_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2021/01/12/el_cine_en_la_ser/1610441864_842266_1610442266_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2021/01/12/el_cine_en_la_ser/1610441864_842266_1610442266_noticia_normal_recorte2.jpg 750w" alt="El actor Javier Bardem a bordo del barco Arti Sunrise de Greenpeace" title="El actor Javier Bardem a bordo del barco Arti Sunrise de Greenpeace" />
</div>
<figcaption>
<p>
El actor Javier Bardem a bordo del barco Arti Sunrise de Greenpeace
/ 																<span>CHRISTIAN ASLUND/GREENPEACE - Archivo</span>
(<span>EUROPA PRESS</span>)									</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook" href="#" data-ajax="no"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter" href="#" data-ajax="no"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin" href="#" data-ajax="no"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp" href="#" data-ajax="no"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1610442356-987f7a9131887af6476da2dadc645202" data-position="up">
<span class="icono">Comentarios</span>
</button>	
<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1610442356-987f7a9131887af6476da2dadc645202';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li><a href="/tag/javier_bardem/a/" title="Ver m&aacute;s noticias de [Javier Bardem]">Javier Bardem</a></li>
<li><a href="/tag/temporal_filomena/a/" title="Ver m&aacute;s noticias de [Temporal Filomena]">Temporal Filomena</a></li>
<li><a href="/tag/nieve/a/" title="Ver m&aacute;s noticias de [Nieve]">Nieve</a></li>
<li><a href="/tag/precipitaciones/a/" title="Ver m&aacute;s noticias de [Precipitaciones]">Precipitaciones</a></li>
<li><a href="/tag/cambio_climatico/a/" title="Ver m&aacute;s noticias de [Cambio climático]">Cambio climático</a></li>
<li><a href="/tag/meteorologia/a/" title="Ver m&aacute;s noticias de [Meteorología]">Meteorología</a></li>
<li><a href="/tag/problemas_ambientales/a/" title="Ver m&aacute;s noticias de [Problemas ambientales]">Problemas ambientales</a></li>
<li><a href="/tag/medio_ambiente/a/" title="Ver m&aacute;s noticias de [Medio ambiente]">Medio ambiente</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div class="autor">
<a href="/autor/cadena_ser/a/"><span>Cadena SER</span></a></div>
<time datetime="2021-01-12">
<a href="/tag/fecha/20210112/" rel="nofollow">
<span>12/01/2021 - 10:05 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>El actor <strong>Javier Bardem</strong> ha pedido "no alentar un falso debate" en torno al temporal 'Filomena' que "solo da alas a sectores negacionistas" del cambio climático. "Más ciencia, menos populismo", ha añadido en un texto de sus redes sociales.</p>
<p>"La ciencia es muy clara: la emergencia climática es real y los eventos extremos serán cada vez más intensos y frecuentes. Autoridades y personas con gran proyección mediática no deberían alentar un falso debate que solo da alas a sectores negacionistas", ha lamentado el actor que es colaborador de la ONG Greenpeace.</p>
<section class="sumario center" id="sumario_1|html">
<a id="sumario_1"></a>
<div class="cnt-iframe">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJ6HLRQjYb7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CJ6HLRQjYb7/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida de Javier Bardem (@bardemantarctic)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script>
</div>
</section>
<p>Bardem ha escrito este texto tras afirmar que "se están oyendo voces irresponsables, algunas con mucha audiencia, tratando de manipular" el temporal Filomena para cuestionar el alcance de la crisis climática. El intérprete presentó en 2019 el documental 'Santuario', grabado junto a Greenpeace, en el que protagonizaba una campaña de la organización ecologista para lograr proteger la Antártida.</p>
<p>Todo el mismo día en el que, según el portal <strong><em>Deadline</em></strong>, Bardem estará en lo nuevo del director <strong>Aaron Sorkin junto a Nicole Kidman</strong>. Bardem y Kidman interpretarán en esta cinta a la pareja formada por el cubano Desi Arnaz y la estadounidense Lucille Ball, que triunfaron con la comedia televisiva <em>I Love Lucy.&nbsp;</em></p>
<p><strong><em>Being The Ricardos</em></strong> se centrará en una semana de producción de <em>I Love Lucy</em> atravesada por una crisis personal y profesional del matrimonio. Amazon Studios y Escape Artists están detrás de esta película que, en principio, Sorkin solo iba a escribir pero que después decidió también afrontar como director.</p>
<p>Sorkin es uno de los autores más prestigiosos del panorama audiovisual contemporáneo gracias a los apasionados y brillantes guiones de series como "The West Wing" (El ala oeste de la Casa Blanca) (1999-2006) o "The Newsroom" (2012-2014) y de películas como "A Few Good Men" (Algunos hombres buenos) (1992), "The Social Network" (La red social) (2010) o "Steve Jobs" (2015).</p>
<p>Por su parte, Bardem se llevó el Óscar al mejor actor de reparto por "No Country for Old Men" (No es país para viejos) (2007), su última cinta hasta la fecha es "The Roads Not Taken" (Los caminos que no escogemos) (2020) de Sally Potter, y tiene pendiente de estreno la nueva versión de "Dune" con Denis Villeneuve como cineasta y Timothée Chalamet como protagonista.</p>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1610442356-987f7a9131887af6476da2dadc645202" data-position="down">Comentarios</button>
</div>
</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li><a href="/tag/javier_bardem/a/" title="Ver m&aacute;s noticias de [Javier Bardem]">Javier Bardem</a></li>
<li><a href="/tag/temporal_filomena/a/" title="Ver m&aacute;s noticias de [Temporal Filomena]">Temporal Filomena</a></li>
<li><a href="/tag/nieve/a/" title="Ver m&aacute;s noticias de [Nieve]">Nieve</a></li>
<li><a href="/tag/precipitaciones/a/" title="Ver m&aacute;s noticias de [Precipitaciones]">Precipitaciones</a></li>
<li><a href="/tag/cambio_climatico/a/" title="Ver m&aacute;s noticias de [Cambio climático]">Cambio climático</a></li>
<li><a href="/tag/meteorologia/a/" title="Ver m&aacute;s noticias de [Meteorología]">Meteorología</a></li>
<li><a href="/tag/problemas_ambientales/a/" title="Ver m&aacute;s noticias de [Problemas ambientales]">Problemas ambientales</a></li>
<li><a href="/tag/medio_ambiente/a/" title="Ver m&aacute;s noticias de [Medio ambiente]">Medio ambiente</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<p class="encabezado">Lo más visto</p>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2020/12/30/el_cine_en_la_ser/1609338041_570916.html" title="Las termas de la serie de moda de Netflix en España existen y se pueden visitar: esta es su ubicación">
<span class="boton_video"></span>
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/12/30/el_cine_en_la_ser/1609338041_570916_1609352334_miniatura_normal.jpg" alt="Las termas de la serie de moda de Netflix en España existen y se pueden visitar: esta es su ubicación" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2020/12/30/el_cine_en_la_ser/1609338041_570916.html?int=lomasvistoSER" title="Las termas de la serie de moda de Netflix en España existen y se pueden visitar: esta es su ubicación">Las termas de la serie de moda de Netflix en España existen y se pueden visitar: esta es su ubicación</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2020/12/30/el_cine_en_la_ser/1609328485_086728.html" title="Cine a flor de piel">
<span class="boton_video"></span>
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/12/30/el_cine_en_la_ser/1609328485_086728_1609333034_miniatura_normal.jpg" alt="Cine a flor de piel" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2020/12/30/el_cine_en_la_ser/1609328485_086728.html?int=lomasvistoSER" title="Cine a flor de piel">Cine a flor de piel</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/01/10/el_cine_en_la_ser/1610276236_608533.html" title="Los Goya más abiertos de la historia">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/01/07/el_cine_en_la_ser/1610039695_536947_1610041932_miniatura_normal.jpg" alt="Los Goya más abiertos de la historia" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/01/10/el_cine_en_la_ser/1610276236_608533.html?int=lomasvistoSER" title="Los Goya más abiertos de la historia">Los Goya más abiertos de la historia</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/01/12/el_cine_en_la_ser/1610441864_842266.html" title="Bardem pide más ciencia y menos populismo">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/01/12/el_cine_en_la_ser/1610441864_842266_1610442268_miniatura_normal.jpg" alt="Bardem pide más ciencia y menos populismo" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/01/12/el_cine_en_la_ser/1610441864_842266.html?int=lomasvistoSER" title="Bardem pide más ciencia y menos populismo">Bardem pide más ciencia y menos populismo</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2019/08/21/el_cine_en_la_ser/1566408152_252246.html" title="Estos son los actores mejor pagados de Hollywood, según la lista de Forbes">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2019/08/21/el_cine_en_la_ser/1566408152_252246_1566408473_miniatura_normal.jpg" alt="Estos son los actores mejor pagados de Hollywood, según la lista de Forbes" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2019/08/21/el_cine_en_la_ser/1566408152_252246.html?int=lomasvistoSER" title="Estos son los actores mejor pagados de Hollywood, según la lista de Forbes">Estos son los actores mejor pagados de Hollywood, según la lista de Forbes</a></p>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1610442356-987f7a9131887af6476da2dadc645202">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1610442356-987f7a9131887af6476da2dadc645202-caja" data-id-comentarios="1610442356-987f7a9131887af6476da2dadc645202"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<section class="cnt-player-permanente">
<div id="serper_parent" class="pl-colapsado">
<button id="bt-desplegar-alternativos" class="bt-desplegar-alternativos">Otros directos</button>
<button class="bt-boletin btn-player-boletines item-boletin">Boletín</button>
<div class="cnt-banner" id="player-ads">
<div class="player-live-banner-sync" id="publi_banner_sync"></div>
</div>
<!-- Div player -->
<div class="cnt-pl-txt-audio" id="player-permanenteCS">
<div class="cnt-txt-info">
<div class="cnt-info">
<p>Escucha la radio <span>en directo</span></p>
</div>
<div class="progreso">
</div>
<div class="botones" id="botones-pl">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
</div>
</div>
</div>
<!-- fin Div player -->
<button class="bt-desplegar">Desplegar</button>
</div>
<!-- 
capa buscador emisora para el estado inicial 
para mostrar/ocultar hay que añadir el top mediante style, en móvil será top:0, en escritorio hasta donde llegue la cabecera.
-->
<div class="cnt-player-desplegado">
<div class="cnt-controles">
<button class="bt-cerrar">Cerrar</button>
<button class="bt-share">Compartir</button>
</div>
<div>
<div class="sup">
<div class="imagen">
<div class="cnt-banner" id="publi-sup"></div>
<img src="//cadenaser00.epimg.net/estaticos/recursosgraficos/responsive/img/cadena-ser.svg" alt="Cadena SER" data-was-processed="true" />
</div>
<div class="cnt-txt-audio">
<div class="estado directo">
<span>Directo</span>
</div>
<div class="cnt-info">
<p class="info-emisora"><b></b></p>
<p class="info-programa"><b></b></p>
<p class="info-presentador"></p>
<p class="txt-publicidad">Tu contenido empezará después la publicidad</p>
</div>
<div class="ds-progreso">
<span></span>
<p></p>
<p></p>
</div>
<div class="botones" id="botones-ds">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
<div class="cnt-volumen">
<button class="bt-volumen">Mute</button>
<div>
<span style="width:20%;"></span>
<button>Volumen</button>
</div>
</div>
</div>
<div class="opc-video">
<button class="bt-rt-directo btn-player-directo">Volver al directo</button>
</div>
<div class="cnt-time"></div>
</div>
</div>
<div class="inf">
<div class="accordion">
<p class="item-accordion activo">Programación</p>
<div class="listado-ver cnt-programacion">
<ul>
<li>
<a href="https://play.cadenaser.com/parrilla/" target="_blank" title="Ver programación completa">Ver programación completa</a>
</li>	
</ul>
</div>
<p class="item-accordion a-continuacion">A continuación</p>
<div class="listado-ver cnt-a-continuacion">
<ul></ul>
</div>
<p class="item-accordion boletin">Último boletín</p>
<div class="listado-ver cnt-boletin">
<ul>
<li>
<a href="https://cadenaser.com/especiales/boletines-informativos/" title="Ver programación completa">Ver todos los boletines</a>
</li>	
</ul>
</div>
<p class="item-accordion emisora">Emisoras</p>
<div class="cnt-buscador-emisoras">
<button class="bt-ampliar">Ampliar</button>
<div class="cnt-cabecera">
<p>Elige una emisora</p>
</div>
<div>
<div class="buscador-emisora">
<form>
<button class="submit">Buscar</button>
<input placeholder="Buscar emisora o provincia" type="search">
</form>
</div>
<div class="cnt-resultados">
<p>Cadena SER</p>
<ul>
<li>
<a href="#" title="Cadena SER" data-emisora="cadena_ser">Cadena SER</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>A Coruña</span>
</li>
<li>
<a href="#" title="Escucha Radio Coruña" data-emisora="radio_coruna">Radio Coruña</a>
</li>
<li>
<a href="#" title="Escucha Radio Ferrol" data-emisora="radio_ferrol">Radio Ferrol</a>
</li>
<li>
<a href="#" title="Escucha Radio Galicia" data-emisora="radio_galicia">Radio Galicia</a>
</li>
<li>
<a href="#" title="Escucha Radio Nordés" data-emisora="radio_nordes">Radio Nordés</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Álava</span>
</li>
<li>
<a href="#" title="Escucha SER Vitoria" data-emisora="ser_vitoria">SER Vitoria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Albacete</span>
</li>
<li>
<a href="#" title="Escucha Radio Albacete" data-emisora="radio_albacete">Radio Albacete</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Alicante</span>
</li>
<li>
<a href="#" title="Escucha Radio Alcoy" data-emisora="radio_alcoy">Radio Alcoy</a>
</li>
<li>
<a href="#" title="Escucha Radio Alicante" data-emisora="radio_alicante">Radio Alicante</a>
</li>
<li>
<a href="#" title="Escucha Radio Dénia" data-emisora="radio_denia">Radio Dénia</a>
</li>
<li>
<a href="#" title="Escucha Radio Elche" data-emisora="radio_elche">Radio Elche</a>
</li>
<li>
<a href="#" title="Escucha Radio Elda" data-emisora="radio_elda">Radio Elda</a>
</li>
<li>
<a href="#" title="Escucha Radio Litoral" data-emisora="radio_litoral">Radio Litoral</a>
</li>
<li>
<a href="#" title="Escucha Radio Orihuela" data-emisora="radio_orihuela">Radio Orihuela</a>
</li>
<li>
<a href="#" title="Escucha Radio Villena" data-emisora="radio_villena">Radio Villena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Almería</span>
</li>
<li>
<a href="#" title="Escucha SER Almería" data-emisora="ser_almeria">SER Almería</a>
</li>
<li>
<a href="#" title="Escucha SER Levante" data-emisora="ser_levante">SER Levante</a>
</li>
<li>
<a href="#" title="Escucha SER Levante" data-emisora="ser_levante">SER Levante</a>
</li>
<li>
<a href="#" title="Escucha SER Níjar" data-emisora="ser_nijar">SER Níjar</a>
</li>
<li>
<a href="#" title="Escucha SER Poniente" data-emisora="ser_poniente">SER Poniente</a>
</li>
<li>
<a href="#" title="Escucha SER Roquetas" data-emisora="ser_roquetas">SER Roquetas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Andorra</span>
</li>
<li>
<a href="#" title="Escucha Ràdio SER Principat d'Andorra" data-emisora="radio_ser_principat_d_andorra">Ràdio SER Principat d'Andorra</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Asturias</span>
</li>
<li>
<a href="#" title="Escucha Radio Asturias" data-emisora="radio_asturias">Radio Asturias</a>
</li>
<li>
<a href="#" title="Escucha Radio Nalón" data-emisora="radio_nalon">Radio Nalón</a>
</li>
<li>
<a href="#" title="Escucha SER Avilés" data-emisora="ser_aviles">SER Avilés</a>
</li>
<li>
<a href="#" title="Escucha SER Cangas de Onís" data-emisora="ser_cangas_de_onis">SER Cangas de Onís</a>
</li>
<li>
<a href="#" title="Escucha SER Gijón" data-emisora="ser_gijon">SER Gijón</a>
</li>
<li>
<a href="#" title="Escucha SER Occidente" data-emisora="ser_occidente">SER Occidente</a>
</li>
<li>
<a href="#" title="Escucha SER Oriente" data-emisora="ser_oriente">SER Oriente</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Ávila</span>
</li>
<li>
<a href="#" title="Escucha SER Ávila" data-emisora="ser_avila">SER Ávila</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Badajoz</span>
</li>
<li>
<a href="#" title="Escucha Radio Extremadura" data-emisora="radio_extremadura">Radio Extremadura</a>
</li>
<li>
<a href="#" title="Escucha SER Mérida" data-emisora="ser_merida">SER Mérida</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra Suroeste" data-emisora="ser_sierra_suroeste">SER Sierra Suroeste</a>
</li>
<li>
<a href="#" title="Escucha SER Tierra de Barros" data-emisora="ser_tierra_de_barros">SER Tierra de Barros</a>
</li>
<li>
<a href="#" title="Escucha SER Vegas Altas" data-emisora="ser_vegas_altas">SER Vegas Altas</a>
</li>
<li>
<a href="#" title="Escucha SER Zafra-Río Bodión" data-emisora="ser_zafra_rio_bodion">SER Zafra-Río Bodión</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Barcelona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Barcelona" data-emisora="radio_barcelona">Ràdio Barcelona</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Manresa" data-emisora="radio_manresa">Ràdio Manresa</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Osona" data-emisora="ser_catalunya_osona">SER Catalunya Osona</a>
</li>
<li>
<a href="#" title="Escucha SER Penedès-Garraf" data-emisora="ser_penedes_garraf">SER Penedès-Garraf</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya" data-emisora="sercat">SER Catalunya</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Bizkaia</span>
</li>
<li>
<a href="#" title="Escucha Radio Bilbao" data-emisora="radio_bilbao">Radio Bilbao</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Burgos</span>
</li>
<li>
<a href="#" title="Escucha Radio Aranda" data-emisora="radio_aranda">Radio Aranda</a>
</li>
<li>
<a href="#" title="Escucha Radio Castilla" data-emisora="radio_castilla">Radio Castilla</a>
</li>
<li>
<a href="#" title="Escucha SER Miranda" data-emisora="ser_miranda">SER Miranda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cáceres</span>
</li>
<li>
<a href="#" title="Escucha SER Cáceres" data-emisora="ser_caceres">SER Cáceres</a>
</li>
<li>
<a href="#" title="Escucha SER Coria" data-emisora="ser_coria">SER Coria</a>
</li>
<li>
<a href="#" title="Escucha SER Navalmoral" data-emisora="ser_navalmoral">SER Navalmoral</a>
</li>
<li>
<a href="#" title="Escucha SER Norte de Extremadura" data-emisora="ser_norte_de_extremadura">SER Norte de Extremadura</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cádiz</span>
</li>
<li>
<a href="#" title="Escucha Radio Algeciras" data-emisora="radio_algeciras">Radio Algeciras</a>
</li>
<li>
<a href="#" title="Escucha Radio Cádiz" data-emisora="radio_cadiz">Radio Cádiz</a>
</li>
<li>
<a href="#" title="Escucha Radio Jerez" data-emisora="radio_jerez">Radio Jerez</a>
</li>
<li>
<a href="#" title="Escucha Radio Occidental" data-emisora="radio_occidental">Radio Occidental</a>
</li>
<li>
<a href="#" title="Escucha SER Comarca" data-emisora="ser_comarca">SER Comarca</a>
</li>
<li>
<a href="#" title="Escucha SER La Janda" data-emisora="ser_la_janda">SER La Janda</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra de Cádiz" data-emisora="ser_sierra_de_cadiz">SER Sierra de Cádiz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cantabria</span>
</li>
<li>
<a href="#" title="Escucha Radio Santander" data-emisora="radio_santander">Radio Santander</a>
</li>
<li>
<a href="#" title="Escucha SER Asón" data-emisora="ser_ason">SER Asón</a>
</li>
<li>
<a href="#" title="Escucha SER Castro Urdiales" data-emisora="ser_castro_urdiales">SER Castro Urdiales</a>
</li>
<li>
<a href="#" title="Escucha SER Torrelavega" data-emisora="ser_torrelavega">SER Torrelavega</a>
</li>
<li>
<a href="#" title="Escucha SER Tres Mares" data-emisora="ser_tres_mares">SER Tres Mares</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Castellón</span>
</li>
<li>
<a href="#" title="Escucha Els Ports Ràdio" data-emisora="els_ports_radio">Els Ports Ràdio</a>
</li>
<li>
<a href="#" title="Escucha Radio Castellón" data-emisora="radio_castellon">Radio Castellón</a>
</li>
<li>
<a href="#" title="Escucha Radio La Vall d'Uixó" data-emisora="radio_la_vall_d_uixo">Radio La Vall d'Uixó</a>
</li>
<li>
<a href="#" title="Escucha SER Maestrat" data-emisora="ser_maestrat">SER Maestrat</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ceuta</span>
</li>
<li>
<a href="#" title="Escucha Radio Ceuta" data-emisora="radio_ceuta">Radio Ceuta</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ciudad Real</span>
</li>
<li>
<a href="#" title="Escucha Radio Puertollano" data-emisora="radio_puertollano">Radio Puertollano</a>
</li>
<li>
<a href="#" title="Escucha SER Alcázar" data-emisora="ser_alcazar">SER Alcázar</a>
</li>
<li>
<a href="#" title="Escucha SER Almadén" data-emisora="ser_almaden">SER Almadén</a>
</li>
<li>
<a href="#" title="Escucha SER Ciudad Real" data-emisora="ser_ciudad_real">SER Ciudad Real</a>
</li>
<li>
<a href="#" title="Escucha SER Valdepeñas" data-emisora="ser_valdepenas">SER Valdepeñas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Córdoba</span>
</li>
<li>
<a href="#" title="Escucha Cancionero Radio" data-emisora="cancionero_radio">Cancionero Radio</a>
</li>
<li>
<a href="#" title="Escucha Radio Córdoba" data-emisora="radio_cordoba">Radio Córdoba</a>
</li>
<li>
<a href="#" title="Escucha Radio Luna" data-emisora="radio_luna">Radio Luna</a>
</li>
<li>
<a href="#" title="Escucha Radio Palma" data-emisora="radio_palma">Radio Palma</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñarroya" data-emisora="radio_penarroya">Radio Peñarroya</a>
</li>
<li>
<a href="#" title="Escucha SER Lucena" data-emisora="ser_lucena">SER Lucena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cuenca</span>
</li>
<li>
<a href="#" title="Escucha Radio 90 Motilla" data-emisora="radio_90_motilla">Radio 90 Motilla</a>
</li>
<li>
<a href="#" title="Escucha Radio Azul" data-emisora="radio_azul">Radio Azul</a>
</li>
<li>
<a href="#" title="Escucha Radio Tarancón" data-emisora="radio_tarancon">Radio Tarancón</a>
</li>
<li>
<a href="#" title="Escucha SER Cuenca" data-emisora="ser_cuenca">SER Cuenca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Gipuzkoa</span>
</li>
<li>
<a href="#" title="Escucha Radio Eibar" data-emisora="radio_eibar">Radio Eibar</a>
</li>
<li>
<a href="#" title="Escucha Radio Irun" data-emisora="radio_irun">Radio Irun</a>
</li>
<li>
<a href="#" title="Escucha Radio San Sebastián" data-emisora="radio_san_sebastian">Radio San Sebastián</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Girona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Girona" data-emisora="radio_girona">Ràdio Girona</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Alt Empordà" data-emisora="ser_catalunya_alt_emporda">SER Catalunya Alt Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Baix Empordà" data-emisora="ser_catalunya_baix_emporda">SER Catalunya Baix Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cerdanya" data-emisora="ser_catalunya_cerdanya">SER Catalunya Cerdanya</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Garrotxa" data-emisora="ser_catalunya_garrotxa">SER Catalunya Garrotxa</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Granada</span>
</li>
<li>
<a href="#" title="Escucha Radio Alhama" data-emisora="radio_alhama">Radio Alhama</a>
</li>
<li>
<a href="#" title="Escucha Radio Baza" data-emisora="radio_baza">Radio Baza</a>
</li>
<li>
<a href="#" title="Escucha Radio Granada" data-emisora="radio_granada">Radio Granada</a>
</li>
<li>
<a href="#" title="Escucha Radio Guadix" data-emisora="radio_guadix">Radio Guadix</a>
</li>
<li>
<a href="#" title="Escucha Radio Loja" data-emisora="radio_loja">Radio Loja</a>
</li>
<li>
<a href="#" title="Escucha Radio Motril" data-emisora="radio_motril">Radio Motril</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Guadalajara</span>
</li>
<li>
<a href="#" title="Escucha SER Guadalajara" data-emisora="ser_guadalajara">SER Guadalajara</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huelva</span>
</li>
<li>
<a href="#" title="Escucha Radio Huelva" data-emisora="radio_huelva">Radio Huelva</a>
</li>
<li>
<a href="#" title="Escucha Radio Sierra de Aracena" data-emisora="radio_sierra_de_aracena">Radio Sierra de Aracena</a>
</li>
<li>
<a href="#" title="Escucha Radio Valverde" data-emisora="radio_valverde">Radio Valverde</a>
</li>
<li>
<a href="#" title="Escucha SER Costa de la Luz" data-emisora="ser_costa_de_la_luz">SER Costa de la Luz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huesca</span>
</li>
<li>
<a href="#" title="Escucha Radio Aínsa" data-emisora="radio_ainsa">Radio Aínsa</a>
</li>
<li>
<a href="#" title="Escucha Radio Barbastro" data-emisora="radio_barbastro">Radio Barbastro</a>
</li>
<li>
<a href="#" title="Escucha Radio Benasque SER" data-emisora="radio_benasque_ser">Radio Benasque SER</a>
</li>
<li>
<a href="#" title="Escucha Radio Graus" data-emisora="radio_graus">Radio Graus</a>
</li>
<li>
<a href="#" title="Escucha Radio Huesca" data-emisora="radio_huesca">Radio Huesca</a>
</li>
<li>
<a href="#" title="Escucha Radio Jaca" data-emisora="radio_jaca">Radio Jaca</a>
</li>
<li>
<a href="#" title="Escucha Radio Monzón" data-emisora="radio_monzon">Radio Monzón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sabiñánigo" data-emisora="radio_sabinanigo">Radio Sabiñánigo</a>
</li>
<li>
<a href="#" title="Escucha Radio Sariñena" data-emisora="radio_sarinena">Radio Sariñena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>I</span>
<span>Islas Baleares</span>
</li>
<li>
<a href="#" title="Escucha Radio Ibiza" data-emisora="radio_ibiza">Radio Ibiza</a>
</li>
<li>
<a href="#" title="Escucha Radio Mallorca" data-emisora="radio_mallorca">Radio Mallorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Menorca" data-emisora="radio_menorca">Radio Menorca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>J</span>
<span>Jaén</span>
</li>
<li>
<a href="#" title="Escucha Radio Jaén" data-emisora="radio_jaen">Radio Jaén</a>
</li>
<li>
<a href="#" title="Escucha Radio Jódar" data-emisora="radio_jodar">Radio Jódar</a>
</li>
<li>
<a href="#" title="Escucha Radio Linares" data-emisora="radio_linares">Radio Linares</a>
</li>
<li>
<a href="#" title="Escucha Radio Úbeda" data-emisora="radio_ubeda">Radio Úbeda</a>
</li>
<li>
<a href="#" title="Escucha SER Andújar" data-emisora="ser_andujar">SER Andújar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>La Rioja</span>
</li>
<li>
<a href="#" title="Escucha Radio Arnedo" data-emisora="radio_arnedo">Radio Arnedo</a>
</li>
<li>
<a href="#" title="Escucha Radio Calahorra" data-emisora="radio_calahorra">Radio Calahorra</a>
</li>
<li>
<a href="#" title="Escucha Radio Haro" data-emisora="radio_haro">Radio Haro</a>
</li>
<li>
<a href="#" title="Escucha Radio Rioja" data-emisora="radio_rioja">Radio Rioja</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Las Palmas</span>
</li>
<li>
<a href="#" title="Escucha SER Lanzarote" data-emisora="ser_lanzarote">SER Lanzarote</a>
</li>
<li>
<a href="#" title="Escucha SER Las Palmas" data-emisora="ser_las_palmas">SER Las Palmas</a>
</li>
<li>
<a href="#" title="Escucha SER Maspalomas" data-emisora="ser_maspalomas">SER Maspalomas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>León</span>
</li>
<li>
<a href="#" title="Escucha Radio Bierzo" data-emisora="radio_bierzo">Radio Bierzo</a>
</li>
<li>
<a href="#" title="Escucha Radio León" data-emisora="radio_leon">Radio León</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lleida</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Lleida" data-emisora="radio_lleida">Ràdio Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cat. Central" data-emisora="ser_catalunya_cat__central">SER Catalunya Cat. Central</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Lleida" data-emisora="ser_catalunya_lleida">SER Catalunya Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Pallars" data-emisora="ser_catalunya_pallars">SER Catalunya Pallars</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Val d'Aran" data-emisora="ser_catalunya_val_d_aran">SER Catalunya Val d'Aran</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lugo</span>
</li>
<li>
<a href="#" title="Escucha Radio Faro" data-emisora="radio_faro">Radio Faro</a>
</li>
<li>
<a href="#" title="Escucha Radio Lugo" data-emisora="radio_lugo">Radio Lugo</a>
</li>
<li>
<a href="#" title="Escucha Radio Mariña" data-emisora="radio_marina">Radio Mariña</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Monforte" data-emisora="radio_principal_monforte">Radio Principal Monforte</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Vilalba" data-emisora="radio_principal_vilalba">Radio Principal Vilalba</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Madrid</span>
</li>
<li>
<a href="#" title="Escucha Radio Madrid" data-emisora="radio_madrid">Radio Madrid</a>
</li>
<li>
<a href="#" title="Escucha Radio Aranjuez" data-emisora="radio_aranjuez">Radio Aranjuez</a>
</li>
<li>
<a href="#" title="Escucha SER Henares" data-emisora="ser_henares">SER Henares</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Norte" data-emisora="ser_madrid_norte">SER Madrid Norte</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Oeste" data-emisora="ser_madrid_oeste">SER Madrid Oeste</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sierra" data-emisora="ser_madrid_sierra">SER Madrid Sierra</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sur" data-emisora="ser_madrid_sur">SER Madrid Sur</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Málaga</span>
</li>
<li>
<a href="#" title="Escucha Radio Axarquía" data-emisora="radio_axarquia">Radio Axarquía</a>
</li>
<li>
<a href="#" title="Escucha Radio Coca SER Ronda" data-emisora="radio_coca_ser_ronda">Radio Coca SER Ronda</a>
</li>
<li>
<a href="#" title="Escucha SER Antequera" data-emisora="ser_antequera">SER Antequera</a>
</li>
<li>
<a href="#" title="Escucha SER Málaga" data-emisora="ser_malaga">SER Málaga</a>
</li>
<li>
<a href="#" title="Escucha SER Marbella Costa del Sol" data-emisora="ser_marbella_costa_del_sol">SER Marbella Costa del Sol</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Melilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Melilla" data-emisora="radio_melilla">Radio Melilla</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Murcia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cartagena" data-emisora="radio_cartagena">Radio Cartagena</a>
</li>
<li>
<a href="#" title="Escucha Radio Lorca" data-emisora="radio_lorca">Radio Lorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Mula" data-emisora="radio_mula">Radio Mula</a>
</li>
<li>
<a href="#" title="Escucha Radio Murcia" data-emisora="radio_murcia">Radio Murcia</a>
</li>
<li>
<a href="#" title="Escucha SER Arco Norte" data-emisora="ser_arco_norte">SER Arco Norte</a>
</li>
</ul>
<ul>
<li class="tit">
<span>N</span>
<span>Navarra</span>
</li>
<li>
<a href="#" title="Escucha Radio Alsasua" data-emisora="radio_alsasua">Radio Alsasua</a>
</li>
<li>
<a href="#" title="Escucha Radio Estella" data-emisora="radio_estella">Radio Estella</a>
</li>
<li>
<a href="#" title="Escucha Radio Pamplona" data-emisora="radio_pamplona">Radio Pamplona</a>
</li>
<li>
<a href="#" title="Escucha Radio Tafalla" data-emisora="radio_tafalla">Radio Tafalla</a>
</li>
<li>
<a href="#" title="Escucha SER Tudela" data-emisora="ser_tudela">SER Tudela</a>
</li>
</ul>
<ul>
<li class="tit">
<span>O</span>
<span>Ourense</span>
</li>
<li>
<a href="#" title="Escucha Radio Limia" data-emisora="radio_limia">Radio Limia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ourense" data-emisora="radio_ourense">Radio Ourense</a>
</li>
<li>
<a href="#" title="Escucha Radio Ribeiro" data-emisora="radio_ribeiro">Radio Ribeiro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Palencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Palencia" data-emisora="radio_palencia">Radio Palencia</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Pontevedra</span>
</li>
<li>
<a href="#" title="Escucha Radio Arosa" data-emisora="radio_arosa">Radio Arosa</a>
</li>
<li>
<a href="#" title="Escucha Radio Pontevedra" data-emisora="radio_pontevedra">Radio Pontevedra</a>
</li>
<li>
<a href="#" title="Escucha Radio Vigo" data-emisora="radio_vigo">Radio Vigo</a>
</li>
<li>
<a href="#" title="Escucha SER Baixo Miño" data-emisora="ser_baixo_mino">SER Baixo Miño</a>
</li>
<li>
<a href="#" title="Escucha SER Deza-Tabeirós" data-emisora="ser_deza_tabeiros">SER Deza-Tabeirós</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Salamanca</span>
</li>
<li>
<a href="#" title="Escucha Radio Salamanca" data-emisora="radio_salamanca">Radio Salamanca</a>
</li>
<li>
<a href="#" title="Escucha SER Béjar" data-emisora="ser_bejar">SER Béjar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Segovia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cuéllar" data-emisora="radio_cuellar">Radio Cuéllar</a>
</li>
<li>
<a href="#" title="Escucha Radio Segovia" data-emisora="radio_segovia">Radio Segovia</a>
</li>
<li>
<a href="#" title="Escucha Radio Sepúlveda" data-emisora="radio_sepulveda">Radio Sepúlveda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sevilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Morón" data-emisora="radio_moron">Radio Morón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sevilla" data-emisora="radio_sevilla">Radio Sevilla</a>
</li>
<li>
<a href="#" title="Escucha SER Andalucía Centro" data-emisora="ser_andalucia_centro">SER Andalucía Centro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Soria</span>
</li>
<li>
<a href="#" title="Escucha SER Soria" data-emisora="ser_soria">SER Soria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sta. Cruz de Tenerife</span>
</li>
<li>
<a href="#" title="Escucha Radio Club Tenerife" data-emisora="radio_club_tenerife">Radio Club Tenerife</a>
</li>
<li>
<a href="#" title="Escucha Radio Garoé" data-emisora="radio_garoe">Radio Garoé</a>
</li>
<li>
<a href="#" title="Escucha Radio La Palma" data-emisora="radio_la_palma">Radio La Palma</a>
</li>
<li>
<a href="#" title="Escucha SER La Gomera" data-emisora="ser_la_gomera">SER La Gomera</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Tarragona</span>
</li>
<li>
<a href="#" title="Escucha El Vendrell" data-emisora="el_vendrell">El Vendrell</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Mora d'Ebre" data-emisora="radio_mora_d_ebre">Ràdio Mora d'Ebre</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Reus" data-emisora="radio_reus">Ràdio Reus</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Camp de Tarragona" data-emisora="ser_catalunya_camp_de_tarragona">SER Catalunya Camp de Tarragona</a>
</li>
<li>
<a href="#" title="Escucha SER Ebre" data-emisora="ser_ebre">SER Ebre</a>
</li>
<li>
<a href="#" title="Escucha SER Tarragona" data-emisora="ser_tarragona">SER Tarragona</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Teruel</span>
</li>
<li>
<a href="#" title="Escucha Radio La Comarca" data-emisora="radio_la_comarca">Radio La Comarca</a>
</li>
<li>
<a href="#" title="Escucha Radio Utrillas" data-emisora="radio_utrillas">Radio Utrillas</a>
</li>
<li>
<a href="#" title="Escucha SER Teruel" data-emisora="ser_teruel">SER Teruel</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Toledo</span>
</li>
<li>
<a href="#" title="Escucha SER Talavera" data-emisora="ser_talavera">SER Talavera</a>
</li>
<li>
<a href="#" title="Escucha SER Toledo" data-emisora="ser_toledo">SER Toledo</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Gandia" data-emisora="radio_gandia">Radio Gandia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ontinyent" data-emisora="radio_ontinyent">Radio Ontinyent</a>
</li>
<li>
<a href="#" title="Escucha Radio Valencia" data-emisora="radio_valencia">Radio Valencia</a>
</li>
<li>
<a href="#" title="Escucha Radio Xàtiva" data-emisora="radio_xativa">Radio Xàtiva</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valladolid</span>
</li>
<li>
<a href="#" title="Escucha Radio Medina" data-emisora="radio_medina">Radio Medina</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñafiel" data-emisora="radio_penafiel">Radio Peñafiel</a>
</li>
<li>
<a href="#" title="Escucha Radio Valladolid" data-emisora="radio_valladolid">Radio Valladolid</a>
</li>
<li>
<a href="#" title="Escucha SER Duero" data-emisora="ser_duero">SER Duero</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zamora</span>
</li>
<li>
<a href="#" title="Escucha Radio Benavente" data-emisora="radio_benavente">Radio Benavente</a>
</li>
<li>
<a href="#" title="Escucha Radio Zamora" data-emisora="radio_zamora">Radio Zamora</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zaragoza</span>
</li>
<li>
<a href="#" title="Escucha Radio Caspe" data-emisora="radio_caspe">Radio Caspe</a>
</li>
<li>
<a href="#" title="Escucha Radio Cinco Villas" data-emisora="radio_cinco_villas">Radio Cinco Villas</a>
</li>
<li>
<a href="#" title="Escucha Radio Zaragoza" data-emisora="radio_zaragoza">Radio Zaragoza</a>
</li>
<li>
<a href="#" title="Escucha SER Alagón" data-emisora="ser_alagon">SER Alagón</a>
</li>
<li>
<a href="#" title="Escucha SER Calatayud" data-emisora="ser_calatayud">SER Calatayud</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="capa-compartir">
<p>Compartir</p>
<button class="bt-cerrar">Cerrar</button>
<div>
<p>
<button class="copytoclip">Copiar</button>
</p>
<div class="cnt-cut-audio hidden-content">
<button>Empezar audio compartido desde <b></b></button>
</div>
<ul>
<li><button class="btn-share-audio facebook" data-ssnn="facebook">Compartir en Facebook</button></li>
<li><button class="btn-share-audio twitter" data-ssnn="twitter">Compartir en Twitter</button></li>
<li><button class="btn-share-audio linkedin" data-ssnn="linkedin">Compartir en LinkedIn</button></li>
</ul>
</div>
</div>
<p>Tu contenido empezará después de la publicidad</p>
</div>
</div>
</div>
</section>
<div id="player_permanente_oculto" style="display:none"></div>
<div class="cont_webpush hidden-content">
<img src="//cadenaser00.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'el_cine_en_la_ser';
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','prra.spxl.socy.es', 'PRRA_827_738_836'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/smartbanner.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/dayjs.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/utc.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/timezone.js"></script>
<script>dayjs.extend(window.dayjs_plugin_utc)</script>
<script>dayjs.extend(window.dayjs_plugin_timezone)</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js?_=20201222_1150"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/player_permanente.js?_=20210104_1318"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/players.js?_=20201217_1512"></script>
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
