<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Sigue en directo la entrevista a Ángel Gabilondo, en &#039;Hoy por hoy&#039; | Hoy por Hoy  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="El candidato del PSOE a la presidencia de Madrid responde a las preguntas de Pedro Blanco" />
<meta property="og:updated_time" content="2021-03-29T08:23:21+02:00" />
<meta property="og:title" content="Sigue en directo la entrevista a Ángel Gabilondo, en &#039;Hoy por hoy&#039;" />
<meta property="og:description" content="El candidato del PSOE a la presidencia de Madrid responde a las preguntas de Pedro Blanco" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2021/03/29/hoy_por_hoy/1616998065_930891_1616998204_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/programa/2021/03/29/hoy_por_hoy/1616998065_930891.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2021-03-29T08:23:21+02:00" />
<meta property="article:published_time" content="2021-03-29" />
<meta property="article:section" content="Hoy por Hoy" />
<meta property="article:tag" content="Ángel Gabilondo" />
<meta property="article:tag" content="Isabel Díaz Ayuso" />
<meta property="article:publisher" content="https://www.facebook.com/hoyporhoy" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sigue en directo la entrevista a Ángel Gabilondo, en &#039;Hoy por hoy&#039;" />
<meta name="twitter:description" content="El candidato del PSOE a la presidencia de Madrid responde a las preguntas de Pedro Blanco" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2021/03/29/hoy_por_hoy/1616998065_930891_1616998204_rrss_normal.jpg" />
<meta name="twitter:site" content="@HoyporHoy" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/programa/2021/03/29/hoy_por_hoy/1616998065_930891.amp.html" />
<link rel="canonical" href="https://cadenaser.com/programa/2021/03/29/hoy_por_hoy/1616998065_930891.html" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/cadenaser.com\/programa\/2021\/03\/29\/hoy_por_hoy\/1616998065_930891.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cadenaser.com\/programa\/2021\/03\/29\/hoy_por_hoy\/1616998065_930891.html"},"headline":"Sigue en directo la entrevista a \u00c1ngel Gabilondo, en &#039;Hoy por hoy&#039;","description":["El candidato del PSOE a la presidencia de Madrid responde a las preguntas de Pedro Blanco"],"datePublished":"2021-03-29T08:23:15+02:00","dateModified":"2021-03-29T08:23:21+02:00","articleBody":"&lt;p&gt;El candidato del PSOE a la Presidencia de la Comunidad de Madrid, &lt;a title=&quot;\u00c1ngel Gabilondo&quot; href=&quot;https:\/\/cadenaser.com\/tag\/angel_gabilondo\/a\/&quot;&gt;\u00c1ngel Gabilondo&lt;\/a&gt;, responde este lunes a las preguntas de Pedro Blanco en &lt;em&gt;Hoy por hoy &lt;\/em&gt;despu\u00e9s de haberse comprometido este domingo a &lt;strong&gt;iniciar la construcci\u00f3n de 15.000 nuevas viviendas para alquiler social&lt;\/strong&gt; si gana las elecciones del pr\u00f3ximo 4 de mayo.&lt;\/p&gt;\n&lt;p&gt;El candidato socialista, quien hace unos d\u00edas asegur\u00f3 que no tocar\u00eda la fiscalidad en esta legislatura y que prefer\u00eda no pactar con Unidas Podemos, si gana las elecciones, tambi\u00e9n ha criticado que el Gobierno regional se caracterice por &lt;strong&gt;&quot;la especulaci\u00f3n, el consumo indiscriminado del suelo y la enajenaci\u00f3n del parque de vivienda p\u00fablica&quot;&lt;\/strong&gt;.&lt;\/p&gt;\n&lt;p&gt;&quot;Nos tenemos que movilizar. &lt;strong&gt;El gobierno de la Plaza de Col\u00f3n es lo que queremos evitar&lt;\/strong&gt; porque el PP piensa en la vivienda para hacer grandes negocios con fondos de inversi\u00f3n y esa es la pol\u00edtica descorazonadora que hay en Madrid&quot;, ha dicho Gabilondo.&lt;\/p&gt;","keywords":["\u00c1ngel Gabilondo","Isabel D\u00edaz Ayuso"],"video":{"@type":"VideoObject","name":"Gabilondo","description":"El candidato del PSOE a la presidencia de Madrid responde a las preguntas de Pedro Blanco","uploadDate":"2021-03-29T08:23:21+02:00","embedUrl":"https:\/\/www.youtube.com\/watch?v=bB33wLKebcM","thumbnailUrl":"https:\/\/cadenaser00.epimg.net\/ser\/imagenes\/2021\/03\/29\/hoy_por_hoy\/1616998065_930891_1616998200_noticia_normal.jpg"},"image":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/imagenes\/2021\/03\/29\/hoy_por_hoy\/1616998065_930891_1616998200_noticia_normal.jpg","width":"1080","height":"720","caption":"El portavoz socialista en la Asamblea de Madrid, &amp;Aacute;ngel Gabilondo, el pasado 16 de febrero. \/ EUROPA PRESS\/J. Hell\u00edn. POOL - Europa Press (EUROPA PRESS)","author":["EUROPA PRESS\/J. Hell\u00edn. POOL - Europa Press","EUROPA PRESS"]},"author":[{"@type":"Person","name":"Cadena SER","url":"https:\/\/cadenaser.com\/autor\/cadena_ser\/a\/"}],"contentLocation":[{"@type":"Place","name":"Madrid"}],"publisher":{"@type":"Organization","url":"https:\/\/cadenaser.com","name":"Cadena SER","logo":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/iconos\/v1.x\/v1.0\/logos\/logo_ser_cabecera_rss.png","width":"600","height":"60"}}}
</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cadenaser.com\/programa\/hoy_por_hoy\/","name":"Hoy por Hoy"}}]}
</script>
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/bundle.css" />
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var mm_preload_none = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'angel_gabilondo_a,isabel_diaz_ayuso_a';
	var DFP_tags = ["angel_gabilondo_a","isabel_diaz_ayuso_a"];
	var listado_id_tags = '13472,195021';
	var niveles_publi = ["programa","hoy_por_hoy"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="13472,195021">
<meta name="tagsData:names" content="angel_gabilondo_a,isabel_diaz_ayuso_a">
<meta name="tagsData:postfixAdunit" content="programa/hoy_por_hoy">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
  mm_youbora = true;
  var script = document.createElement('script');
  script.setAttribute('src', (typeof mm_base != 'undefined' ? mm_base : 'https://playser.player-top.prisasd.com') + '/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js');
  document.head.appendChild(script);
</script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\",\"videos (1)\"]","articleId":"1616998065_930891","articleLenght":"baja","articleTitle":"sigue en directo la entrevista a \u00e1ngel gabilondo, en &#039;hoy por hoy&#039;","author":"[\"144220\"]","proprietaryRights":"[\"144220\"]","authorCreation":"gcano","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"29\/03\/2021 - 10:23 cet","channel":"web","errorType":"","editorialTone":"temas_propios","siteStructure":"programa","subdomain":"","sourceOfCreation":"hoy_por_hoy","pageTitleSeo":"sigue en directo la entrevista a \u00e1ngel gabilondo, en &#039;hoy por hoy&#039; | hoy por hoy  | cadena ser","program":"hoy_por_hoy","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/cadenaser.com\/programa\/2021\/03\/29\/hoy_por_hoy\/1616998065_930891.html","updateDate":"29\/03\/2021 - 10:23 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"13472\",\"195021\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136496200-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136496200-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '375503209485935');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=375503209485935&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=3"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script></div>
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div id="cadenaser_gpt-SKY1" class="sky1-pbs"></div>
<div id="cadenaser_gpt-SKY2" class="sky2-pbs"></div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
</div>
</div>
<script>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</script>
<div id="bannerandheader" class="bannerandheader">
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="hd-web">
<div class="container">
<div class="site-header">
<button id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link">
<span class="hidden-content">Cadena SER</span>
</a>
</div>
<div class="cnt-opciones-menu">
<ul class="tools-items">
<li class="tools-item user">
<button title="Configuración de mi perfil de usuario en Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
<li class="tools-item v-menu">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER"><span>Secciones</span></button>
</li>
</ul>
</div>
<nav>
<ul>
<li>
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item">Programas y podcast</a>
</li>
<li>
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item">Emisoras</a>
</li>
<li id="menu-emisora" class="hidden-content">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item">Radio SER</a>
</li>
</ul>
</nav>
<div class="more-menu-container">
<div>
<div class="secciones">
<p><span>Secciones</span></p>
<ul>
<li><a href="/seccion/politica/" title="Todas las noticias de política en España">Política</a></li>
<li><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España">Tribunales</a></li>
<li><a href="/seccion/internacional/" title="Toda la actualidad internacional">Internacional</a></li>
<li><a href="/seccion/sociedad/" title="Todas las noticias de sociedad">Sociedad</a></li>
<li><a href="/seccion/economia/" title="Todas las noticias de economía">Economía</a></li>
<li><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER">Deportes</a></li>
<li><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet">Ciencia y tecnología</a></li>
<li><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más">Cultura</a></li>
<li><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas">Gastro</a></li>
<li><a href="/seccion/gente/" title="Noticias sobre gente">Gente</a></li>
<li><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas">Televisión</a></li>
<li><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online">Bazar</a></li>
<li><a href="/ser/especiales/" title="Portadilla de especiales">Especiales</a></li>
<li class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>
</ul>
</div>
<div class="noticias">
<p><span>Lo más leído</span></p>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/03/28/economia/1616957623_301706.html" title="Grupo MásMóvil lanza una OPA por el 100% de Euskaltel por importe de 2.000 millones" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/03/28/economia/1616957623_301706_1616957848_miniatura_normal_recorte2.jpg" alt="Grupo MásMóvil lanza una OPA por el 100% de Euskaltel por importe de 2.000 millones">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/03/28/economia/1616957623_301706.html" title="Grupo MásMóvil lanza una OPA por el 100% de Euskaltel por importe de 2.000 millones"><span>Grupo MásMóvil lanza una OPA por el 100% de Euskaltel por importe de 2.000 millones</span></a>
</p>
</header>
</div>
<meta content="EP">
<meta content="2021-03-28 21:13">
<meta content="2021-03-28 21:13">
<meta content="//cadenaser.com/ser/2021/03/28/economia/1616957623_301706.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/03/28/deportes/1616935971_806535.html" title="Hamilton gana la primera carrera del Mundial de F1 en Baréin, Sainz es octavo y Alonso abandona" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/03/28/deportes/1616935971_806535_1616936213_miniatura_normal_recorte2.jpg" alt="Hamilton gana la primera carrera del Mundial de F1 en Baréin, Sainz es octavo y Alonso abandona">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/03/28/deportes/1616935971_806535.html" title="Hamilton gana la primera carrera del Mundial de F1 en Baréin, Sainz es octavo y Alonso abandona"><span>Hamilton gana la primera carrera del Mundial de F1 en Baréin, Sainz es octavo y Alonso abandona</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-03-28 14:59">
<meta content="2021-03-28 14:59">
<meta content="//cadenaser.com/ser/2021/03/28/deportes/1616935971_806535.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2021/03/28/hora_14_fin_de_semana/1616922069_839686.html" title="Así disfrutan los franceses de la noche madrileña en pandemia: &quot;Madrid es la libertad&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/03/28/hora_14_fin_de_semana/1616922069_839686_1616924707_miniatura_normal_recorte2.jpg" alt="Así disfrutan los franceses de la noche madrileña en pandemia: &quot;Madrid es la libertad&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2021/03/28/hora_14_fin_de_semana/1616922069_839686.html" title="Así disfrutan los franceses de la noche madrileña en pandemia: &quot;Madrid es la libertad&quot;"><span>Así disfrutan los franceses de la noche madrileña en pandemia: "Madrid es la libertad"</span></a>
</p>
</header>
</div>
<meta content="Adriana Delgado, Cadena Ser">
<meta content="2021-03-28 14:34">
<meta content="2021-03-28 14:34">
<meta content="//cadenaser.com/programa/2021/03/28/hora_14_fin_de_semana/1616922069_839686.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2021/03/28/a_vivir_que_son_dos_dias/1616918344_405459.html" title="El cadáver olvidado" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/03/24/a_vivir_que_son_dos_dias/1616583539_646658_1616873485_miniatura_normal_recorte2.jpg" alt="El cadáver olvidado">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2021/03/28/a_vivir_que_son_dos_dias/1616918344_405459.html" title="El cadáver olvidado"><span>El cadáver olvidado</span></a>
</p>
</header>
</div>
<meta content="Daniel Sousa">
<meta content="2021-03-28 10:00">
<meta content="2021-03-28 10:00">
<meta content="//cadenaser.com/programa/2021/03/28/a_vivir_que_son_dos_dias/1616918344_405459.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2021/03/28/carrusel_deportivo/1616938421_577505.html" title="Dani Olmo salva a España en Georgia" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/03/28/carrusel_deportivo/1616938421_577505_1616954320_miniatura_normal_recorte2.jpg" alt="Dani Olmo salva a España en Georgia">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2021/03/28/carrusel_deportivo/1616938421_577505.html" title="Dani Olmo salva a España en Georgia"><span>Dani Olmo salva a España en Georgia</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-03-28 20:00">
<meta content="2021-03-28 20:00">
<meta content="//cadenaser.com/programa/2021/03/28/carrusel_deportivo/1616938421_577505.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2021/03/28/carrusel_deportivo/1616952989_777923.html" title="Maverick Viñales se lleva la primera carrera del año y estrena liderato" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/03/28/carrusel_deportivo/1616952989_777923_1616953092_miniatura_normal_recorte2.jpg" alt="Maverick Viñales se lleva la primera carrera del año y estrena liderato">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2021/03/28/carrusel_deportivo/1616952989_777923.html" title="Maverick Viñales se lleva la primera carrera del año y estrena liderato"><span>Maverick Viñales se lleva la primera carrera del año y estrena liderato</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-03-28 19:38">
<meta content="2021-03-28 19:38">
<meta content="//cadenaser.com/programa/2021/03/28/carrusel_deportivo/1616952989_777923.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<p><span>Hoy es noticia</span></p>
<ul><li><a href="/ser/2021/03/26/economia/1616740514_702395.html" title="Declaración de la renta ERTE">Declaración de la renta ERTE</a></li><li><a href="/ser/2021/03/26/deportes/1616746502_087876.html" title="Fórmula 1">Fórmula 1</a></li><li><a href="/ser/2021/03/25/economia/1616653256_411302.html" title="Declaración de la renta">Declaración de la renta</a></li><li><a href="/ser/2021/03/26/television/1616739452_263948.html" title="David Bustamante">David Bustamante</a></li><li><a href="/ser/podcasts/" title="SER Podcast">SER Podcast</a></li><li><a href="/tag/covid_19/a/" title="Coronavirus">Coronavirus</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="">Más temas</a>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo" data-ajax="no">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
<div class="sublinks">
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
</div>
</div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type":"SiteNavigationElement",
                "name": [
                    "Programas y podcast",
                    "Emisoras",
                    "Últimas noticias",
                    "Política",
                    "Tribunales",
                    "Internacional",
                    "Sociedad",
                    "Economía",
                    "Deportes",
                    "Ciencia y tecnología",
                    "Cultura",
                    "Gastro",
                    "Gente",
                    "Televisión",
                    "Bazar",
                    "Especiales"
                ],
                "url": [
                    "/ser/podcasts/",
                    "/ser/emisoras/",
                    "/ser/ultimas_noticias/",
                    "/seccion/politica/",
                    "/seccion/tribunales/",
                    "/seccion/internacional/",
                    "/seccion/sociedad/",
                    "/seccion/economia/",
                    "/seccion/deportes/",
                    "/seccion/ciencia/",
                    "/seccion/cultura/",
                    "/seccion/gastro/",
                    "/seccion/gente/",
                    "/seccion/television/",
                    "/seccion/bazar/",
                    "/ser/especiales/"
                    
                ]
            }
                </script>
<div id="filete-aemet"></div>
<div class="cnt-actualizacion">
<time datetime="2021-03-29T09:31:14+02:00">
<span>29 de marzo de 2021</span>
<span>Actualizado a las 09:31 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
</div>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
                    var confSocialNetworks = {
                        url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
                        urlRedirect: 'https://usuarios.cadenaser.com/rrss',
                        defaultBackUrl:'https://cadenaser.com/',
                        domain: 'cadenaser.com'
                    };
                </script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer" >Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="/usuarios/perfil/" title="Configuración de mi perfil" rel="nofollow noopener noreferrer" >Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<p id="ciudad-pasador" class="section-row-header">
<a href="/ser/emisoras/" title="Madrid | 11:04"></a>
</p>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Lunes, 29</strong> de <strong>Marzo</strong> de <strong>2021</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>
<main class="estirar">		
<div class="cnt-breadcrumb program">
<div class="bcrumb">
<a href="/programa/hoy_por_hoy/" title="Hoy por Hoy">
<span>Hoy por Hoy</span>
</a>
</div>
</div>
   
<div id="noticia" class="cnt-article estirar" data-portal="programa" data-seccion="hoy_por_hoy" data-subseccion="">
<article>
<header>
<h1>Sigue en directo la entrevista a Ángel Gabilondo, en 'Hoy por hoy'</h1>
<h2>El candidato del PSOE a la presidencia de Madrid responde a las preguntas de Pedro Blanco</h2>
</header>
<div class="cnt-multimedia estirar ">
	
<div data-hj-ignore-attributes id="multimediaPlayer_1617002078" class="cnt-youtube"></div>
<script type="text/javascript">
		//<![CDATA[
		var datosVideo = {};

		datosVideo.id = '';
		datosVideo.id_referencia = '';
		datosVideo.urlNoticia = '/programa/2021/03/29/hoy_por_hoy/1616998065_930891.html';
		datosVideo.tipo = 'externo';
		datosVideo.anchoPlayer = 770;
		datosVideo.altoPlayer = 430;
		datosVideo.poster  = url_cache + '';
		datosVideo.titulo = 'Gabilondo';
		datosVideo.publiActiva = true;
		datosVideo.keywords = 'programa,hoy_por_hoy';
		datosVideo.tagsIds = '13472,195021';
		datosVideo.tagsNombreNormalizado = 'angel_gabilondo_a,isabel_diaz_ayuso_a';
		datosVideo.player = '0';
		datosVideo.plugins = [];
				datosVideo.alt = 'Sigue en directo la entrevista a Ángel Gabilondo, en &#039;Hoy por hoy&#039;';
		datosVideo.urls = [];
		datosVideo.urls.push('https://www.youtube.com/watch?v=bB33wLKebcM');						PlayerMultimedia(datosVideo, 'multimediaPlayer_1617002078');
		//]]>
	</script>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook" href="#" data-ajax="no"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter" href="#" data-ajax="no"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin" href="#" data-ajax="no"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp" href="#" data-ajax="no"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1616999001-1efea0c56f5b89f42e9ef8d9461be6cb" data-position="up">
<span class="icono">Comentarios</span>
</button>	
<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1616999001-1efea0c56f5b89f42e9ef8d9461be6cb';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li><a href="/tag/angel_gabilondo/a/" title="Ver m&aacute;s noticias de [Ángel Gabilondo]">Ángel Gabilondo</a></li>
<li><a href="/tag/isabel_diaz_ayuso/a/" title="Ver m&aacute;s noticias de [Isabel Díaz Ayuso]">Isabel Díaz Ayuso</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div class="autor">
<a href="/autor/cadena_ser/a/"><span>Cadena SER</span></a></div>
<div><span>Madrid</span></div>
<time datetime="2021-03-29">
<a href="/tag/fecha/20210329/" rel="nofollow">
<span>29/03/2021 - 08:23 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>El candidato del PSOE a la Presidencia de la Comunidad de Madrid, <a title="Ángel Gabilondo" href="https://cadenaser.com/tag/angel_gabilondo/a/">Ángel Gabilondo</a>, responde este lunes a las preguntas de Pedro Blanco en <em>Hoy por hoy</em> después de haberse comprometido este domingo a <strong>iniciar la construcción de 15.000 nuevas viviendas para alquiler social</strong> si gana las elecciones del próximo 4 de mayo.</p>
<section class="sumario apoyos right" id="sumario_1|apoyos">
<a id="sumario_1"></a>
<div>
<p class="txt_h3">Más información</p>
<ul>
<li class="normal">
<a href="/emisora/2021/03/27/radio_madrid/1616861782_771412.html?int=masinfo" title="Gabilondo advierte de que Madrid est&aacute; ante una &quot;emergencia democr&aacute;tica&quot;"  >							 Gabilondo advierte de que Madrid est&aacute; ante una &quot;emergencia democr&aacute;tica&quot;
</a>						</li>
<li class="normal">
<a href="/emisora/2021/03/26/radio_madrid/1616780748_393377.html?int=masinfo" title="Moncloa rejuvenece las listas del PSOE en Madrid dejando fuera a algunos hist&oacute;ricos del partido"  >							 Moncloa rejuvenece las listas del PSOE en Madrid dejando fuera a algunos hist&oacute;ricos del partido
</a>						</li>
</ul>
</div>
</section>
<p>El candidato socialista, quien hace unos días aseguró que no tocaría la fiscalidad en esta legislatura y que prefería no pactar con Unidas Podemos, si gana las elecciones, también ha criticado que el Gobierno regional se caracterice por <strong>"la especulación, el consumo indiscriminado del suelo y la enajenación del parque de vivienda pública"</strong>.</p>
<p>"Nos tenemos que movilizar. <strong>El gobierno de la Plaza de Colón es lo que queremos evitar</strong> porque el PP piensa en la vivienda para hacer grandes negocios con fondos de inversión y esa es la política descorazonadora que hay en Madrid", ha dicho Gabilondo.</p>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1616999001-1efea0c56f5b89f42e9ef8d9461be6cb" data-position="down">Comentarios</button>
</div>
</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li><a href="/tag/angel_gabilondo/a/" title="Ver m&aacute;s noticias de [Ángel Gabilondo]">Ángel Gabilondo</a></li>
<li><a href="/tag/isabel_diaz_ayuso/a/" title="Ver m&aacute;s noticias de [Isabel Díaz Ayuso]">Isabel Díaz Ayuso</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<p class="encabezado">Lo más visto</p>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/03/17/hoy_por_hoy/1615977614_461127.html" title="Beatriz Montañez: de &#039;El Intermedio&#039; a vivir con 150 euros al mes en absoluta soledad por voluntad propia">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/03/17/hoy_por_hoy/1615977614_461127_1615980573_miniatura_normal.jpg" alt="Beatriz Montañez: de &#039;El Intermedio&#039; a vivir con 150 euros al mes en absoluta soledad por voluntad propia" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/03/17/hoy_por_hoy/1615977614_461127.html?int=lomasvistoSER" title="Beatriz Montañez: de &#039;El Intermedio&#039; a vivir con 150 euros al mes en absoluta soledad por voluntad propia">Beatriz Montañez: de 'El Intermedio' a vivir con 150 euros al mes en absoluta soledad por voluntad propia</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/03/25/hoy_por_hoy/1616652835_544036.html" title="El nuevo PP se parece demasiado al viejo">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/03/25/hoy_por_hoy/1616652835_544036_1616653514_miniatura_normal.jpg" alt="El nuevo PP se parece demasiado al viejo" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/03/25/hoy_por_hoy/1616652835_544036.html?int=lomasvistoSER" title="El nuevo PP se parece demasiado al viejo">El nuevo PP se parece demasiado al viejo</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/03/26/hoy_por_hoy/1616732634_361813.html" title="Lo que importa a los ciudadanos">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/03/26/hoy_por_hoy/1616732634_361813_1616732728_miniatura_normal.jpg" alt="Lo que importa a los ciudadanos" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/03/26/hoy_por_hoy/1616732634_361813.html?int=lomasvistoSER" title="Lo que importa a los ciudadanos">Lo que importa a los ciudadanos</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/03/23/hoy_por_hoy/1616494405_728468.html" title="Las razones de una experta en inmunología por las que hay que mantener la protección a pesar de la vacuna">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/03/23/hoy_por_hoy/1616494405_728468_1616494687_miniatura_normal.jpg" alt="Las razones de una experta en inmunología por las que hay que mantener la protección a pesar de la vacuna" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/03/23/hoy_por_hoy/1616494405_728468.html?int=lomasvistoSER" title="Las razones de una experta en inmunología por las que hay que mantener la protección a pesar de la vacuna">Las razones de una experta en inmunología por las que hay que mantener la protección a pesar de la vacuna</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/03/10/hoy_por_hoy/1615353021_794062.html" title="Delgado atribuye el retraso de la investigación del rey emérito a la lentitud de la cooperación internacional">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/03/10/hoy_por_hoy/1615353021_794062_1615366871_miniatura_normal.jpg" alt="Delgado atribuye el retraso de la investigación del rey emérito a la lentitud de la cooperación internacional" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/03/10/hoy_por_hoy/1615353021_794062.html?int=lomasvistoSER" title="Delgado atribuye el retraso de la investigación del rey emérito a la lentitud de la cooperación internacional">Delgado atribuye el retraso de la investigación del rey emérito a la lentitud de la cooperación internacional</a></p>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1616999001-1efea0c56f5b89f42e9ef8d9461be6cb">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1616999001-1efea0c56f5b89f42e9ef8d9461be6cb-caja" data-id-comentarios="1616999001-1efea0c56f5b89f42e9ef8d9461be6cb"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<section class="cnt-player-permanente">
<div id="serper_parent" class="pl-colapsado">
<button id="bt-desplegar-alternativos" class="bt-desplegar-alternativos">Otros directos</button>
<button class="bt-boletin btn-player-boletines item-boletin">Boletín</button>
<div class="cnt-banner" id="player-ads">
<div class="player-live-banner-sync" id="publi_banner_sync"></div>
</div>
<!-- Div player -->
<div class="cnt-pl-txt-audio" id="player-permanenteCS">
<div class="cnt-txt-info">
<div class="cnt-info">
<p>Escucha la radio <span>en directo</span></p>
</div>
<div class="progreso">
</div>
<div class="botones" id="botones-pl">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
</div>
</div>
</div>
<!-- fin Div player -->
<button class="bt-desplegar">Desplegar</button>
</div>
<!-- 
capa buscador emisora para el estado inicial 
para mostrar/ocultar hay que añadir el top mediante style, en móvil será top:0, en escritorio hasta donde llegue la cabecera.
-->
<div class="cnt-player-desplegado">
<div class="cnt-controles">
<button class="bt-cerrar">Cerrar</button>
<button class="bt-share">Compartir</button>
</div>
<div>
<div class="sup">
<div class="imagen">
<div class="cnt-banner" id="publi-sup"></div>
<img src="//cadenaser00.epimg.net/estaticos/recursosgraficos/responsive/img/cadena-ser.svg" alt="Cadena SER" data-was-processed="true" />
</div>
<div class="cnt-txt-audio">
<div class="estado directo">
<span>Directo</span>
</div>
<div class="cnt-info">
<p class="info-emisora"><b></b></p>
<p class="info-programa"><b></b></p>
<p class="info-presentador"></p>
<p class="txt-publicidad">Tu contenido empezará después la publicidad</p>
</div>
<div class="ds-progreso">
<span></span>
<p></p>
<p></p>
</div>
<div class="botones" id="botones-ds">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
<div class="cnt-volumen">
<button class="bt-volumen">Mute</button>
<div>
<span style="width:20%;"></span>
<button>Volumen</button>
</div>
</div>
</div>
<div class="opc-video">
<button class="bt-rt-directo btn-player-directo">Volver al directo</button>
</div>
<div class="cnt-time"></div>
</div>
</div>
<div class="inf">
<div class="accordion">
<p class="item-accordion activo">Programación</p>
<div class="listado-ver cnt-programacion">
<ul>
<li>
<a href="https://play.cadenaser.com/parrilla/" target="_blank" title="Ver programación completa">Ver programación completa</a>
</li>	
</ul>
</div>
<p class="item-accordion a-continuacion">A continuación</p>
<div class="listado-ver cnt-a-continuacion">
<ul></ul>
</div>
<p class="item-accordion boletin">Último boletín</p>
<div class="listado-ver cnt-boletin">
<ul>
<li>
<a href="https://cadenaser.com/especiales/boletines-informativos/" title="Ver programación completa">Ver todos los boletines</a>
</li>	
</ul>
</div>
<p class="item-accordion emisora">Emisoras</p>
<div class="cnt-buscador-emisoras">
<button class="bt-ampliar">Ampliar</button>
<div class="cnt-cabecera">
<p>Elige una emisora</p>
</div>
<div>
<div class="buscador-emisora">
<form>
<button class="submit">Buscar</button>
<input placeholder="Buscar emisora o provincia" type="search">
</form>
</div>
<div class="cnt-resultados">
<p>Cadena SER</p>
<ul>
<li>
<a href="#" title="Cadena SER" data-emisora="cadena_ser">Cadena SER</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>A Coruña</span>
</li>
<li>
<a href="#" title="Escucha Radio Coruña" data-emisora="radio_coruna">Radio Coruña</a>
</li>
<li>
<a href="#" title="Escucha Radio Ferrol" data-emisora="radio_ferrol">Radio Ferrol</a>
</li>
<li>
<a href="#" title="Escucha Radio Galicia" data-emisora="radio_galicia">Radio Galicia</a>
</li>
<li>
<a href="#" title="Escucha Radio Nordés" data-emisora="radio_nordes">Radio Nordés</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Álava</span>
</li>
<li>
<a href="#" title="Escucha SER Vitoria" data-emisora="ser_vitoria">SER Vitoria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Albacete</span>
</li>
<li>
<a href="#" title="Escucha Radio Albacete" data-emisora="radio_albacete">Radio Albacete</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Alicante</span>
</li>
<li>
<a href="#" title="Escucha Radio Alcoy" data-emisora="radio_alcoy">Radio Alcoy</a>
</li>
<li>
<a href="#" title="Escucha Radio Alicante" data-emisora="radio_alicante">Radio Alicante</a>
</li>
<li>
<a href="#" title="Escucha Radio Dénia" data-emisora="radio_denia">Radio Dénia</a>
</li>
<li>
<a href="#" title="Escucha Radio Elche" data-emisora="radio_elche">Radio Elche</a>
</li>
<li>
<a href="#" title="Escucha Radio Elda" data-emisora="radio_elda">Radio Elda</a>
</li>
<li>
<a href="#" title="Escucha Radio Litoral" data-emisora="radio_litoral">Radio Litoral</a>
</li>
<li>
<a href="#" title="Escucha Radio Orihuela" data-emisora="radio_orihuela">Radio Orihuela</a>
</li>
<li>
<a href="#" title="Escucha Radio Villena" data-emisora="radio_villena">Radio Villena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Almería</span>
</li>
<li>
<a href="#" title="Escucha SER Almería" data-emisora="ser_almeria">SER Almería</a>
</li>
<li>
<a href="#" title="Escucha SER Levante" data-emisora="ser_levante">SER Levante</a>
</li>
<li>
<a href="#" title="Escucha SER Levante" data-emisora="ser_levante">SER Levante</a>
</li>
<li>
<a href="#" title="Escucha SER Níjar" data-emisora="ser_nijar">SER Níjar</a>
</li>
<li>
<a href="#" title="Escucha SER Poniente" data-emisora="ser_poniente">SER Poniente</a>
</li>
<li>
<a href="#" title="Escucha SER Roquetas" data-emisora="ser_roquetas">SER Roquetas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Andorra</span>
</li>
<li>
<a href="#" title="Escucha Ràdio SER Principat d'Andorra" data-emisora="radio_ser_principat_d_andorra">Ràdio SER Principat d'Andorra</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Asturias</span>
</li>
<li>
<a href="#" title="Escucha Radio Asturias" data-emisora="radio_asturias">Radio Asturias</a>
</li>
<li>
<a href="#" title="Escucha Radio Nalón" data-emisora="radio_nalon">Radio Nalón</a>
</li>
<li>
<a href="#" title="Escucha SER Avilés" data-emisora="ser_aviles">SER Avilés</a>
</li>
<li>
<a href="#" title="Escucha SER Cangas de Onís" data-emisora="ser_cangas_de_onis">SER Cangas de Onís</a>
</li>
<li>
<a href="#" title="Escucha SER Gijón" data-emisora="ser_gijon">SER Gijón</a>
</li>
<li>
<a href="#" title="Escucha SER Occidente" data-emisora="ser_occidente">SER Occidente</a>
</li>
<li>
<a href="#" title="Escucha SER Oriente" data-emisora="ser_oriente">SER Oriente</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Ávila</span>
</li>
<li>
<a href="#" title="Escucha SER Ávila" data-emisora="ser_avila">SER Ávila</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Badajoz</span>
</li>
<li>
<a href="#" title="Escucha Radio Extremadura" data-emisora="radio_extremadura">Radio Extremadura</a>
</li>
<li>
<a href="#" title="Escucha SER Mérida" data-emisora="ser_merida">SER Mérida</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra Suroeste" data-emisora="ser_sierra_suroeste">SER Sierra Suroeste</a>
</li>
<li>
<a href="#" title="Escucha SER Tierra de Barros" data-emisora="ser_tierra_de_barros">SER Tierra de Barros</a>
</li>
<li>
<a href="#" title="Escucha SER Vegas Altas" data-emisora="ser_vegas_altas">SER Vegas Altas</a>
</li>
<li>
<a href="#" title="Escucha SER Zafra-Río Bodión" data-emisora="ser_zafra_rio_bodion">SER Zafra-Río Bodión</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Barcelona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Barcelona" data-emisora="radio_barcelona">Ràdio Barcelona</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Manresa" data-emisora="radio_manresa">Ràdio Manresa</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Osona" data-emisora="ser_catalunya_osona">SER Catalunya Osona</a>
</li>
<li>
<a href="#" title="Escucha SER Penedès-Garraf" data-emisora="ser_penedes_garraf">SER Penedès-Garraf</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya" data-emisora="sercat">SER Catalunya</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Bizkaia</span>
</li>
<li>
<a href="#" title="Escucha Radio Bilbao" data-emisora="radio_bilbao">Radio Bilbao</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Burgos</span>
</li>
<li>
<a href="#" title="Escucha Radio Aranda" data-emisora="radio_aranda">Radio Aranda</a>
</li>
<li>
<a href="#" title="Escucha Radio Castilla" data-emisora="radio_castilla">Radio Castilla</a>
</li>
<li>
<a href="#" title="Escucha SER Miranda" data-emisora="ser_miranda">SER Miranda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cáceres</span>
</li>
<li>
<a href="#" title="Escucha SER Cáceres" data-emisora="ser_caceres">SER Cáceres</a>
</li>
<li>
<a href="#" title="Escucha SER Coria" data-emisora="ser_coria">SER Coria</a>
</li>
<li>
<a href="#" title="Escucha SER Navalmoral" data-emisora="ser_navalmoral">SER Navalmoral</a>
</li>
<li>
<a href="#" title="Escucha SER Norte de Extremadura" data-emisora="ser_norte_de_extremadura">SER Norte de Extremadura</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cádiz</span>
</li>
<li>
<a href="#" title="Escucha Radio Algeciras" data-emisora="radio_algeciras">Radio Algeciras</a>
</li>
<li>
<a href="#" title="Escucha Radio Cádiz" data-emisora="radio_cadiz">Radio Cádiz</a>
</li>
<li>
<a href="#" title="Escucha Radio Jerez" data-emisora="radio_jerez">Radio Jerez</a>
</li>
<li>
<a href="#" title="Escucha Radio Occidental" data-emisora="radio_occidental">Radio Occidental</a>
</li>
<li>
<a href="#" title="Escucha SER Comarca" data-emisora="ser_comarca">SER Comarca</a>
</li>
<li>
<a href="#" title="Escucha SER La Janda" data-emisora="ser_la_janda">SER La Janda</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra de Cádiz" data-emisora="ser_sierra_de_cadiz">SER Sierra de Cádiz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cantabria</span>
</li>
<li>
<a href="#" title="Escucha Radio Santander" data-emisora="radio_santander">Radio Santander</a>
</li>
<li>
<a href="#" title="Escucha SER Asón" data-emisora="ser_ason">SER Asón</a>
</li>
<li>
<a href="#" title="Escucha SER Castro Urdiales" data-emisora="ser_castro_urdiales">SER Castro Urdiales</a>
</li>
<li>
<a href="#" title="Escucha SER Torrelavega" data-emisora="ser_torrelavega">SER Torrelavega</a>
</li>
<li>
<a href="#" title="Escucha SER Tres Mares" data-emisora="ser_tres_mares">SER Tres Mares</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Castellón</span>
</li>
<li>
<a href="#" title="Escucha Els Ports Ràdio" data-emisora="els_ports_radio">Els Ports Ràdio</a>
</li>
<li>
<a href="#" title="Escucha Radio Castellón" data-emisora="radio_castellon">Radio Castellón</a>
</li>
<li>
<a href="#" title="Escucha Radio La Vall d'Uixó" data-emisora="radio_la_vall_d_uixo">Radio La Vall d'Uixó</a>
</li>
<li>
<a href="#" title="Escucha SER Maestrat" data-emisora="ser_maestrat">SER Maestrat</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ceuta</span>
</li>
<li>
<a href="#" title="Escucha Radio Ceuta" data-emisora="radio_ceuta">Radio Ceuta</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ciudad Real</span>
</li>
<li>
<a href="#" title="Escucha Radio Puertollano" data-emisora="radio_puertollano">Radio Puertollano</a>
</li>
<li>
<a href="#" title="Escucha SER Alcázar" data-emisora="ser_alcazar">SER Alcázar</a>
</li>
<li>
<a href="#" title="Escucha SER Almadén" data-emisora="ser_almaden">SER Almadén</a>
</li>
<li>
<a href="#" title="Escucha SER Ciudad Real" data-emisora="ser_ciudad_real">SER Ciudad Real</a>
</li>
<li>
<a href="#" title="Escucha SER Valdepeñas" data-emisora="ser_valdepenas">SER Valdepeñas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Córdoba</span>
</li>
<li>
<a href="#" title="Escucha Cancionero Radio" data-emisora="cancionero_radio">Cancionero Radio</a>
</li>
<li>
<a href="#" title="Escucha Radio Córdoba" data-emisora="radio_cordoba">Radio Córdoba</a>
</li>
<li>
<a href="#" title="Escucha Radio Luna" data-emisora="radio_luna">Radio Luna</a>
</li>
<li>
<a href="#" title="Escucha Radio Palma" data-emisora="radio_palma">Radio Palma</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñarroya" data-emisora="radio_penarroya">Radio Peñarroya</a>
</li>
<li>
<a href="#" title="Escucha SER Lucena" data-emisora="ser_lucena">SER Lucena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cuenca</span>
</li>
<li>
<a href="#" title="Escucha Radio 90 Motilla" data-emisora="radio_90_motilla">Radio 90 Motilla</a>
</li>
<li>
<a href="#" title="Escucha Radio Azul" data-emisora="radio_azul">Radio Azul</a>
</li>
<li>
<a href="#" title="Escucha Radio Tarancón" data-emisora="radio_tarancon">Radio Tarancón</a>
</li>
<li>
<a href="#" title="Escucha SER Cuenca" data-emisora="ser_cuenca">SER Cuenca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Gipuzkoa</span>
</li>
<li>
<a href="#" title="Escucha Radio Eibar" data-emisora="radio_eibar">Radio Eibar</a>
</li>
<li>
<a href="#" title="Escucha Radio Irun" data-emisora="radio_irun">Radio Irun</a>
</li>
<li>
<a href="#" title="Escucha Radio San Sebastián" data-emisora="radio_san_sebastian">Radio San Sebastián</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Girona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Girona" data-emisora="radio_girona">Ràdio Girona</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Alt Empordà" data-emisora="ser_catalunya_alt_emporda">SER Catalunya Alt Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Baix Empordà" data-emisora="ser_catalunya_baix_emporda">SER Catalunya Baix Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cerdanya" data-emisora="ser_catalunya_cerdanya">SER Catalunya Cerdanya</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Garrotxa" data-emisora="ser_catalunya_garrotxa">SER Catalunya Garrotxa</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Granada</span>
</li>
<li>
<a href="#" title="Escucha Radio Alhama" data-emisora="radio_alhama">Radio Alhama</a>
</li>
<li>
<a href="#" title="Escucha Radio Baza" data-emisora="radio_baza">Radio Baza</a>
</li>
<li>
<a href="#" title="Escucha Radio Granada" data-emisora="radio_granada">Radio Granada</a>
</li>
<li>
<a href="#" title="Escucha Radio Guadix" data-emisora="radio_guadix">Radio Guadix</a>
</li>
<li>
<a href="#" title="Escucha Radio Loja" data-emisora="radio_loja">Radio Loja</a>
</li>
<li>
<a href="#" title="Escucha Radio Motril" data-emisora="radio_motril">Radio Motril</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Guadalajara</span>
</li>
<li>
<a href="#" title="Escucha SER Guadalajara" data-emisora="ser_guadalajara">SER Guadalajara</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huelva</span>
</li>
<li>
<a href="#" title="Escucha Radio Huelva" data-emisora="radio_huelva">Radio Huelva</a>
</li>
<li>
<a href="#" title="Escucha Radio Sierra de Aracena" data-emisora="radio_sierra_de_aracena">Radio Sierra de Aracena</a>
</li>
<li>
<a href="#" title="Escucha Radio Valverde" data-emisora="radio_valverde">Radio Valverde</a>
</li>
<li>
<a href="#" title="Escucha SER Costa de la Luz" data-emisora="ser_costa_de_la_luz">SER Costa de la Luz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huesca</span>
</li>
<li>
<a href="#" title="Escucha Radio Aínsa" data-emisora="radio_ainsa">Radio Aínsa</a>
</li>
<li>
<a href="#" title="Escucha Radio Barbastro" data-emisora="radio_barbastro">Radio Barbastro</a>
</li>
<li>
<a href="#" title="Escucha Radio Benasque SER" data-emisora="radio_benasque_ser">Radio Benasque SER</a>
</li>
<li>
<a href="#" title="Escucha Radio Graus" data-emisora="radio_graus">Radio Graus</a>
</li>
<li>
<a href="#" title="Escucha Radio Huesca" data-emisora="radio_huesca">Radio Huesca</a>
</li>
<li>
<a href="#" title="Escucha Radio Jaca" data-emisora="radio_jaca">Radio Jaca</a>
</li>
<li>
<a href="#" title="Escucha Radio Monzón" data-emisora="radio_monzon">Radio Monzón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sabiñánigo" data-emisora="radio_sabinanigo">Radio Sabiñánigo</a>
</li>
<li>
<a href="#" title="Escucha Radio Sariñena" data-emisora="radio_sarinena">Radio Sariñena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>I</span>
<span>Islas Baleares</span>
</li>
<li>
<a href="#" title="Escucha Radio Ibiza" data-emisora="radio_ibiza">Radio Ibiza</a>
</li>
<li>
<a href="#" title="Escucha Radio Mallorca" data-emisora="radio_mallorca">Radio Mallorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Menorca" data-emisora="radio_menorca">Radio Menorca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>J</span>
<span>Jaén</span>
</li>
<li>
<a href="#" title="Escucha Radio Jaén" data-emisora="radio_jaen">Radio Jaén</a>
</li>
<li>
<a href="#" title="Escucha Radio Jódar" data-emisora="radio_jodar">Radio Jódar</a>
</li>
<li>
<a href="#" title="Escucha Radio Linares" data-emisora="radio_linares">Radio Linares</a>
</li>
<li>
<a href="#" title="Escucha Radio Úbeda" data-emisora="radio_ubeda">Radio Úbeda</a>
</li>
<li>
<a href="#" title="Escucha SER Andújar" data-emisora="ser_andujar">SER Andújar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>La Rioja</span>
</li>
<li>
<a href="#" title="Escucha Radio Arnedo" data-emisora="radio_arnedo">Radio Arnedo</a>
</li>
<li>
<a href="#" title="Escucha Radio Calahorra" data-emisora="radio_calahorra">Radio Calahorra</a>
</li>
<li>
<a href="#" title="Escucha Radio Haro" data-emisora="radio_haro">Radio Haro</a>
</li>
<li>
<a href="#" title="Escucha Radio Rioja" data-emisora="radio_rioja">Radio Rioja</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Las Palmas</span>
</li>
<li>
<a href="#" title="Escucha SER Lanzarote" data-emisora="ser_lanzarote">SER Lanzarote</a>
</li>
<li>
<a href="#" title="Escucha SER Las Palmas" data-emisora="ser_las_palmas">SER Las Palmas</a>
</li>
<li>
<a href="#" title="Escucha SER Maspalomas" data-emisora="ser_maspalomas">SER Maspalomas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>León</span>
</li>
<li>
<a href="#" title="Escucha Radio Bierzo" data-emisora="radio_bierzo">Radio Bierzo</a>
</li>
<li>
<a href="#" title="Escucha Radio León" data-emisora="radio_leon">Radio León</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lleida</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Lleida" data-emisora="radio_lleida">Ràdio Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cat. Central" data-emisora="ser_catalunya_cat__central">SER Catalunya Cat. Central</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Lleida" data-emisora="ser_catalunya_lleida">SER Catalunya Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Pallars" data-emisora="ser_catalunya_pallars">SER Catalunya Pallars</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Val d'Aran" data-emisora="ser_catalunya_val_d_aran">SER Catalunya Val d'Aran</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lugo</span>
</li>
<li>
<a href="#" title="Escucha Radio Faro" data-emisora="radio_faro">Radio Faro</a>
</li>
<li>
<a href="#" title="Escucha Radio Lugo" data-emisora="radio_lugo">Radio Lugo</a>
</li>
<li>
<a href="#" title="Escucha Radio Mariña" data-emisora="radio_marina">Radio Mariña</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Monforte" data-emisora="radio_principal_monforte">Radio Principal Monforte</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Vilalba" data-emisora="radio_principal_vilalba">Radio Principal Vilalba</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Madrid</span>
</li>
<li>
<a href="#" title="Escucha Radio Madrid" data-emisora="radio_madrid">Radio Madrid</a>
</li>
<li>
<a href="#" title="Escucha Radio Aranjuez" data-emisora="radio_aranjuez">Radio Aranjuez</a>
</li>
<li>
<a href="#" title="Escucha SER Henares" data-emisora="ser_henares">SER Henares</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Norte" data-emisora="ser_madrid_norte">SER Madrid Norte</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Oeste" data-emisora="ser_madrid_oeste">SER Madrid Oeste</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sierra" data-emisora="ser_madrid_sierra">SER Madrid Sierra</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sur" data-emisora="ser_madrid_sur">SER Madrid Sur</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Málaga</span>
</li>
<li>
<a href="#" title="Escucha Radio Axarquía" data-emisora="radio_axarquia">Radio Axarquía</a>
</li>
<li>
<a href="#" title="Escucha Radio Coca SER Ronda" data-emisora="radio_coca_ser_ronda">Radio Coca SER Ronda</a>
</li>
<li>
<a href="#" title="Escucha SER Antequera" data-emisora="ser_antequera">SER Antequera</a>
</li>
<li>
<a href="#" title="Escucha SER Málaga" data-emisora="ser_malaga">SER Málaga</a>
</li>
<li>
<a href="#" title="Escucha SER Marbella Costa del Sol" data-emisora="ser_marbella_costa_del_sol">SER Marbella Costa del Sol</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Melilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Melilla" data-emisora="radio_melilla">Radio Melilla</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Murcia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cartagena" data-emisora="radio_cartagena">Radio Cartagena</a>
</li>
<li>
<a href="#" title="Escucha Radio Lorca" data-emisora="radio_lorca">Radio Lorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Mula" data-emisora="radio_mula">Radio Mula</a>
</li>
<li>
<a href="#" title="Escucha Radio Murcia" data-emisora="radio_murcia">Radio Murcia</a>
</li>
<li>
<a href="#" title="Escucha SER Arco Norte" data-emisora="ser_arco_norte">SER Arco Norte</a>
</li>
</ul>
<ul>
<li class="tit">
<span>N</span>
<span>Navarra</span>
</li>
<li>
<a href="#" title="Escucha Radio Alsasua" data-emisora="radio_alsasua">Radio Alsasua</a>
</li>
<li>
<a href="#" title="Escucha Radio Estella" data-emisora="radio_estella">Radio Estella</a>
</li>
<li>
<a href="#" title="Escucha Radio Pamplona" data-emisora="radio_pamplona">Radio Pamplona</a>
</li>
<li>
<a href="#" title="Escucha Radio Tafalla" data-emisora="radio_tafalla">Radio Tafalla</a>
</li>
<li>
<a href="#" title="Escucha SER Tudela" data-emisora="ser_tudela">SER Tudela</a>
</li>
</ul>
<ul>
<li class="tit">
<span>O</span>
<span>Ourense</span>
</li>
<li>
<a href="#" title="Escucha Radio Limia" data-emisora="radio_limia">Radio Limia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ourense" data-emisora="radio_ourense">Radio Ourense</a>
</li>
<li>
<a href="#" title="Escucha Radio Ribeiro" data-emisora="radio_ribeiro">Radio Ribeiro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Palencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Palencia" data-emisora="radio_palencia">Radio Palencia</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Pontevedra</span>
</li>
<li>
<a href="#" title="Escucha Radio Arosa" data-emisora="radio_arosa">Radio Arosa</a>
</li>
<li>
<a href="#" title="Escucha Radio Pontevedra" data-emisora="radio_pontevedra">Radio Pontevedra</a>
</li>
<li>
<a href="#" title="Escucha Radio Vigo" data-emisora="radio_vigo">Radio Vigo</a>
</li>
<li>
<a href="#" title="Escucha SER Baixo Miño" data-emisora="ser_baixo_mino">SER Baixo Miño</a>
</li>
<li>
<a href="#" title="Escucha SER Deza-Tabeirós" data-emisora="ser_deza_tabeiros">SER Deza-Tabeirós</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Salamanca</span>
</li>
<li>
<a href="#" title="Escucha Radio Salamanca" data-emisora="radio_salamanca">Radio Salamanca</a>
</li>
<li>
<a href="#" title="Escucha SER Béjar" data-emisora="ser_bejar">SER Béjar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Segovia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cuéllar" data-emisora="radio_cuellar">Radio Cuéllar</a>
</li>
<li>
<a href="#" title="Escucha Radio Segovia" data-emisora="radio_segovia">Radio Segovia</a>
</li>
<li>
<a href="#" title="Escucha Radio Sepúlveda" data-emisora="radio_sepulveda">Radio Sepúlveda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sevilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Morón" data-emisora="radio_moron">Radio Morón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sevilla" data-emisora="radio_sevilla">Radio Sevilla</a>
</li>
<li>
<a href="#" title="Escucha SER Andalucía Centro" data-emisora="ser_andalucia_centro">SER Andalucía Centro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Soria</span>
</li>
<li>
<a href="#" title="Escucha SER Soria" data-emisora="ser_soria">SER Soria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sta. Cruz de Tenerife</span>
</li>
<li>
<a href="#" title="Escucha Radio Club Tenerife" data-emisora="radio_club_tenerife">Radio Club Tenerife</a>
</li>
<li>
<a href="#" title="Escucha Radio Garoé" data-emisora="radio_garoe">Radio Garoé</a>
</li>
<li>
<a href="#" title="Escucha Radio La Palma" data-emisora="radio_la_palma">Radio La Palma</a>
</li>
<li>
<a href="#" title="Escucha SER La Gomera" data-emisora="ser_la_gomera">SER La Gomera</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Tarragona</span>
</li>
<li>
<a href="#" title="Escucha El Vendrell" data-emisora="el_vendrell">El Vendrell</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Mora d'Ebre" data-emisora="radio_mora_d_ebre">Ràdio Mora d'Ebre</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Reus" data-emisora="radio_reus">Ràdio Reus</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Camp de Tarragona" data-emisora="ser_catalunya_camp_de_tarragona">SER Catalunya Camp de Tarragona</a>
</li>
<li>
<a href="#" title="Escucha SER Ebre" data-emisora="ser_ebre">SER Ebre</a>
</li>
<li>
<a href="#" title="Escucha SER Tarragona" data-emisora="ser_tarragona">SER Tarragona</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Teruel</span>
</li>
<li>
<a href="#" title="Escucha Radio La Comarca" data-emisora="radio_la_comarca">Radio La Comarca</a>
</li>
<li>
<a href="#" title="Escucha Radio Utrillas" data-emisora="radio_utrillas">Radio Utrillas</a>
</li>
<li>
<a href="#" title="Escucha SER Teruel" data-emisora="ser_teruel">SER Teruel</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Toledo</span>
</li>
<li>
<a href="#" title="Escucha SER Talavera" data-emisora="ser_talavera">SER Talavera</a>
</li>
<li>
<a href="#" title="Escucha SER Toledo" data-emisora="ser_toledo">SER Toledo</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Gandia" data-emisora="radio_gandia">Radio Gandia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ontinyent" data-emisora="radio_ontinyent">Radio Ontinyent</a>
</li>
<li>
<a href="#" title="Escucha Radio Valencia" data-emisora="radio_valencia">Radio Valencia</a>
</li>
<li>
<a href="#" title="Escucha Radio Xàtiva" data-emisora="radio_xativa">Radio Xàtiva</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valladolid</span>
</li>
<li>
<a href="#" title="Escucha Radio Medina" data-emisora="radio_medina">Radio Medina</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñafiel" data-emisora="radio_penafiel">Radio Peñafiel</a>
</li>
<li>
<a href="#" title="Escucha Radio Valladolid" data-emisora="radio_valladolid">Radio Valladolid</a>
</li>
<li>
<a href="#" title="Escucha SER Duero" data-emisora="ser_duero">SER Duero</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zamora</span>
</li>
<li>
<a href="#" title="Escucha Radio Benavente" data-emisora="radio_benavente">Radio Benavente</a>
</li>
<li>
<a href="#" title="Escucha Radio Zamora" data-emisora="radio_zamora">Radio Zamora</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zaragoza</span>
</li>
<li>
<a href="#" title="Escucha Radio Caspe" data-emisora="radio_caspe">Radio Caspe</a>
</li>
<li>
<a href="#" title="Escucha Radio Cinco Villas" data-emisora="radio_cinco_villas">Radio Cinco Villas</a>
</li>
<li>
<a href="#" title="Escucha Radio Zaragoza" data-emisora="radio_zaragoza">Radio Zaragoza</a>
</li>
<li>
<a href="#" title="Escucha SER Alagón" data-emisora="ser_alagon">SER Alagón</a>
</li>
<li>
<a href="#" title="Escucha SER Calatayud" data-emisora="ser_calatayud">SER Calatayud</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="capa-compartir">
<p>Compartir</p>
<button class="bt-cerrar">Cerrar</button>
<div>
<p>
<button class="copytoclip">Copiar</button>
</p>
<div class="cnt-cut-audio hidden-content">
<button>Empezar audio compartido desde <b></b></button>
</div>
<ul>
<li><button class="btn-share-audio facebook" data-ssnn="facebook">Compartir en Facebook</button></li>
<li><button class="btn-share-audio twitter" data-ssnn="twitter">Compartir en Twitter</button></li>
<li><button class="btn-share-audio linkedin" data-ssnn="linkedin">Compartir en LinkedIn</button></li>
</ul>
</div>
</div>
<p>Tu contenido empezará después de la publicidad</p>
</div>
</div>
</div>
</section>
<div id="player_permanente_oculto" style="display:none"></div>
<div class="cont_webpush hidden-content">
<img src="//cadenaser00.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'hoy_por_hoy';
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','prra.spxl.socy.es', 'PRRA_827_738_836'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/dayjs.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/utc.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/timezone.js"></script>
<script>dayjs.extend(window.dayjs_plugin_utc)</script>
<script>dayjs.extend(window.dayjs_plugin_timezone)</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js?_=20210324_1755"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/player_permanente.js?_=20210118_1000"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/players.js?_=20210121_1136"></script>
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
