<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>La polémica del día de Isaías Lafuente: ¿Tiramos los prospectos a la basura? | La Ventana | La polémica del día, con Isaías Lafuente  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Isaías Lafuente" />
<meta name="description" content="&quot;Los lugares comunes brotan (...) Que si leyéramos los prospectos de cualquier medicamento no tomaríamos ni un paracetamol. Y hombre, por si algún despistado cree que se está invitando a tirar los prospectos a la basura, debemos prevenirle&quot;, la polémica del día de Isaías Lafuente" />
<meta property="og:updated_time" content="2021-04-09T16:48:51+02:00" />
<meta property="og:title" content="La polémica del día | ¿Tiramos los prospectos a la basura?" />
<meta property="og:description" content="&quot;Los lugares comunes brotan (...) Que si leyéramos los prospectos de cualquier medicamento no tomaríamos ni un paracetamol. Y hombre, por si algún despistado cree que se está invitando a tirar los prospectos a la basura, debemos prevenirle&quot;, la polémica del día de Isaías Lafuente" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2021/04/09/la_ventana/1617975199_076415_1617979284_rrss_normal_faldon_isaias_lafuente.jpg" />
<meta property="og:url" content="https://cadenaser.com/programa/2021/04/09/la_ventana/1617975199_076415.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2021-04-09T16:48:51+02:00" />
<meta property="article:published_time" content="2021-04-09" />
<meta property="article:section" content="La polémica del día, con Isaías Lafuente" />
<meta property="article:tag" content="Virología" />
<meta property="article:tag" content="Epidemia" />
<meta property="article:tag" content="Medicina preventiva" />
<meta property="article:tag" content="Enfermedades" />
<meta property="article:tag" content="Microbiología" />
<meta property="article:tag" content="Medicina" />
<meta property="article:tag" content="Empresas" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="Industria" />
<meta property="article:tag" content="Opinión" />
<meta property="article:tag" content="Biología" />
<meta property="article:tag" content="Ciencias naturales" />
<meta property="article:tag" content="Ciencia" />
<meta property="article:tag" content="AstraZeneca" />
<meta property="article:tag" content="Industria farmacéutica" />
<meta property="article:tag" content="Coronavirus Covid-19" />
<meta property="article:tag" content="Farmacia" />
<meta property="article:tag" content="Pandemia" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Vacunación" />
<meta property="article:tag" content="Enfermedades infecciosas" />
<meta property="article:publisher" content="https://www.facebook.com/LaVentanaCadenaSer/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La polémica del día | ¿Tiramos los prospectos a la basura?" />
<meta name="twitter:description" content="&quot;Los lugares comunes brotan (...) Que si leyéramos los prospectos de cualquier medicamento no tomaríamos ni un paracetamol. Y hombre, por si algún despistado cree que se está invitando a tirar los prospectos a la basura, debemos prevenirle&quot;, la polémica del día de Isaías Lafuente" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2021/04/09/la_ventana/1617975199_076415_1617979284_rrss_normal_faldon_isaias_lafuente.jpg" />
<meta name="twitter:site" content="@LaVentana" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/programa/2021/04/09/la_ventana/1617975199_076415.amp.html" />
<link rel="canonical" href="https://cadenaser.com/programa/2021/04/09/la_ventana/1617975199_076415.html" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/cadenaser.com\/programa\/2021\/04\/09\/la_ventana\/1617975199_076415.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cadenaser.com\/programa\/2021\/04\/09\/la_ventana\/1617975199_076415.html"},"headline":"\u00bfTiramos los prospectos a la basura?","description":["&quot;Los lugares comunes brotan (...) Que si ley\u00e9ramos los prospectos de cualquier medicamento no tomar\u00edamos ni un paracetamol. Y hombre, por si alg\u00fan despistado cree que se est\u00e1 invitando a tirar los prospectos a la basura, debemos prevenirle&quot;, la pol\u00e9mica del d\u00eda de Isa\u00edas Lafuente"],"datePublished":"2021-04-09T16:48:44+02:00","dateModified":"2021-04-09T16:48:51+02:00","articleBody":"&lt;p&gt;&lt;strong&gt;Los lugares comunes brotan&lt;\/strong&gt; y se extienden en la conversaci\u00f3n p\u00fablica como florecillas en primavera. &lt;strong&gt;La \u00faltima creaci\u00f3n,&lt;\/strong&gt; a partir de la pol\u00e9mica sobre los efectos secundarios, preocupantes pero \u00ednfimos, de la vacuna AstraZeneca, es &lt;strong&gt;que si ley\u00e9ramos los prospectos de cualquier medicamento no tomar\u00edamos ni un paracetamol.&lt;\/strong&gt; Y hombre, por si alg\u00fan despistado cree que se est\u00e1 invitando a tirar los prospectos a la basura, debemos prevenirle.&lt;\/p&gt;\n&lt;p&gt;Y recordarle que &lt;strong&gt;el prospecto es el manual de instrucciones del medicamento, m\u00e1s imperfecto cuanto m\u00e1s reciente sea el producto, y si es reciente y su uso masivo, como el caso de estas vacunas, la letra peque\u00f1a de la letra peque\u00f1a adquiere tipos monumentales que no se corresponden con la proporci\u00f3n entre bondades y riesgos.&lt;\/strong&gt;\u00a0El prospecto es muy pr\u00e1ctico para recordar pautas si hemos perdido la receta, para descubrir posibles incompatibilidades que nuestro m\u00e9dico, por bien que nos conozca, no haya valorado e incluso para optar, en el caso de que nos automediquemos, entre los efectos secundarios de uno u otro medicamento. Y como manual de instrucciones que es, &lt;strong&gt;hay que leerlo con la suficiente comprensi\u00f3n lectora para saber separar el grano de la paja, la misma que deber\u00eda usar el creyente que lee la Biblia para no acabar matando infieles\u00a0creyendo que Dios lo ordena. &lt;\/strong&gt;&lt;\/p&gt;","keywords":["Virolog\u00eda","Epidemia","Medicina preventiva","Enfermedades","Microbiolog\u00eda","Medicina","Empresas","Econom\u00eda","Salud","Industria","Opini\u00f3n","Biolog\u00eda","Ciencias naturales","Ciencia","AstraZeneca","Industria farmac\u00e9utica","Coronavirus Covid-19","Farmacia","Pandemia","Coronavirus","Vacunaci\u00f3n","Enfermedades infecciosas"],"audio":{"@type":"AudioObject","name":"La pol\u00e9mica | \u00bfTiramos los prospectos a la basura?","description":"&quot;Los lugares comunes brotan (...) Que si ley\u00e9ramos los prospectos de cualquier medicamento no tomar\u00edamos ni un paracetamol. Y hombre, por si alg\u00fan despistado cree que se est\u00e1 invitando a tirar los prospectos a la basura, debemos prevenirle&quot;, la pol\u00e9mica del d\u00eda de Isa\u00edas Lafuente&lt;br&gt;","embedUrl":"https:\/\/play.cadenaser.com\/widget\/audio\/1617978987031\/270\/","thumbnailUrl":"https:\/\/cadenaser00.epimg.net\/ser\/imagenes\/2021\/04\/09\/la_ventana\/1617975199_076415_1617979280_noticia_normal.jpg"},"image":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/imagenes\/2021\/04\/09\/la_ventana\/1617975199_076415_1617979280_noticia_normal.jpg","width":"1080","height":"679","caption":"Archivo - Farmacia, medicamentos. \/ I_VIEWFINDER  \/ RAPISAN JOHN - Archivo (EUROPA PRESS)","author":["I_VIEWFINDER  \/ RAPISAN JOHN - Archivo","EUROPA PRESS"]},"author":[{"@type":"Person","name":"Isa\u00edas Lafuente","url":"https:\/\/cadenaser.com\/autor\/isaias_lafuente_zorrilla\/a\/"}],"contentLocation":[{"@type":"Place","name":"Madrid"}],"publisher":{"@type":"Organization","url":"https:\/\/cadenaser.com","name":"Cadena SER","logo":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/iconos\/v1.x\/v1.0\/logos\/logo_ser_cabecera_rss.png","width":"600","height":"60"}}}
</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cadenaser.com\/programa\/la_ventana\/","name":"La Ventana"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cadenaser.com\/programa\/la_ventana\/la_polemica_del_dia","name":"La pol\u00e9mica del d\u00eda"}}]}
</script>
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/bundle.css" />
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script >var bcur = document.URL;</script>

  
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var mm_preload_none = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'virologia_a,epidemia_a,medicina_preventiva_a,enfermedades_a,microbiologia_a,medicina_a,empresas_a,economia_a,salud_a,industria_a,opinion_a,biologia_a,ciencias_naturales_a,ciencia_a,astra_zeneca_a,industria_farmaceutica_a,covid_19_a,farmacia_a,pandemia_a,coronavirus_a,vacunacion_a,enfermedades_infecciosas_a';
	var DFP_tags = ["virologia_a","epidemia_a","medicina_preventiva_a","enfermedades_a","microbiologia_a","medicina_a","empresas_a","economia_a","salud_a","industria_a","opinion_a","biologia_a","ciencias_naturales_a","ciencia_a","astra_zeneca_a","industria_farmaceutica_a","covid_19_a","farmacia_a","pandemia_a","coronavirus_a","vacunacion_a","enfermedades_infecciosas_a"];
	var listado_id_tags = '79236,29951,57576,29409,58359,57568,29277,27580,71011,39560,88211,18370,23026,23019,16045,88638,202173,31341,63276,133311,77421,29425';
	var niveles_publi = ["programa","la_ventana","la_polemica_del_dia"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="79236,29951,57576,29409,58359,57568,29277,27580,71011,39560,88211,18370,23026,23019,16045,88638,202173,31341,63276,133311,77421,29425">
<meta name="tagsData:names" content="virologia_a,epidemia_a,medicina_preventiva_a,enfermedades_a,microbiologia_a,medicina_a,empresas_a,economia_a,salud_a,industria_a,opinion_a,biologia_a,ciencias_naturales_a,ciencia_a,astra_zeneca_a,industria_farmaceutica_a,covid_19_a,farmacia_a,pandemia_a,coronavirus_a,vacunacion_a,enfermedades_infecciosas_a">
<meta name="tagsData:postfixAdunit" content="programa/la_ventana/la_polemica_del_dia">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
  mm_youbora = true;
  var script = document.createElement('script');
  script.setAttribute('src', (typeof mm_base != 'undefined' ? mm_base : 'https://playser.player-top.prisasd.com') + '/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js');
  document.head.appendChild(script);
</script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\",\"audios (1)\"]","articleId":"1617975199_076415","articleLenght":"baja","articleTitle":"\u00bftiramos los prospectos a la basura?","author":"[\"144539\"]","proprietaryRights":"[\"144539\"]","authorCreation":"xwx_9568712c242045a8","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"09\/04\/2021 - 18:48 cet","channel":"web","errorType":"","editorialTone":"opiniones","siteStructure":"programa","subdomain":"","sourceOfCreation":"la_ventana","pageTitleSeo":"la pol\u00e9mica del d\u00eda de isa\u00edas lafuente: \u00bftiramos los prospectos a la basura? | la ventana | la pol\u00e9mica del d\u00eda, con isa\u00edas lafuente  | cadena ser","program":"la_ventana","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"la_polemica_del_dia","url":"https:\/\/cadenaser.com\/programa\/2021\/04\/09\/la_ventana\/1617975199_076415.html","updateDate":"09\/04\/2021 - 18:48 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"","scroll":"sin scroll","tags":"[\"79236\",\"29951\",\"57576\",\"29409\",\"58359\",\"57568\",\"29277\",\"27580\",\"71011\",\"39560\",\"88211\",\"18370\",\"23026\",\"23019\",\"16045\",\"88638\",\"202173\",\"31341\",\"63276\",\"133311\",\"77421\",\"29425\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136496200-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136496200-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '375503209485935');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=375503209485935&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=3"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi2.js"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script></div>
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div id="cadenaser_gpt-SKY1" class="sky1-pbs"></div>
<div id="cadenaser_gpt-SKY2" class="sky2-pbs"></div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
</div>
</div>
<script>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</script>
<div id="bannerandheader" class="bannerandheader">
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="hd-web">
<div class="container">
<div class="site-header">
<button id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link">
<span class="hidden-content">Cadena SER</span>
</a>
</div>
<div class="cnt-opciones-menu">
<ul class="tools-items">
<li class="tools-item user">
<button title="Configuración de mi perfil de usuario en Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
<li class="tools-item v-menu">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER"><span>Secciones</span></button>
</li>
</ul>
</div>
<nav>
<ul>
<li>
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item">Programas y podcast</a>
</li>
<li>
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item">Emisoras</a>
</li>
<li id="menu-emisora" class="hidden-content">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item">Radio SER</a>
</li>
</ul>
</nav>
<div class="more-menu-container">
<div>
<div class="secciones">
<p><span>Secciones</span></p>
<ul>
<li><a href="/seccion/politica/" title="Todas las noticias de política en España">Política</a></li>
<li><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España">Tribunales</a></li>
<li><a href="/seccion/internacional/" title="Toda la actualidad internacional">Internacional</a></li>
<li><a href="/seccion/sociedad/" title="Todas las noticias de sociedad">Sociedad</a></li>
<li><a href="/seccion/economia/" title="Todas las noticias de economía">Economía</a></li>
<li><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER">Deportes</a></li>
<li><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet">Ciencia y tecnología</a></li>
<li><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más">Cultura</a></li>
<li><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas">Gastro</a></li>
<li><a href="/seccion/gente/" title="Noticias sobre gente">Gente</a></li>
<li><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas">Televisión</a></li>
<li><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online">Bazar</a></li>
<li><a href="/ser/especiales/" title="Portadilla de especiales">Especiales</a></li>
<li class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>
</ul>
</div>
<div class="noticias">
<p><span>Lo más leído</span></p>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/04/09/sociedad/1617948674_090712.html" title="El mapa de las nuevas restricciones a partir de este sábado, comunidad a comunidad" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/04/09/sociedad/1617948674_090712_1617954371_miniatura_normal_recorte2.jpg" alt="El mapa de las nuevas restricciones a partir de este sábado, comunidad a comunidad">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/04/09/sociedad/1617948674_090712.html" title="El mapa de las nuevas restricciones a partir de este sábado, comunidad a comunidad"><span>El mapa de las nuevas restricciones a partir de este sábado, comunidad a comunidad</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser, Agencias">
<meta content="2021-04-09 12:42">
<meta content="2021-04-09 12:42">
<meta content="//cadenaser.com/ser/2021/04/09/sociedad/1617948674_090712.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2021/04/08/el_larguero/1617889404_141420.html" title="Mbappé no renovará por el Paris Saint Germain y quiere fichar por el Madrid" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/04/08/el_larguero/1617889404_141420_1617889526_miniatura_normal_recorte2.jpg" alt="Mbappé no renovará por el Paris Saint Germain y quiere fichar por el Madrid">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2021/04/08/el_larguero/1617889404_141420.html" title="Mbappé no renovará por el Paris Saint Germain y quiere fichar por el Madrid"><span>Mbappé no renovará por el Paris Saint Germain y quiere fichar por el Madrid</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-04-08 15:52">
<meta content="2021-04-08 15:52">
<meta content="//cadenaser.com/programa/2021/04/08/el_larguero/1617889404_141420.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/04/07/ciencia/1617792997_384686.html" title="Dos fármacos ya aprobados bloquean la infección del SARS COV-2" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/04/07/ciencia/1617792997_384686_1617793404_miniatura_normal_recorte2.jpg" alt="Dos fármacos ya aprobados bloquean la infección del SARS COV-2">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/04/07/ciencia/1617792997_384686.html" title="Dos fármacos ya aprobados bloquean la infección del SARS COV-2"><span>Dos fármacos ya aprobados bloquean la infección del SARS COV-2</span></a>
</p>
</header>
</div>
<meta content="Javier Gregori">
<meta content="2021-04-07 14:00">
<meta content="2021-04-07 14:00">
<meta content="//cadenaser.com/ser/2021/04/07/ciencia/1617792997_384686.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/04/08/sociedad/1617887453_714545.html" title="España decide vacunar con AstraZeneca al grupo de entre 60 y 69 años" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/04/08/sociedad/1617887453_714545_1617887697_miniatura_normal_recorte2.jpg" alt="España decide vacunar con AstraZeneca al grupo de entre 60 y 69 años">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/04/08/sociedad/1617887453_714545.html" title="España decide vacunar con AstraZeneca al grupo de entre 60 y 69 años"><span>España decide vacunar con AstraZeneca al grupo de entre 60 y 69 años</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-04-08 19:57">
<meta content="2021-04-08 19:57">
<meta content="//cadenaser.com/ser/2021/04/08/sociedad/1617887453_714545.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/04/09/internacional/1617966792_630552.html" title="Muere el príncipe Felipe de Edimburgo, el marido de la reina Isabel II, a los 99 años" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/04/09/internacional/1617966792_630552_1617966938_miniatura_normal_recorte2.jpg" alt="Muere el príncipe Felipe de Edimburgo, el marido de la reina Isabel II, a los 99 años">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/04/09/internacional/1617966792_630552.html" title="Muere el príncipe Felipe de Edimburgo, el marido de la reina Isabel II, a los 99 años"><span>Muere el príncipe Felipe de Edimburgo, el marido de la reina Isabel II, a los 99 años</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser, Agencias">
<meta content="2021-04-09 14:11">
<meta content="2021-04-09 14:11">
<meta content="//cadenaser.com/ser/2021/04/09/internacional/1617966792_630552.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2021/04/09/sociedad/1617966021_059017.html" title="El Hospital Gregorio Marañón trasplanta un corazón a un paciente el mismo día que nace su primer hijo" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/04/09/sociedad/1617966021_059017_1617966776_miniatura_normal_recorte2.jpg" alt="El Hospital Gregorio Marañón trasplanta un corazón a un paciente el mismo día que nace su primer hijo">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2021/04/09/sociedad/1617966021_059017.html" title="El Hospital Gregorio Marañón trasplanta un corazón a un paciente el mismo día que nace su primer hijo"><span>El Hospital Gregorio Marañón trasplanta un corazón a un paciente el mismo día que nace su primer hijo</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2021-04-09 13:35">
<meta content="2021-04-09 13:35">
<meta content="//cadenaser.com/ser/2021/04/09/sociedad/1617966021_059017.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<p><span>Hoy es noticia</span></p>
<ul><li><a href="/ser/2021/04/09/internacional/1617966792_630552.html" title="Príncipe Felipe de Edimburgo">Príncipe Felipe de Edimburgo</a></li><li><a href="/ser/2021/04/09/sociedad/1617948674_090712.html" title="Restricciones por Comunidades">Restricciones por Comunidades</a></li><li><a href="/programa/2021/04/09/el_larguero/1617924993_927965.html" title="Mbappé">Mbappé</a></li><li><a href="/programa/2021/04/08/hoy_por_hoy/1617871708_670857.html" title="Kase O">Kase O</a></li><li><a href="/ser/2021/04/08/television/1617900582_709311.html" title="Rocio Carrasco">Rocio Carrasco</a></li><li><a href="/ser/podcasts/" title="SER Podcast">SER Podcast</a></li><li><a href="/tag/covid_19/a/" title="Coronavirus">Coronavirus</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="">Más temas</a>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo" data-ajax="no">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
<div class="sublinks">
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
</div>
</div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type":"SiteNavigationElement",
                "name": [
                    "Programas y podcast",
                    "Emisoras",
                    "Últimas noticias",
                    "Política",
                    "Tribunales",
                    "Internacional",
                    "Sociedad",
                    "Economía",
                    "Deportes",
                    "Ciencia y tecnología",
                    "Cultura",
                    "Gastro",
                    "Gente",
                    "Televisión",
                    "Bazar",
                    "Especiales"
                ],
                "url": [
                    "/ser/podcasts/",
                    "/ser/emisoras/",
                    "/ser/ultimas_noticias/",
                    "/seccion/politica/",
                    "/seccion/tribunales/",
                    "/seccion/internacional/",
                    "/seccion/sociedad/",
                    "/seccion/economia/",
                    "/seccion/deportes/",
                    "/seccion/ciencia/",
                    "/seccion/cultura/",
                    "/seccion/gastro/",
                    "/seccion/gente/",
                    "/seccion/television/",
                    "/seccion/bazar/",
                    "/ser/especiales/"
                    
                ]
            }
                </script>
<div id="filete-aemet"></div>
<div class="cnt-actualizacion">
<time datetime="2021-04-09T18:31:51+02:00">
<span>09 de abril de 2021</span>
<span>Actualizado a las 18:31 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
</div>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
                    var confSocialNetworks = {
                        url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
                        urlRedirect: 'https://usuarios.cadenaser.com/rrss',
                        defaultBackUrl:'https://cadenaser.com/',
                        domain: 'cadenaser.com'
                    };
                </script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer" >Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="/usuarios/perfil/" title="Configuración de mi perfil" rel="nofollow noopener noreferrer" >Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<p id="ciudad-pasador" class="section-row-header">
<a href="/ser/emisoras/" title="Madrid | 11:04"></a>
</p>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Viernes, 09</strong> de <strong>Abril</strong> de <strong>2021</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>
<main class="estirar">		
<div class="cnt-breadcrumb program">
<div class="bcrumb">
<a href="/programa/la_ventana/" title="La Ventana">
<span>La Ventana</span>
</a>
</div>
<div class="bcrumb">
<a href="/programa/la_ventana/la_polemica_del_dia/" title="La polémica del día">
<span>La polémica del día</span>
</a>
</div>
</div>
   
<div id="noticia" class="cnt-article estirar" data-portal="programa" data-seccion="la_ventana" data-subseccion="la_polemica_del_dia">
<article>
<header>
<h1><em>¿Tiramos los prospectos a la basura?</em></h1>
<h2>"Los lugares comunes brotan (...) Que si leyéramos los prospectos de cualquier medicamento no tomaríamos ni un paracetamol. Y hombre, por si algún despistado cree que se está invitando a tirar los prospectos a la basura, debemos prevenirle", la polémica del día de Isaías Lafuente</h2>
</header>
<div class="cnt-multimedia estirar con-audio-img">
<figure>
<div>
<img />
</div>
</figure>
<div class="cnt-audio-imagen-v3" id="player-1617978987031" data-fotonoticia="/ser/imagenes/2021/04/09/la_ventana/1617975199_076415_1617979283_miniatura_normal.jpg"      >
<p class="tit"><span></span></p>
<p class="txt-directo"></p>
<div>
<a class="bt-down hidden-content" download title="Descargar" rel="nofollow noopener noreferrer">Descargar</a>
<button class="bt-share">Compartir</button>
</div>
<button class="bt-player">Play</button>
<p class="time"></p>
<div class="cnt-audio-share">
<p><b>Compartir</b></p>
<ul class="lst-share">
<li><a href="#" title="Compartir en Facebook" data-ssnn="facebook">Facebook</a></li>
<li><a href="#" title="Compartir en Twitter" data-ssnn="twitter">Twitter</a></li>
<li><a href="#" title="Compartir en Linkedin" data-ssnn="linkedin">Linkedin</a></li>
<li><a href="#" title="Compartir en WhatsApp" data-ssnn="whatsapp">WhatsApp</a></li>
<li><button class="bt-emb">Embeber</button></li>
</ul>
</div>
<div class="cnt-txt-share">
<p><b>El código del iframe se ha copiado al portapapeles</b></p>
<p class="cod-emb"></p>
</div>
</div>
<noscript><a href="//play.cadenaser.com/audio/1617978987031/" title="La polémica | ¿Tiramos los prospectos a la basura? | Audio | Cadena SER" target="_blank">Escucha La polémica | ¿Tiramos los prospectos a la basura? en Play SER</a></noscript>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook" href="#" data-ajax="no"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter" href="#" data-ajax="no"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin" href="#" data-ajax="no"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp" href="#" data-ajax="no"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1617979730-1bb3ad9d162e0a66115b45679bd58f08" data-position="up">
<span class="icono">Comentarios</span>
</button>	
<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1617979730-1bb3ad9d162e0a66115b45679bd58f08';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li><a href="/tag/opinion/a/" title="Ver m&aacute;s noticias de [Opinión]">Opinión</a></li>
<li><a href="/tag/astra_zeneca/a/" title="Ver m&aacute;s noticias de [AstraZeneca]">AstraZeneca</a></li>
<li><a href="/tag/industria_farmaceutica/a/" title="Ver m&aacute;s noticias de [Industria farmacéutica]">Industria farmacéutica</a></li>
<li><a href="/tag/covid_19/a/" title="Ver m&aacute;s noticias de [Coronavirus Covid-19]">Coronavirus Covid-19</a></li>
<li><a href="/tag/farmacia/a/" title="Ver m&aacute;s noticias de [Farmacia]">Farmacia</a></li>
<li><a href="/tag/pandemia/a/" title="Ver m&aacute;s noticias de [Pandemia]">Pandemia</a></li>
<li><a href="/tag/coronavirus/a/" title="Ver m&aacute;s noticias de [Coronavirus]">Coronavirus</a></li>
<li><a href="/tag/vacunacion/a/" title="Ver m&aacute;s noticias de [Vacunación]">Vacunación</a></li>
<li><a href="/tag/enfermedades_infecciosas/a/" title="Ver m&aacute;s noticias de [Enfermedades infecciosas]">Enfermedades infecciosas</a></li>
<li><a href="/tag/virologia/a/" title="Ver m&aacute;s noticias de [Virología]">Virología</a></li>
<li><a href="/tag/epidemia/a/" title="Ver m&aacute;s noticias de [Epidemia]">Epidemia</a></li>
<li><a href="/tag/medicina_preventiva/a/" title="Ver m&aacute;s noticias de [Medicina preventiva]">Medicina preventiva</a></li>
<li><a href="/tag/enfermedades/a/" title="Ver m&aacute;s noticias de [Enfermedades]">Enfermedades</a></li>
<li><a href="/tag/microbiologia/a/" title="Ver m&aacute;s noticias de [Microbiología]">Microbiología</a></li>
<li><a href="/tag/medicina/a/" title="Ver m&aacute;s noticias de [Medicina]">Medicina</a></li>
<li><a href="/tag/empresas/a/" title="Ver m&aacute;s noticias de [Empresas]">Empresas</a></li>
<li><a href="/tag/economia/a/" title="Ver m&aacute;s noticias de [Economía]">Economía</a></li>
<li><a href="/tag/salud/a/" title="Ver m&aacute;s noticias de [Salud]">Salud</a></li>
<li><a href="/tag/industria/a/" title="Ver m&aacute;s noticias de [Industria]">Industria</a></li>
<li><a href="/tag/biologia/a/" title="Ver m&aacute;s noticias de [Biología]">Biología</a></li>
<li><a href="/tag/ciencias_naturales/a/" title="Ver m&aacute;s noticias de [Ciencias naturales]">Ciencias naturales</a></li>
<li><a href="/tag/ciencia/a/" title="Ver m&aacute;s noticias de [Ciencia]">Ciencia</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div class="autor">
<a href="/autor/isaias_lafuente_zorrilla/a/"><span>Isaías Lafuente</span></a></div>
<div><span>Madrid</span></div>
<time datetime="2021-04-09">
<a href="/tag/fecha/20210409/" rel="nofollow">
<span>09/04/2021 - 16:48 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body">
<div id="cuerpo_noticia_r" class="cuerpo">
<p><strong>Los lugares comunes brotan</strong> y se extienden en la conversación pública como florecillas en primavera. <strong>La última creación,</strong> a partir de la polémica sobre los efectos secundarios, preocupantes pero ínfimos, de la vacuna AstraZeneca, es <strong>que si leyéramos los prospectos de cualquier medicamento no tomaríamos ni un paracetamol.</strong> Y hombre, por si algún despistado cree que se está invitando a tirar los prospectos a la basura, debemos prevenirle.</p>
<p>Y recordarle que <strong>el prospecto es el manual de instrucciones del medicamento, más imperfecto cuanto más reciente sea el producto, y si es reciente y su uso masivo, como el caso de estas vacunas, la letra pequeña de la letra pequeña adquiere tipos monumentales que no se corresponden con la proporción entre bondades y riesgos.</strong>&nbsp;El prospecto es muy práctico para recordar pautas si hemos perdido la receta, para descubrir posibles incompatibilidades que nuestro médico, por bien que nos conozca, no haya valorado e incluso para optar, en el caso de que nos automediquemos, entre los efectos secundarios de uno u otro medicamento. Y como manual de instrucciones que es, <strong>hay que leerlo con la suficiente comprensión lectora para saber separar el grano de la paja, la misma que debería usar el creyente que lee la Biblia para no acabar matando infieles&nbsp;creyendo que Dios lo ordena.</strong></p>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1617979730-1bb3ad9d162e0a66115b45679bd58f08" data-position="down">Comentarios</button>
</div>
</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li><a href="/tag/opinion/a/" title="Ver m&aacute;s noticias de [Opinión]">Opinión</a></li>
<li><a href="/tag/astra_zeneca/a/" title="Ver m&aacute;s noticias de [AstraZeneca]">AstraZeneca</a></li>
<li><a href="/tag/industria_farmaceutica/a/" title="Ver m&aacute;s noticias de [Industria farmacéutica]">Industria farmacéutica</a></li>
<li><a href="/tag/covid_19/a/" title="Ver m&aacute;s noticias de [Coronavirus Covid-19]">Coronavirus Covid-19</a></li>
<li><a href="/tag/farmacia/a/" title="Ver m&aacute;s noticias de [Farmacia]">Farmacia</a></li>
<li><a href="/tag/pandemia/a/" title="Ver m&aacute;s noticias de [Pandemia]">Pandemia</a></li>
<li><a href="/tag/coronavirus/a/" title="Ver m&aacute;s noticias de [Coronavirus]">Coronavirus</a></li>
<li><a href="/tag/vacunacion/a/" title="Ver m&aacute;s noticias de [Vacunación]">Vacunación</a></li>
<li><a href="/tag/enfermedades_infecciosas/a/" title="Ver m&aacute;s noticias de [Enfermedades infecciosas]">Enfermedades infecciosas</a></li>
<li><a href="/tag/virologia/a/" title="Ver m&aacute;s noticias de [Virología]">Virología</a></li>
<li><a href="/tag/epidemia/a/" title="Ver m&aacute;s noticias de [Epidemia]">Epidemia</a></li>
<li><a href="/tag/medicina_preventiva/a/" title="Ver m&aacute;s noticias de [Medicina preventiva]">Medicina preventiva</a></li>
<li><a href="/tag/enfermedades/a/" title="Ver m&aacute;s noticias de [Enfermedades]">Enfermedades</a></li>
<li><a href="/tag/microbiologia/a/" title="Ver m&aacute;s noticias de [Microbiología]">Microbiología</a></li>
<li><a href="/tag/medicina/a/" title="Ver m&aacute;s noticias de [Medicina]">Medicina</a></li>
<li><a href="/tag/empresas/a/" title="Ver m&aacute;s noticias de [Empresas]">Empresas</a></li>
<li><a href="/tag/economia/a/" title="Ver m&aacute;s noticias de [Economía]">Economía</a></li>
<li><a href="/tag/salud/a/" title="Ver m&aacute;s noticias de [Salud]">Salud</a></li>
<li><a href="/tag/industria/a/" title="Ver m&aacute;s noticias de [Industria]">Industria</a></li>
<li><a href="/tag/biologia/a/" title="Ver m&aacute;s noticias de [Biología]">Biología</a></li>
<li><a href="/tag/ciencias_naturales/a/" title="Ver m&aacute;s noticias de [Ciencias naturales]">Ciencias naturales</a></li>
<li><a href="/tag/ciencia/a/" title="Ver m&aacute;s noticias de [Ciencia]">Ciencia</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<p class="encabezado">Lo más visto</p>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/04/05/la_ventana/1617629651_302598.html" title="&quot;Tras 24 días en la UCI despiertas tan confuso que piensas que estás en &#039;Inocente Inocente&#039;&quot;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/04/05/la_ventana/1617629651_302598_1617638650_miniatura_normal.jpg" alt="&quot;Tras 24 días en la UCI despiertas tan confuso que piensas que estás en &#039;Inocente Inocente&#039;&quot;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/04/05/la_ventana/1617629651_302598.html?int=lomasvistoSER" title="&quot;Tras 24 días en la UCI despiertas tan confuso que piensas que estás en &#039;Inocente Inocente&#039;&quot;">"Tras 24 días en la UCI despiertas tan confuso que piensas que estás en 'Inocente Inocente'"</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/04/08/la_ventana/1617881164_062135.html" title="La Pasión según Miguel Ángel: premonición de la muerte del Niño Jesús">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/04/08/la_ventana/1617881164_062135_1617881279_miniatura_normal.jpg" alt="La Pasión según Miguel Ángel: premonición de la muerte del Niño Jesús" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/04/08/la_ventana/1617881164_062135.html?int=lomasvistoSER" title="La Pasión según Miguel Ángel: premonición de la muerte del Niño Jesús">La Pasión según Miguel Ángel: premonición de la muerte del Niño Jesús</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/03/12/la_ventana/1615565463_462827.html" title="Rafael Vilasanjuan: &quot;La vacuna de Janssen va a cambiar las reglas del juego&quot;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/03/12/la_ventana/1615565463_462827_1615566111_miniatura_normal.jpg" alt="Rafael Vilasanjuan: &quot;La vacuna de Janssen va a cambiar las reglas del juego&quot;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/03/12/la_ventana/1615565463_462827.html?int=lomasvistoSER" title="Rafael Vilasanjuan: &quot;La vacuna de Janssen va a cambiar las reglas del juego&quot;">Rafael Vilasanjuan: "La vacuna de Janssen va a cambiar las reglas del juego"</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/03/30/la_ventana/1617116656_317456.html" title="Escribir para el &#039;Washington Post&#039; desde un pequeño pueblo de Soria: &quot;El principal problema es internet&quot;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/03/30/la_ventana/1617116656_317456_1617116795_miniatura_normal.jpg" alt="Escribir para el &#039;Washington Post&#039; desde un pequeño pueblo de Soria: &quot;El principal problema es internet&quot;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/03/30/la_ventana/1617116656_317456.html?int=lomasvistoSER" title="Escribir para el &#039;Washington Post&#039; desde un pequeño pueblo de Soria: &quot;El principal problema es internet&quot;">Escribir para el 'Washington Post' desde un pequeño pueblo de Soria: "El principal problema es internet"</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/programa/2021/04/08/la_ventana/1617894396_136802.html" title="Israel Fernández: &quot; El flamenco ha sido una vía de escape para que los gitanos nos hayamos integrado más&quot;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/04/08/la_ventana/1617894396_136802_1617897187_miniatura_normal.jpg" alt="Israel Fernández: &quot; El flamenco ha sido una vía de escape para que los gitanos nos hayamos integrado más&quot;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/programa/2021/04/08/la_ventana/1617894396_136802.html?int=lomasvistoSER" title="Israel Fernández: &quot; El flamenco ha sido una vía de escape para que los gitanos nos hayamos integrado más&quot;">Israel Fernández: " El flamenco ha sido una vía de escape para que los gitanos nos hayamos integrado más"</a></p>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1617979730-1bb3ad9d162e0a66115b45679bd58f08">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1617979730-1bb3ad9d162e0a66115b45679bd58f08-caja" data-id-comentarios="1617979730-1bb3ad9d162e0a66115b45679bd58f08"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<section class="cnt-player-permanente">
<div id="serper_parent" class="pl-colapsado">
<button id="bt-desplegar-alternativos" class="bt-desplegar-alternativos">Otros directos</button>
<button class="bt-boletin btn-player-boletines item-boletin">Boletín</button>
<div class="cnt-banner" id="player-ads">
<div class="player-live-banner-sync" id="publi_banner_sync"></div>
</div>
<!-- Div player -->
<div class="cnt-pl-txt-audio" id="player-permanenteCS">
<div class="cnt-txt-info">
<div class="cnt-info">
<p>Escucha la radio <span>en directo</span></p>
</div>
<div class="progreso">
</div>
<div class="botones" id="botones-pl">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
</div>
</div>
</div>
<!-- fin Div player -->
<button class="bt-desplegar">Desplegar</button>
</div>
<!-- 
capa buscador emisora para el estado inicial 
para mostrar/ocultar hay que añadir el top mediante style, en móvil será top:0, en escritorio hasta donde llegue la cabecera.
-->
<div class="cnt-player-desplegado">
<div class="cnt-controles">
<button class="bt-cerrar">Cerrar</button>
<button class="bt-share">Compartir</button>
</div>
<div>
<div class="sup">
<div class="imagen">
<div class="cnt-banner" id="publi-sup"></div>
<img src="//cadenaser00.epimg.net/estaticos/recursosgraficos/responsive/img/cadena-ser.svg" alt="Cadena SER" data-was-processed="true" />
</div>
<div class="cnt-txt-audio">
<div class="estado directo">
<span>Directo</span>
</div>
<div class="cnt-info">
<p class="info-emisora"><b></b></p>
<p class="info-programa"><b></b></p>
<p class="info-presentador"></p>
<p class="txt-publicidad">Tu contenido empezará después la publicidad</p>
</div>
<div class="ds-progreso">
<span></span>
<p></p>
<p></p>
</div>
<div class="botones" id="botones-ds">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
<div class="cnt-volumen">
<button class="bt-volumen">Mute</button>
<div>
<span style="width:20%;"></span>
<button>Volumen</button>
</div>
</div>
</div>
<div class="opc-video">
<button class="bt-rt-directo btn-player-directo">Volver al directo</button>
</div>
<div class="cnt-time"></div>
</div>
</div>
<div class="inf">
<div class="accordion">
<p class="item-accordion activo">Programación</p>
<div class="listado-ver cnt-programacion">
<ul>
<li>
<a href="https://play.cadenaser.com/parrilla/" target="_blank" title="Ver programación completa">Ver programación completa</a>
</li>	
</ul>
</div>
<p class="item-accordion a-continuacion">A continuación</p>
<div class="listado-ver cnt-a-continuacion">
<ul></ul>
</div>
<p class="item-accordion boletin">Último boletín</p>
<div class="listado-ver cnt-boletin">
<ul>
<li>
<a href="https://cadenaser.com/especiales/boletines-informativos/" title="Ver programación completa">Ver todos los boletines</a>
</li>	
</ul>
</div>
<p class="item-accordion emisora">Emisoras</p>
<div class="cnt-buscador-emisoras">
<button class="bt-ampliar">Ampliar</button>
<div class="cnt-cabecera">
<p>Elige una emisora</p>
</div>
<div>
<div class="buscador-emisora">
<form>
<button class="submit">Buscar</button>
<input placeholder="Buscar emisora o provincia" type="search">
</form>
</div>
<div class="cnt-resultados">
<p>Cadena SER</p>
<ul>
<li>
<a href="#" title="Cadena SER" data-emisora="cadena_ser">Cadena SER</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>A Coruña</span>
</li>
<li>
<a href="#" title="Escucha Radio Coruña" data-emisora="radio_coruna">Radio Coruña</a>
</li>
<li>
<a href="#" title="Escucha Radio Ferrol" data-emisora="radio_ferrol">Radio Ferrol</a>
</li>
<li>
<a href="#" title="Escucha Radio Galicia" data-emisora="radio_galicia">Radio Galicia</a>
</li>
<li>
<a href="#" title="Escucha Radio Nordés" data-emisora="radio_nordes">Radio Nordés</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Álava</span>
</li>
<li>
<a href="#" title="Escucha SER Vitoria" data-emisora="ser_vitoria">SER Vitoria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Albacete</span>
</li>
<li>
<a href="#" title="Escucha Radio Albacete" data-emisora="radio_albacete">Radio Albacete</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Alicante</span>
</li>
<li>
<a href="#" title="Escucha Radio Alcoy" data-emisora="radio_alcoy">Radio Alcoy</a>
</li>
<li>
<a href="#" title="Escucha Radio Alicante" data-emisora="radio_alicante">Radio Alicante</a>
</li>
<li>
<a href="#" title="Escucha Radio Dénia" data-emisora="radio_denia">Radio Dénia</a>
</li>
<li>
<a href="#" title="Escucha Radio Elche" data-emisora="radio_elche">Radio Elche</a>
</li>
<li>
<a href="#" title="Escucha Radio Elda" data-emisora="radio_elda">Radio Elda</a>
</li>
<li>
<a href="#" title="Escucha Radio Litoral" data-emisora="radio_litoral">Radio Litoral</a>
</li>
<li>
<a href="#" title="Escucha Radio Orihuela" data-emisora="radio_orihuela">Radio Orihuela</a>
</li>
<li>
<a href="#" title="Escucha Radio Villena" data-emisora="radio_villena">Radio Villena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Almería</span>
</li>
<li>
<a href="#" title="Escucha SER Almería" data-emisora="ser_almeria">SER Almería</a>
</li>
<li>
<a href="#" title="Escucha SER Levante" data-emisora="ser_levante">SER Levante</a>
</li>
<li>
<a href="#" title="Escucha SER Levante" data-emisora="ser_levante">SER Levante</a>
</li>
<li>
<a href="#" title="Escucha SER Níjar" data-emisora="ser_nijar">SER Níjar</a>
</li>
<li>
<a href="#" title="Escucha SER Poniente" data-emisora="ser_poniente">SER Poniente</a>
</li>
<li>
<a href="#" title="Escucha SER Roquetas" data-emisora="ser_roquetas">SER Roquetas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Andorra</span>
</li>
<li>
<a href="#" title="Escucha Ràdio SER Principat d'Andorra" data-emisora="radio_ser_principat_d_andorra">Ràdio SER Principat d'Andorra</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Asturias</span>
</li>
<li>
<a href="#" title="Escucha Radio Asturias" data-emisora="radio_asturias">Radio Asturias</a>
</li>
<li>
<a href="#" title="Escucha Radio Nalón" data-emisora="radio_nalon">Radio Nalón</a>
</li>
<li>
<a href="#" title="Escucha SER Avilés" data-emisora="ser_aviles">SER Avilés</a>
</li>
<li>
<a href="#" title="Escucha SER Cangas de Onís" data-emisora="ser_cangas_de_onis">SER Cangas de Onís</a>
</li>
<li>
<a href="#" title="Escucha SER Gijón" data-emisora="ser_gijon">SER Gijón</a>
</li>
<li>
<a href="#" title="Escucha SER Occidente" data-emisora="ser_occidente">SER Occidente</a>
</li>
<li>
<a href="#" title="Escucha SER Oriente" data-emisora="ser_oriente">SER Oriente</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Ávila</span>
</li>
<li>
<a href="#" title="Escucha SER Ávila" data-emisora="ser_avila">SER Ávila</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Badajoz</span>
</li>
<li>
<a href="#" title="Escucha Radio Extremadura" data-emisora="radio_extremadura">Radio Extremadura</a>
</li>
<li>
<a href="#" title="Escucha SER Mérida" data-emisora="ser_merida">SER Mérida</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra Suroeste" data-emisora="ser_sierra_suroeste">SER Sierra Suroeste</a>
</li>
<li>
<a href="#" title="Escucha SER Tierra de Barros" data-emisora="ser_tierra_de_barros">SER Tierra de Barros</a>
</li>
<li>
<a href="#" title="Escucha SER Vegas Altas" data-emisora="ser_vegas_altas">SER Vegas Altas</a>
</li>
<li>
<a href="#" title="Escucha SER Zafra-Río Bodión" data-emisora="ser_zafra_rio_bodion">SER Zafra-Río Bodión</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Barcelona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Barcelona" data-emisora="radio_barcelona">Ràdio Barcelona</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Manresa" data-emisora="radio_manresa">Ràdio Manresa</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Osona" data-emisora="ser_catalunya_osona">SER Catalunya Osona</a>
</li>
<li>
<a href="#" title="Escucha SER Penedès-Garraf" data-emisora="ser_penedes_garraf">SER Penedès-Garraf</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya" data-emisora="sercat">SER Catalunya</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Bizkaia</span>
</li>
<li>
<a href="#" title="Escucha Radio Bilbao" data-emisora="radio_bilbao">Radio Bilbao</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Burgos</span>
</li>
<li>
<a href="#" title="Escucha Radio Aranda" data-emisora="radio_aranda">Radio Aranda</a>
</li>
<li>
<a href="#" title="Escucha Radio Castilla" data-emisora="radio_castilla">Radio Castilla</a>
</li>
<li>
<a href="#" title="Escucha SER Miranda" data-emisora="ser_miranda">SER Miranda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cáceres</span>
</li>
<li>
<a href="#" title="Escucha SER Cáceres" data-emisora="ser_caceres">SER Cáceres</a>
</li>
<li>
<a href="#" title="Escucha SER Coria" data-emisora="ser_coria">SER Coria</a>
</li>
<li>
<a href="#" title="Escucha SER Navalmoral" data-emisora="ser_navalmoral">SER Navalmoral</a>
</li>
<li>
<a href="#" title="Escucha SER Norte de Extremadura" data-emisora="ser_norte_de_extremadura">SER Norte de Extremadura</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cádiz</span>
</li>
<li>
<a href="#" title="Escucha Radio Algeciras" data-emisora="radio_algeciras">Radio Algeciras</a>
</li>
<li>
<a href="#" title="Escucha Radio Cádiz" data-emisora="radio_cadiz">Radio Cádiz</a>
</li>
<li>
<a href="#" title="Escucha Radio Jerez" data-emisora="radio_jerez">Radio Jerez</a>
</li>
<li>
<a href="#" title="Escucha Radio Occidental" data-emisora="radio_occidental">Radio Occidental</a>
</li>
<li>
<a href="#" title="Escucha SER Comarca" data-emisora="ser_comarca">SER Comarca</a>
</li>
<li>
<a href="#" title="Escucha SER La Janda" data-emisora="ser_la_janda">SER La Janda</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra de Cádiz" data-emisora="ser_sierra_de_cadiz">SER Sierra de Cádiz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cantabria</span>
</li>
<li>
<a href="#" title="Escucha Radio Santander" data-emisora="radio_santander">Radio Santander</a>
</li>
<li>
<a href="#" title="Escucha SER Asón" data-emisora="ser_ason">SER Asón</a>
</li>
<li>
<a href="#" title="Escucha SER Castro Urdiales" data-emisora="ser_castro_urdiales">SER Castro Urdiales</a>
</li>
<li>
<a href="#" title="Escucha SER Torrelavega" data-emisora="ser_torrelavega">SER Torrelavega</a>
</li>
<li>
<a href="#" title="Escucha SER Tres Mares" data-emisora="ser_tres_mares">SER Tres Mares</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Castellón</span>
</li>
<li>
<a href="#" title="Escucha Els Ports Ràdio" data-emisora="els_ports_radio">Els Ports Ràdio</a>
</li>
<li>
<a href="#" title="Escucha Radio Castellón" data-emisora="radio_castellon">Radio Castellón</a>
</li>
<li>
<a href="#" title="Escucha Radio La Vall d'Uixó" data-emisora="radio_la_vall_d_uixo">Radio La Vall d'Uixó</a>
</li>
<li>
<a href="#" title="Escucha SER Maestrat" data-emisora="ser_maestrat">SER Maestrat</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ceuta</span>
</li>
<li>
<a href="#" title="Escucha Radio Ceuta" data-emisora="radio_ceuta">Radio Ceuta</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ciudad Real</span>
</li>
<li>
<a href="#" title="Escucha Radio Puertollano" data-emisora="radio_puertollano">Radio Puertollano</a>
</li>
<li>
<a href="#" title="Escucha SER Alcázar" data-emisora="ser_alcazar">SER Alcázar</a>
</li>
<li>
<a href="#" title="Escucha SER Almadén" data-emisora="ser_almaden">SER Almadén</a>
</li>
<li>
<a href="#" title="Escucha SER Ciudad Real" data-emisora="ser_ciudad_real">SER Ciudad Real</a>
</li>
<li>
<a href="#" title="Escucha SER Valdepeñas" data-emisora="ser_valdepenas">SER Valdepeñas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Córdoba</span>
</li>
<li>
<a href="#" title="Escucha Cancionero Radio" data-emisora="cancionero_radio">Cancionero Radio</a>
</li>
<li>
<a href="#" title="Escucha Radio Córdoba" data-emisora="radio_cordoba">Radio Córdoba</a>
</li>
<li>
<a href="#" title="Escucha Radio Luna" data-emisora="radio_luna">Radio Luna</a>
</li>
<li>
<a href="#" title="Escucha Radio Palma" data-emisora="radio_palma">Radio Palma</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñarroya" data-emisora="radio_penarroya">Radio Peñarroya</a>
</li>
<li>
<a href="#" title="Escucha SER Lucena" data-emisora="ser_lucena">SER Lucena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cuenca</span>
</li>
<li>
<a href="#" title="Escucha Radio 90 Motilla" data-emisora="radio_90_motilla">Radio 90 Motilla</a>
</li>
<li>
<a href="#" title="Escucha Radio Azul" data-emisora="radio_azul">Radio Azul</a>
</li>
<li>
<a href="#" title="Escucha Radio Tarancón" data-emisora="radio_tarancon">Radio Tarancón</a>
</li>
<li>
<a href="#" title="Escucha SER Cuenca" data-emisora="ser_cuenca">SER Cuenca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Gipuzkoa</span>
</li>
<li>
<a href="#" title="Escucha Radio Eibar" data-emisora="radio_eibar">Radio Eibar</a>
</li>
<li>
<a href="#" title="Escucha Radio Irun" data-emisora="radio_irun">Radio Irun</a>
</li>
<li>
<a href="#" title="Escucha Radio San Sebastián" data-emisora="radio_san_sebastian">Radio San Sebastián</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Girona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Girona" data-emisora="radio_girona">Ràdio Girona</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Alt Empordà" data-emisora="ser_catalunya_alt_emporda">SER Catalunya Alt Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Baix Empordà" data-emisora="ser_catalunya_baix_emporda">SER Catalunya Baix Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cerdanya" data-emisora="ser_catalunya_cerdanya">SER Catalunya Cerdanya</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Garrotxa" data-emisora="ser_catalunya_garrotxa">SER Catalunya Garrotxa</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Granada</span>
</li>
<li>
<a href="#" title="Escucha Radio Alhama" data-emisora="radio_alhama">Radio Alhama</a>
</li>
<li>
<a href="#" title="Escucha Radio Baza" data-emisora="radio_baza">Radio Baza</a>
</li>
<li>
<a href="#" title="Escucha Radio Granada" data-emisora="radio_granada">Radio Granada</a>
</li>
<li>
<a href="#" title="Escucha Radio Guadix" data-emisora="radio_guadix">Radio Guadix</a>
</li>
<li>
<a href="#" title="Escucha Radio Loja" data-emisora="radio_loja">Radio Loja</a>
</li>
<li>
<a href="#" title="Escucha Radio Motril" data-emisora="radio_motril">Radio Motril</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Guadalajara</span>
</li>
<li>
<a href="#" title="Escucha SER Guadalajara" data-emisora="ser_guadalajara">SER Guadalajara</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huelva</span>
</li>
<li>
<a href="#" title="Escucha Radio Huelva" data-emisora="radio_huelva">Radio Huelva</a>
</li>
<li>
<a href="#" title="Escucha Radio Sierra de Aracena" data-emisora="radio_sierra_de_aracena">Radio Sierra de Aracena</a>
</li>
<li>
<a href="#" title="Escucha Radio Valverde" data-emisora="radio_valverde">Radio Valverde</a>
</li>
<li>
<a href="#" title="Escucha SER Costa de la Luz" data-emisora="ser_costa_de_la_luz">SER Costa de la Luz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huesca</span>
</li>
<li>
<a href="#" title="Escucha Radio Aínsa" data-emisora="radio_ainsa">Radio Aínsa</a>
</li>
<li>
<a href="#" title="Escucha Radio Barbastro" data-emisora="radio_barbastro">Radio Barbastro</a>
</li>
<li>
<a href="#" title="Escucha Radio Benasque SER" data-emisora="radio_benasque_ser">Radio Benasque SER</a>
</li>
<li>
<a href="#" title="Escucha Radio Graus" data-emisora="radio_graus">Radio Graus</a>
</li>
<li>
<a href="#" title="Escucha Radio Huesca" data-emisora="radio_huesca">Radio Huesca</a>
</li>
<li>
<a href="#" title="Escucha Radio Jaca" data-emisora="radio_jaca">Radio Jaca</a>
</li>
<li>
<a href="#" title="Escucha Radio Monzón" data-emisora="radio_monzon">Radio Monzón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sabiñánigo" data-emisora="radio_sabinanigo">Radio Sabiñánigo</a>
</li>
<li>
<a href="#" title="Escucha Radio Sariñena" data-emisora="radio_sarinena">Radio Sariñena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>I</span>
<span>Islas Baleares</span>
</li>
<li>
<a href="#" title="Escucha Radio Ibiza" data-emisora="radio_ibiza">Radio Ibiza</a>
</li>
<li>
<a href="#" title="Escucha Radio Mallorca" data-emisora="radio_mallorca">Radio Mallorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Menorca" data-emisora="radio_menorca">Radio Menorca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>J</span>
<span>Jaén</span>
</li>
<li>
<a href="#" title="Escucha Radio Jaén" data-emisora="radio_jaen">Radio Jaén</a>
</li>
<li>
<a href="#" title="Escucha Radio Jódar" data-emisora="radio_jodar">Radio Jódar</a>
</li>
<li>
<a href="#" title="Escucha Radio Linares" data-emisora="radio_linares">Radio Linares</a>
</li>
<li>
<a href="#" title="Escucha Radio Úbeda" data-emisora="radio_ubeda">Radio Úbeda</a>
</li>
<li>
<a href="#" title="Escucha SER Andújar" data-emisora="ser_andujar">SER Andújar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>La Rioja</span>
</li>
<li>
<a href="#" title="Escucha Radio Arnedo" data-emisora="radio_arnedo">Radio Arnedo</a>
</li>
<li>
<a href="#" title="Escucha Radio Calahorra" data-emisora="radio_calahorra">Radio Calahorra</a>
</li>
<li>
<a href="#" title="Escucha Radio Haro" data-emisora="radio_haro">Radio Haro</a>
</li>
<li>
<a href="#" title="Escucha Radio Rioja" data-emisora="radio_rioja">Radio Rioja</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Las Palmas</span>
</li>
<li>
<a href="#" title="Escucha SER Lanzarote" data-emisora="ser_lanzarote">SER Lanzarote</a>
</li>
<li>
<a href="#" title="Escucha SER Las Palmas" data-emisora="ser_las_palmas">SER Las Palmas</a>
</li>
<li>
<a href="#" title="Escucha SER Maspalomas" data-emisora="ser_maspalomas">SER Maspalomas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>León</span>
</li>
<li>
<a href="#" title="Escucha Radio Bierzo" data-emisora="radio_bierzo">Radio Bierzo</a>
</li>
<li>
<a href="#" title="Escucha Radio León" data-emisora="radio_leon">Radio León</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lleida</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Lleida" data-emisora="radio_lleida">Ràdio Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cat. Central" data-emisora="ser_catalunya_cat__central">SER Catalunya Cat. Central</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Lleida" data-emisora="ser_catalunya_lleida">SER Catalunya Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Pallars" data-emisora="ser_catalunya_pallars">SER Catalunya Pallars</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Val d'Aran" data-emisora="ser_catalunya_val_d_aran">SER Catalunya Val d'Aran</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lugo</span>
</li>
<li>
<a href="#" title="Escucha Radio Faro" data-emisora="radio_faro">Radio Faro</a>
</li>
<li>
<a href="#" title="Escucha Radio Lugo" data-emisora="radio_lugo">Radio Lugo</a>
</li>
<li>
<a href="#" title="Escucha Radio Mariña" data-emisora="radio_marina">Radio Mariña</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Monforte" data-emisora="radio_principal_monforte">Radio Principal Monforte</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Vilalba" data-emisora="radio_principal_vilalba">Radio Principal Vilalba</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Madrid</span>
</li>
<li>
<a href="#" title="Escucha Radio Madrid" data-emisora="radio_madrid">Radio Madrid</a>
</li>
<li>
<a href="#" title="Escucha Radio Aranjuez" data-emisora="radio_aranjuez">Radio Aranjuez</a>
</li>
<li>
<a href="#" title="Escucha SER Henares" data-emisora="ser_henares">SER Henares</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Norte" data-emisora="ser_madrid_norte">SER Madrid Norte</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Oeste" data-emisora="ser_madrid_oeste">SER Madrid Oeste</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sierra" data-emisora="ser_madrid_sierra">SER Madrid Sierra</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sur" data-emisora="ser_madrid_sur">SER Madrid Sur</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Málaga</span>
</li>
<li>
<a href="#" title="Escucha Radio Axarquía" data-emisora="radio_axarquia">Radio Axarquía</a>
</li>
<li>
<a href="#" title="Escucha Radio Coca SER Ronda" data-emisora="radio_coca_ser_ronda">Radio Coca SER Ronda</a>
</li>
<li>
<a href="#" title="Escucha SER Antequera" data-emisora="ser_antequera">SER Antequera</a>
</li>
<li>
<a href="#" title="Escucha SER Málaga" data-emisora="ser_malaga">SER Málaga</a>
</li>
<li>
<a href="#" title="Escucha SER Marbella Costa del Sol" data-emisora="ser_marbella_costa_del_sol">SER Marbella Costa del Sol</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Melilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Melilla" data-emisora="radio_melilla">Radio Melilla</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Murcia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cartagena" data-emisora="radio_cartagena">Radio Cartagena</a>
</li>
<li>
<a href="#" title="Escucha Radio Lorca" data-emisora="radio_lorca">Radio Lorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Mula" data-emisora="radio_mula">Radio Mula</a>
</li>
<li>
<a href="#" title="Escucha Radio Murcia" data-emisora="radio_murcia">Radio Murcia</a>
</li>
<li>
<a href="#" title="Escucha SER Arco Norte" data-emisora="ser_arco_norte">SER Arco Norte</a>
</li>
</ul>
<ul>
<li class="tit">
<span>N</span>
<span>Navarra</span>
</li>
<li>
<a href="#" title="Escucha Radio Alsasua" data-emisora="radio_alsasua">Radio Alsasua</a>
</li>
<li>
<a href="#" title="Escucha Radio Estella" data-emisora="radio_estella">Radio Estella</a>
</li>
<li>
<a href="#" title="Escucha Radio Pamplona" data-emisora="radio_pamplona">Radio Pamplona</a>
</li>
<li>
<a href="#" title="Escucha Radio Tafalla" data-emisora="radio_tafalla">Radio Tafalla</a>
</li>
<li>
<a href="#" title="Escucha SER Tudela" data-emisora="ser_tudela">SER Tudela</a>
</li>
</ul>
<ul>
<li class="tit">
<span>O</span>
<span>Ourense</span>
</li>
<li>
<a href="#" title="Escucha Radio Limia" data-emisora="radio_limia">Radio Limia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ourense" data-emisora="radio_ourense">Radio Ourense</a>
</li>
<li>
<a href="#" title="Escucha Radio Ribeiro" data-emisora="radio_ribeiro">Radio Ribeiro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Palencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Palencia" data-emisora="radio_palencia">Radio Palencia</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Pontevedra</span>
</li>
<li>
<a href="#" title="Escucha Radio Arosa" data-emisora="radio_arosa">Radio Arosa</a>
</li>
<li>
<a href="#" title="Escucha Radio Pontevedra" data-emisora="radio_pontevedra">Radio Pontevedra</a>
</li>
<li>
<a href="#" title="Escucha Radio Vigo" data-emisora="radio_vigo">Radio Vigo</a>
</li>
<li>
<a href="#" title="Escucha SER Baixo Miño" data-emisora="ser_baixo_mino">SER Baixo Miño</a>
</li>
<li>
<a href="#" title="Escucha SER Deza-Tabeirós" data-emisora="ser_deza_tabeiros">SER Deza-Tabeirós</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Salamanca</span>
</li>
<li>
<a href="#" title="Escucha Radio Salamanca" data-emisora="radio_salamanca">Radio Salamanca</a>
</li>
<li>
<a href="#" title="Escucha SER Béjar" data-emisora="ser_bejar">SER Béjar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Segovia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cuéllar" data-emisora="radio_cuellar">Radio Cuéllar</a>
</li>
<li>
<a href="#" title="Escucha Radio Segovia" data-emisora="radio_segovia">Radio Segovia</a>
</li>
<li>
<a href="#" title="Escucha Radio Sepúlveda" data-emisora="radio_sepulveda">Radio Sepúlveda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sevilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Morón" data-emisora="radio_moron">Radio Morón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sevilla" data-emisora="radio_sevilla">Radio Sevilla</a>
</li>
<li>
<a href="#" title="Escucha SER Andalucía Centro" data-emisora="ser_andalucia_centro">SER Andalucía Centro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Soria</span>
</li>
<li>
<a href="#" title="Escucha SER Soria" data-emisora="ser_soria">SER Soria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sta. Cruz de Tenerife</span>
</li>
<li>
<a href="#" title="Escucha Radio Club Tenerife" data-emisora="radio_club_tenerife">Radio Club Tenerife</a>
</li>
<li>
<a href="#" title="Escucha Radio Garoé" data-emisora="radio_garoe">Radio Garoé</a>
</li>
<li>
<a href="#" title="Escucha Radio La Palma" data-emisora="radio_la_palma">Radio La Palma</a>
</li>
<li>
<a href="#" title="Escucha SER La Gomera" data-emisora="ser_la_gomera">SER La Gomera</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Tarragona</span>
</li>
<li>
<a href="#" title="Escucha El Vendrell" data-emisora="el_vendrell">El Vendrell</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Mora d'Ebre" data-emisora="radio_mora_d_ebre">Ràdio Mora d'Ebre</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Reus" data-emisora="radio_reus">Ràdio Reus</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Camp de Tarragona" data-emisora="ser_catalunya_camp_de_tarragona">SER Catalunya Camp de Tarragona</a>
</li>
<li>
<a href="#" title="Escucha SER Ebre" data-emisora="ser_ebre">SER Ebre</a>
</li>
<li>
<a href="#" title="Escucha SER Tarragona" data-emisora="ser_tarragona">SER Tarragona</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Teruel</span>
</li>
<li>
<a href="#" title="Escucha Radio La Comarca" data-emisora="radio_la_comarca">Radio La Comarca</a>
</li>
<li>
<a href="#" title="Escucha Radio Utrillas" data-emisora="radio_utrillas">Radio Utrillas</a>
</li>
<li>
<a href="#" title="Escucha SER Teruel" data-emisora="ser_teruel">SER Teruel</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Toledo</span>
</li>
<li>
<a href="#" title="Escucha SER Talavera" data-emisora="ser_talavera">SER Talavera</a>
</li>
<li>
<a href="#" title="Escucha SER Toledo" data-emisora="ser_toledo">SER Toledo</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Gandia" data-emisora="radio_gandia">Radio Gandia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ontinyent" data-emisora="radio_ontinyent">Radio Ontinyent</a>
</li>
<li>
<a href="#" title="Escucha Radio Valencia" data-emisora="radio_valencia">Radio Valencia</a>
</li>
<li>
<a href="#" title="Escucha Radio Xàtiva" data-emisora="radio_xativa">Radio Xàtiva</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valladolid</span>
</li>
<li>
<a href="#" title="Escucha Radio Medina" data-emisora="radio_medina">Radio Medina</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñafiel" data-emisora="radio_penafiel">Radio Peñafiel</a>
</li>
<li>
<a href="#" title="Escucha Radio Valladolid" data-emisora="radio_valladolid">Radio Valladolid</a>
</li>
<li>
<a href="#" title="Escucha SER Duero" data-emisora="ser_duero">SER Duero</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zamora</span>
</li>
<li>
<a href="#" title="Escucha Radio Benavente" data-emisora="radio_benavente">Radio Benavente</a>
</li>
<li>
<a href="#" title="Escucha Radio Zamora" data-emisora="radio_zamora">Radio Zamora</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zaragoza</span>
</li>
<li>
<a href="#" title="Escucha Radio Caspe" data-emisora="radio_caspe">Radio Caspe</a>
</li>
<li>
<a href="#" title="Escucha Radio Cinco Villas" data-emisora="radio_cinco_villas">Radio Cinco Villas</a>
</li>
<li>
<a href="#" title="Escucha Radio Zaragoza" data-emisora="radio_zaragoza">Radio Zaragoza</a>
</li>
<li>
<a href="#" title="Escucha SER Alagón" data-emisora="ser_alagon">SER Alagón</a>
</li>
<li>
<a href="#" title="Escucha SER Calatayud" data-emisora="ser_calatayud">SER Calatayud</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="capa-compartir">
<p>Compartir</p>
<button class="bt-cerrar">Cerrar</button>
<div>
<p>
<button class="copytoclip">Copiar</button>
</p>
<div class="cnt-cut-audio hidden-content">
<button>Empezar audio compartido desde <b></b></button>
</div>
<ul>
<li><button class="btn-share-audio facebook" data-ssnn="facebook">Compartir en Facebook</button></li>
<li><button class="btn-share-audio twitter" data-ssnn="twitter">Compartir en Twitter</button></li>
<li><button class="btn-share-audio linkedin" data-ssnn="linkedin">Compartir en LinkedIn</button></li>
</ul>
</div>
</div>
<p>Tu contenido empezará después de la publicidad</p>
</div>
</div>
</div>
</section>
<div id="player_permanente_oculto" style="display:none"></div>
<div class="cont_webpush hidden-content">
<img src="//cadenaser00.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'la_ventana';
  _sf_async_config.authors = 'Isaías Lafuente';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','prra.spxl.socy.es', 'PRRA_827_738_836'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/dayjs.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/utc.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/timezone.js"></script>
<script>dayjs.extend(window.dayjs_plugin_utc)</script>
<script>dayjs.extend(window.dayjs_plugin_timezone)</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js?_=20210408_1645"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/player_permanente.js?_=20210118_1000"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/players.js?_=20210121_1136"></script>
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
