<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Juan Cruzado Candau, nuevo hermano mayor del Amor: Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría | Radio Sevilla | Actualidad  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Paco García" />
<meta name="description" content="En el cabildo de elecciones de este martes se impuso al obtener 706 votos frente a los 317 de Joaquín del Amor Morales Díaz" />
<meta property="og:updated_time" content="2018-12-19T08:48:12+01:00" />
<meta property="og:title" content="Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría" />
<meta property="og:description" content="En el cabildo de elecciones de este martes se impuso al obtener 706 votos frente a los 317 de Joaquín del Amor Morales Díaz" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2018/12/19/radio_sevilla/1545205692_003374_1545205904_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2018/12/19/radio_sevilla/1545205692_003374.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2018-12-19T08:48:12+01:00" />
<meta property="article:published_time" content="2018-12-19" />
<meta property="article:section" content="Actualidad" />
<meta property="article:tag" content="Iglesia católica" />
<meta property="article:tag" content="Cristianismo" />
<meta property="article:tag" content="Fiestas" />
<meta property="article:tag" content="Religión" />
<meta property="article:tag" content="Cultura tradicional" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Semana Santa Sevilla" />
<meta property="article:tag" content="Procesiones" />
<meta property="article:tag" content="Sevilla" />
<meta property="article:tag" content="Cofradías" />
<meta property="article:tag" content="Semana Santa" />
<meta property="article:tag" content="Asociaciones religiosas" />
<meta property="article:tag" content="Fiestas interés turístico" />
<meta property="article:tag" content="Andalucía" />
<meta property="article:tag" content="Elecciones" />
<meta property="article:publisher" content="https://www.facebook.com/radiosevilla" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría" />
<meta name="twitter:description" content="En el cabildo de elecciones de este martes se impuso al obtener 706 votos frente a los 317 de Joaquín del Amor Morales Díaz" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2018/12/19/radio_sevilla/1545205692_003374_1545205904_rrss_normal.jpg" />
<meta name="twitter:site" content="@RadioSevilla" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2018/12/19/radio_sevilla/1545205692_003374.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2018/12/19/radio_sevilla/1545205692_003374.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'iglesia_catolica_a,cristianismo_a,fiestas_a,religion_a,cultura_tradicional_a,espana_a,cultura_a,politica_a,semana_santa_sevilla_a,procesiones_a,sevilla_a,hermandades_religiosas_a,semana_santa_a,asociaciones_religiosas_a,fiestas_interes_turistico_a,andalucia_a,elecciones_a';
	var DFP_tags = ["iglesia_catolica_a","cristianismo_a","fiestas_a","religion_a","cultura_tradicional_a","espana_a","cultura_a","politica_a","semana_santa_sevilla_a","procesiones_a","sevilla_a","hermandades_religiosas_a","semana_santa_a","asociaciones_religiosas_a","fiestas_interes_turistico_a","andalucia_a","elecciones_a"];
	var listado_id_tags = '38911,24796,32455,68464,25071,30342,25067,65941,157885,103826,72944,149954,72571,149953,32457,12929,28501';
	var niveles_publi = ["emisora","radio_sevilla","cruz_de_guia"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="38911,24796,32455,68464,25071,30342,25067,65941,157885,103826,72944,149954,72571,149953,32457,12929,28501">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcgdpr.js"></script><script src="https://gdpr.prisa.com/cmp.bundle.js"></script></div>
<script src="//ep00.epimg.net/js/pbs/pbs.slots.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_sevilla/cruz_de_guia';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2018-12-19T16:17:17+01:00">
<span>19 de diciembre de 2018</span>
<span>Actualizado a las 16:17 <abbr title="Central European Time">CET</abbr></span>
</time>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
<script>
                PBS.display('LDB1');
            </script>
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
<script>
                PBS.display('BOX1');
            </script>
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
<script>
                PBS.display('MLDB1');
            </script>
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div class="container top-header">
<div class="site-logo" itemtype="https://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="menu-items">
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item">Boletín informativo</a>
<div id="cnt-player-boletin" data-programa="boletines">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2018/12/19/tribunales/1545208300_283844.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/19/tribunales/1545208300_283844_1545223037_miniatura_normal.jpg" alt="El detenido por la muerte de Laura Luelmo confiesa cómo y dónde la mató">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2018/12/19/tribunales/1545208300_283844.html"><span>El detenido por la muerte de Laura Luelmo confiesa cómo y dónde la mató</span></a>
</h2>
</header>
</div>
<meta content="Ana Terradillos">
<meta content="2018-12-19 10:04">
<meta content="2018-12-19 10:04">
<meta content="//cadenaser.com/ser/2018/12/19/tribunales/1545208300_283844.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2018/12/18/tribunales/1545162649_849473.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/18/tribunales/1545162649_849473_1545162751_miniatura_normal.jpg" alt="La autopsia revela que Laura murió por un golpe en la frente entre dos y tres días después de su desaparición">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2018/12/18/tribunales/1545162649_849473.html"><span>La autopsia revela que Laura murió por un golpe en la frente entre dos y tres días después de su desaparición</span></a>
</h2>
</header>
</div>
<meta content="Ana Terradillos">
<meta content="2018-12-18 21:10">
<meta content="2018-12-18 21:10">
<meta content="//cadenaser.com/ser/2018/12/18/tribunales/1545162649_849473.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2018/12/18/deportes/1545145467_747859.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/18/deportes/1545145467_747859_1545145790_miniatura_normal.jpg" alt="Fallece María Jesús Rosa, primera española campeona del mundo de boxeo">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2018/12/18/deportes/1545145467_747859.html"><span>Fallece María Jesús Rosa, primera española campeona del mundo de boxeo</span></a>
</h2>
</header>
</div>
<meta content="EP">
<meta content="2018-12-18 16:28">
<meta content="2018-12-18 16:28">
<meta content="//cadenaser.com/ser/2018/12/18/deportes/1545145467_747859.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2018/12/17/tribunales/1545081805_559150.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/17/tribunales/1545081805_559150_1545081862_miniatura_normal.jpg" alt="La autopsia, clave para encontrar restos de ADN de un posible agresor de Laura">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2018/12/17/tribunales/1545081805_559150.html"><span>La autopsia, clave para encontrar restos de ADN de un posible agresor de Laura</span></a>
</h2>
</header>
</div>
<meta content="Ana Terradillos">
<meta content="2018-12-18 08:49">
<meta content="2018-12-18 08:49">
<meta content="//cadenaser.com/ser/2018/12/17/tribunales/1545081805_559150.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2018/12/17/sociedad/1545047425_901570.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/17/sociedad/1545047425_901570_1545047623_miniatura_normal.jpg" alt="Sexista y antiabortista: las críticas al Ksi-Merito, el juguete estrella de la Navidad">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2018/12/17/sociedad/1545047425_901570.html"><span>Sexista y antiabortista: las críticas al Ksi-Merito, el juguete estrella de la Navidad</span></a>
</h2>
</header>
</div>
<meta content="Maika Ávila">
<meta content="2018-12-18 16:13">
<meta content="2018-12-18 16:13">
<meta content="//cadenaser.com/ser/2018/12/17/sociedad/1545047425_901570.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2018/12/18/gastro/1545139980_001897.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/11/21/gastro/1542808466_935774_1542814891_miniatura_normal.jpg" alt="Dani García anuncia el cierre de su flamante tres estrellas Michelin">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2018/12/18/gastro/1545139980_001897.html"><span>Dani García anuncia el cierre de su flamante tres estrellas Michelin</span></a>
</h2>
</header>
</div>
<meta content="Carlos G. Cano">
<meta content="2018-12-18 15:17">
<meta content="2018-12-18 15:17">
<meta content="//cadenaser.com/ser/2018/12/18/gastro/1545139980_001897.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/laura_luelmo_hernandez/a/" title="Laura Luelmo">Laura Luelmo</a></li><li><a href="/tag/exhumacion_francisco_franco/a/" title="Exhumación de Franco">Exhumación de Franco</a></li><li><a href="/tag/champions_league/a/" title="Sorteo de Champions">Sorteo de Champions</a></li><li><a href="/tag/loteria_navidad/a/" title="Lotería Navidad">Lotería Navidad</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item">Boletín informativo</a>
<div id="cnt-player-boletin-movil" data-programa="boletines">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuariosnews.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>        <aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="twitter btn" data-rrss="twitter" data-backurl="https://cadenaser.com/" rel="nofollow">Twitter</button>
</li>
<li>
<button class="linkedin btn" data-rrss="linkedin" data-backurl="https://cadenaser.com/" rel="nofollow">LinkedIn</button>
</li>
<li>
<button class="google btn" data-rrss="googleplus" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
<li>
<button class="messenger btn" data-rrss="messenger" data-backurl="https://cadenaser.com/" rel="nofollow">Messenger</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>    </div>
</header>                </div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora">Radio Sevilla</span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Sevilla" data-emisora-tagname="radio_sevilla">Cambiar a esta emisora</button>            <button id="btn-cerrar-directo">X</button>
<a href="https://play.cadenaser.com/parrilla/radio_sevilla" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a href="https://play.cadenaser.com/emisora/radio_sevilla" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com/emisora/radio_sevilla?autoplay=true" title="Escuchar">
<img src="https://recursosweb.prisaradio.com/fotos/original/010002644745.png" alt="Carles Francino">
</a>
</figure>
<div>
<p class="titulo">La Ventana</p>
<p class="presentador">Carles Francino</p>
<p class="horario">16.00 - 19.20</p>
<a href="https://play.cadenaser.com/emisora/radio_sevilla?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hora 14 Sevilla	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/hora_14" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hora 14	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Libre y directo	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com/emisora/radio_sevilla?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
La Ventana                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
La Ventana Andalucía                    </span>
</li>
<li>
<span>
<span>Después</span>
La Ventana                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 25                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005335330/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">100 Yardas: <span>100 Yardas - Empiezan las debacles (Programa 142)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hora14_20181219_140000_150000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 14: <span>Hora 14 (19/12/2018)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005335216/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 14: <span>"Para aprender a vender nuestra vida profesional tenemos que convertirnos en cuentacuentos, pero sin mentir"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005335186/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Flash Deportes SER: <span>Flash Deportes SER de las 14:30 (19/12/2018)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005335037/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Flash Deportes SER: <span>"Si no nos sabemos la Eneida, no se puede esperar mucho de nosotros"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005334253/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>isabel: "Tengo 26 años y soy profesora interina. Laura podríamos haber sido cualquiera"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20181219_120000_122000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (19/12/2018 - Tramo de 12:00 a 12:20)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20181219_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (19/12/2018 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20181219_100000_110000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (19/12/2018 - Tramo de 10:00 a 11:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20181219_090000_100000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (19/12/2018 - Tramo de 09:00 a 10:00)</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>                
<main class="estirar">		
<article class="cnt-article emisora">
<div class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/emisora/radio_sevilla/" title="Radio Sevilla" itemprop="url">
<span itemprop="title">Radio Sevilla</span>
</a>
</div>
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/tag/hermandades_religiosas/a/" title="Cofradías" itemprop="url"><span itemprop="title">Cofradías</span></a></div></article>                                        
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_sevilla" data-subseccion="cruz_de_guia">
<div class="cnt-include estirar">
<!-- Portadilla *oculta_personalizacion_bloques* -->
<link type="text/css" rel="stylesheet" href="http://cadenaser.com/estaticos/recursosgraficos/portadillas/2017/03/cruz_de_guia/cruz-de-guia.css" />
<div class="seccion estirar cruz_de_guia oculta_personalizacion_bloques"> 
<a class="lnk_web" href="http://cadenaser.com/emisora/radio_sevilla/cruz_de_guia/" alt="Cruz de Guía">
<span>Cruz de <strong>Guía</strong></span>
</a>
</div>	   
</div>
<article itemscope="" itemtype="https://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2018/12/19/radio_sevilla/1545205692_003374.html" />
<header>
<h1 itemprop="headline">Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría</h1>
<h2 itemprop="alternativeHeadline">En el cabildo de elecciones de este martes se impuso al obtener 706 votos frente a los 317 de Joaquín del Amor Morales Díaz</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div >
<meta itemprop="width" content="1080">
<meta itemprop="height" content="517">
<img itemprop="url" src="//cadenaser00.epimg.net/ser/imagenes/2018/12/19/radio_sevilla/1545205692_003374_1545205901_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2018/12/19/radio_sevilla/1545205692_003374_1545205902_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2018/12/19/radio_sevilla/1545205692_003374_1545205902_noticia_normal_recorte2.jpg 750w" alt="Nueva junta de gobierno de la Hermandad del Amor, encabezada por Juan Cruzado Candau como hermano mayor" title="Nueva junta de gobierno de la Hermandad del Amor, encabezada por Juan Cruzado Candau como hermano mayor" />
</div>
<figcaption itemprop="caption">
<p>
Nueva junta de gobierno de la Hermandad del Amor, encabezada por Juan Cruzado Candau como hermano mayor
/ 																<span itemprop="author">@Hdad_Amor</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div>
<button class="desplegar no-ipad btn-desplegar"><span class="icono">Desplegar</span></button>
<div class="no-visible">
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<a class="btn-share google" title="Compartir en Google+" data-ssnn="googleplus"><span class="icono">Compartir en google+</span></a>
</div>
</div>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1545205991-0088b165e80b9a581d8e64a97d466b3e"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1545205991-0088b165e80b9a581d8e64a97d466b3e';
	var nickname = '';
</script>					</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<a href="/autor/francisco_jesus_garcia_luque/a/" itemprop="url" rel="nofollow"><span itemprop="name">Paco García</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="https://schema.org/Place"><span itemprop="name">Sevilla</span></div>
<time datetime="2018-12-19">
<meta content="2018-12-19T08:48:12+01:00" itemprop="datePublished">
<a href="/tag/fecha/20181219/" rel="nofollow">
<span itemprop="dateModified" content="2018-12-19T08:48:12+01:00">19/12/2018 - 08:48 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>Claro resultado el que arrojó el cabildo de elecciones celebrado este martes por la Hermandad de la Sagrada Entrada en Jerusalén, el Stmo. Cristo del Amor y la Virgen del Socorro (El Amor), al que por primera vez concurrían dos candidaturas encabezadas por <strong>Juan Cruzado Candau</strong>, a la postre nuevo hermano mayor de la cofradía del Domingo de Ramos, y Joaquín del Amor Morales Díaz.</p>
<p>En concreto, tras el <strong>escrutino de los votos</strong> el resultado fue el siguiente:</p>
<p>-Votos emitidos: 1.029.</p>
<p>-Votos nulos: 2.</p>
<p>-Votos en blanco: 4.</p>
<p>Votos para Juan Cruzado Candau: 706.</p>
<p>Votos para Joaquín del Amor Morales Díaz: 317.</p>
<p>De este modo, la nueva junta de gobierno del Amor, que también por primera vez contará mujeres entre sus miembros, queda integrada por los siguientes hermanos de la corporación:</p>
<p>Juan Cruzado Candau, <strong>hermano mayor</strong>.</p>
<p>Luis José García Martín, <strong>1º teniente de hermano mayor.</strong></p>
<p>Fco. José Díaz Sánchez, <strong>2º teniente</strong> <strong>de hermano mayor.</strong></p>
<p>Joaquín Ruiz Franco-Baux, <strong>1º viceteniente de hermano mayor.</strong></p>
<p>Pelayo Benjumea Rodríguez, <strong>2º viceteniente de hermano mayor.</strong></p>
<p>Mª del Amparo Castro Carrascosa, <strong>consiliaria 1ª.</strong></p>
<p>Francisco Gallego Valero, <strong>consiliario 2º.</strong></p>
<p>Juan Jesús Vázquez Ferris, <strong>consiliario 3º.</strong></p>
<p>Adolfo Lacañina González, <strong>consiliario 4º.</strong></p>
<p>Francisco Ordóñez Morón, <strong>consiliario 5º.</strong></p>
<p>Julia Candau Vorcy, <strong>fiscal.</strong></p>
<p>Diego Benjumea Miura, <strong>mayordomo.</strong></p>
<p>Ángel Sáinz Méndez, <strong>contador.</strong></p>
<p>Pablo Martín Soldevilla, <strong>secretario 1º.</strong></p>
<p>Juan Luis Tirado Hospital, <strong>secretario 2º.</strong></p>
<p>Dario Candau del Cid, <strong>diputado mayor de Gobierno.</strong></p>
<p>Manuel Martínez de Pinillos Morales, <strong>diputado de Cultos.</strong></p>
<p>Pablo Moreno Reyna, <strong>prioste 1º.</strong></p>
<p>Fermín Moreno Torres, <strong>prioste 2º.</strong></p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/semana_santa_sevilla/a/" title="Ver m&aacute;s noticias de [Semana Santa Sevilla]">Semana Santa Sevilla</a></li>
<li itemprop="keywords"><a href="/tag/procesiones/a/" title="Ver m&aacute;s noticias de [Procesiones]">Procesiones</a></li>
<li itemprop="keywords"><a href="/tag/sevilla/a/" title="Ver m&aacute;s noticias de [Sevilla]">Sevilla</a></li>
<li itemprop="keywords"><a href="/tag/hermandades_religiosas/a/" title="Ver m&aacute;s noticias de [Cofradías]">Cofradías</a></li>
<li itemprop="keywords"><a href="/tag/semana_santa/a/" title="Ver m&aacute;s noticias de [Semana Santa]">Semana Santa</a></li>
<li itemprop="keywords"><a href="/tag/asociaciones_religiosas/a/" title="Ver m&aacute;s noticias de [Asociaciones religiosas]">Asociaciones religiosas</a></li>
<li itemprop="keywords"><a href="/tag/fiestas_interes_turistico/a/" title="Ver m&aacute;s noticias de [Fiestas interés turístico]">Fiestas interés turístico</a></li>
<li itemprop="keywords"><a href="/tag/andalucia/a/" title="Ver m&aacute;s noticias de [Andalucía]">Andalucía</a></li>
<li itemprop="keywords"><a href="/tag/elecciones/a/" title="Ver m&aacute;s noticias de [Elecciones]">Elecciones</a></li>
<li itemprop="keywords"><a href="/tag/iglesia_catolica/a/" title="Ver m&aacute;s noticias de [Iglesia católica]">Iglesia católica</a></li>
<li itemprop="keywords"><a href="/tag/cristianismo/a/" title="Ver m&aacute;s noticias de [Cristianismo]">Cristianismo</a></li>
<li itemprop="keywords"><a href="/tag/fiestas/a/" title="Ver m&aacute;s noticias de [Fiestas]">Fiestas</a></li>
<li itemprop="keywords"><a href="/tag/religion/a/" title="Ver m&aacute;s noticias de [Religión]">Religión</a></li>
<li itemprop="keywords"><a href="/tag/cultura_tradicional/a/" title="Ver m&aacute;s noticias de [Cultura tradicional]">Cultura tradicional</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/cultura/a/" title="Ver m&aacute;s noticias de [Cultura]">Cultura</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1545205991-0088b165e80b9a581d8e64a97d466b3e">Comentarios</button>
</div>								</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2018/12/18/radio_sevilla/1545136154_442329.html" title="&#039;Queremos hacer deporte al aire sin miedo&#039;">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/18/radio_sevilla/1545136154_442329_1545136478_miniatura_normal.jpg" alt="&#039;Queremos hacer deporte al aire sin miedo&#039;" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2018/12/18/radio_sevilla/1545136154_442329.html?int=lomasvistoSER" title="'Queremos hacer deporte al aire sin miedo'">'Queremos hacer deporte al aire sin miedo'</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2018/12/19/radio_sevilla/1545205692_003374.html" title="Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/19/radio_sevilla/1545205692_003374_1545205903_miniatura_normal.jpg" alt="Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2018/12/19/radio_sevilla/1545205692_003374.html?int=lomasvistoSER" title="Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría">Juan Cruzado Candau, nuevo hermano mayor del Amor por clara mayoría</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2018/12/17/radio_sevilla/1545065647_461152.html" title="Manuel Carrasco hace las delicias de sus fans">
<span class="boton_video"></span>
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/17/radio_sevilla/1545065647_461152_1545065867_miniatura_normal.jpg" alt="Manuel Carrasco hace las delicias de sus fans" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2018/12/17/radio_sevilla/1545065647_461152.html?int=lomasvistoSER" title="Manuel Carrasco hace las delicias de sus fans">Manuel Carrasco hace las delicias de sus fans</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2018/12/17/radio_sevilla/1545041508_857031.html" title="Cruz de Guía despidió el año desde las obras en el templo de Los Terceros">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/17/radio_sevilla/1545041508_857031_1545120430_miniatura_normal.jpg" alt="Cruz de Guía despidió el año desde las obras en el templo de Los Terceros" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2018/12/17/radio_sevilla/1545041508_857031.html?int=lomasvistoSER" title="Cruz de Guía despidió el año desde las obras en el templo de Los Terceros">Cruz de Guía despidió el año desde las obras en el templo de Los Terceros</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2018/12/18/radio_sevilla/1545137000_446301.html" title="El hombre que cayó al metro cuando huía de la Policía está grave pero su vida no corre peligro">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/12/18/radio_sevilla/1545137000_446301_1545137468_miniatura_normal.jpg" alt="El hombre que cayó al metro cuando huía de la Policía está grave pero su vida no corre peligro" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2018/12/18/radio_sevilla/1545137000_446301.html?int=lomasvistoSER" title="El hombre que cayó al metro cuando huía de la Policía está grave pero su vida no corre peligro">El hombre que cayó al metro cuando huía de la Policía está grave pero su vida no corre peligro</a></h2>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1545205991-0088b165e80b9a581d8e64a97d466b3e">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1545205991-0088b165e80b9a581d8e64a97d466b3e-caja" data-id-comentarios="1545205991-0088b165e80b9a581d8e64a97d466b3e"></div>
</div>							</aside>
<aside class="cnt-publicidad estirar">
<div>
<div id='cadenaser_gpt-LDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('LDB2');
			</script>
</div>
<div id='cadenaser_gpt-BOX2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('BOX2');
			</script>
</div> 
<div id='cadenaser_gpt-MLDB2' class='publi_luto_vertical'>
<script type='text/javascript'>
				PBS.display('MLDB2');
			</script>
</div>
</div>
</aside>
</article>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_sevilla' + ((listado_norm_tags != '') ? ',' + listado_norm_tags : '');
  _sf_async_config.authors = 'Paco García';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="https://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.3.1.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/dist/portada.min.js"></script>
<script src="//cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
