<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Previa contra Castellón: HLA Alicante visita Castellón en busca de la segunda victoria seguida | Radio Alicante | Actualidad  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="El conjunto de Pedro Rivero busca consolidarse en la parte alta de la clasificiación" />
<meta property="og:updated_time" content="2019-11-07T16:48:43+01:00" />
<meta property="og:title" content="HLA Alicante visita Castellón en busca de la segunda victoria seguida" />
<meta property="og:description" content="El conjunto de Pedro Rivero busca consolidarse en la parte alta de la clasificiación" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/11/07/radio_alicante/1573141723_867491_1573141979_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2019/11/07/radio_alicante/1573141723_867491.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2019-11-07T16:48:43+01:00" />
<meta property="article:published_time" content="2019-11-07" />
<meta property="article:section" content="Actualidad" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Alicante" />
<meta property="article:tag" content="LEB Oro" />
<meta property="article:tag" content="Castellón" />
<meta property="article:tag" content="FEB" />
<meta property="article:tag" content="Comunidad Valenciana" />
<meta property="article:tag" content="Baloncesto" />
<meta property="article:tag" content="Federación española" />
<meta property="article:tag" content="Federaciones deportivas" />
<meta property="article:tag" content="Organizaciones deportivas" />
<meta property="article:publisher" content="https://www.facebook.com/radioalicante" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="HLA Alicante visita Castellón en busca de la segunda victoria seguida" />
<meta name="twitter:description" content="El conjunto de Pedro Rivero busca consolidarse en la parte alta de la clasificiación" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/11/07/radio_alicante/1573141723_867491_1573141979_rrss_normal.jpg" />
<meta name="twitter:site" content="@radioalicante" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2019/11/07/radio_alicante/1573141723_867491.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2019/11/07/radio_alicante/1573141723_867491.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'competiciones_a,deportes_a,espana_a,alicante_a,liga_espanola_baloncesto_oro_a,castellon_a,feb_federacion_espanola_baloncesto_a,comunidad_valenciana_a,baloncesto_a,federacion_espanola_a,federaciones_deportivas_a,organizaciones_deportivas_a';
	var DFP_tags = ["competiciones_a","deportes_a","espana_a","alicante_a","liga_espanola_baloncesto_oro_a","castellon_a","feb_federacion_espanola_baloncesto_a","comunidad_valenciana_a","baloncesto_a","federacion_espanola_a","federaciones_deportivas_a","organizaciones_deportivas_a"];
	var listado_id_tags = '23870,26253,30342,11923,167204,21632,85361,23910,16685,85362,31450,62487';
	var niveles_publi = ["emisora","radio_alicante","ser_deportivos_alicante"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="23870,26253,30342,11923,167204,21632,85361,23910,16685,85362,31450,62487">
<meta name="tagsData:names" content="competiciones_a,deportes_a,espana_a,alicante_a,liga_espanola_baloncesto_oro_a,castellon_a,feb_federacion_espanola_baloncesto_a,comunidad_valenciana_a,baloncesto_a,federacion_espanola_a,federaciones_deportivas_a,organizaciones_deportivas_a">
<meta name="tagsData:postfixAdunit" content="emisora/radio_alicante/ser_deportivos_alicante">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1573141723_867491","articleLenght":"baja","articleTitle":"hla alicante visita castell\u00f3n en busca de la segunda victoria seguida","author":"[\"144220\"]","proprietaryRights":"[\"144220\"]","authorCreation":"claudiachiveli","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"07\/11\/2019 - 17:48 cet","channel":"web","errorType":"","editorialTone":"temas_propios","siteStructure":"emisora","subdomain":"","sourceOfCreation":"radio_alicante","pageTitleSeo":"previa contra castell\u00f3n: hla alicante visita castell\u00f3n en busca de la segunda victoria seguida | radio alicante | actualidad  | cadena ser","program":"ser_deportivos_alicante","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/cadenaser.com\/emisora\/2019\/11\/07\/radio_alicante\/1573141723_867491.html","updateDate":"07\/11\/2019 - 17:48 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"radio_alicante","scroll":"sin scroll","tags":"[\"23870\",\"26253\",\"30342\",\"11923\",\"167204\",\"21632\",\"85361\",\"23910\",\"16685\",\"85362\",\"31450\",\"62487\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
</div>
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2019-11-07T17:39:44+01:00">
<span>07 de noviembre de 2019</span>
<span>Actualizado a las 17:39 <abbr title="Central European Time">CET</abbr></span>
</time>
<div id="filete-aemet"></div>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div id="player_permanente_oculto" style="display:none"></div>
<div class="container top-header">
<div class="site-logo" itemtype="https://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="menu-items">
<li class="menu-item lnk-10n" itemprop="name">
<a href="/tag/elecciones_generales_2019/a/" title="Ver todas las noticias de las elecciones del 10N" class="link-item" itemprop="url">Elecciones 10N</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content" itemprop="name">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item" itemprop="url">Radio SER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/las_noticias_de_la_comunitat_valenciana" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin" data-programa="las_noticias_de_la_comunitat_valenciana">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
<li itemprop="name"><a href="/ser/especiales/" title="Portadilla de especiales" itemprop="url">Especiales</a></li>
<li itemprop="name" class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/11/05/television/1572948854_557431.html" title="La inesperada confesión de Mercedes Milá sobre Salvador Dalí: &quot;Intimé con él&quot;" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/11/05/television/1572948854_557431_1572950074_miniatura_normal_recorte2.jpg" alt="La inesperada confesión de Mercedes Milá sobre Salvador Dalí: &quot;Intimé con él&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/11/05/television/1572948854_557431.html" title="La inesperada confesión de Mercedes Milá sobre Salvador Dalí: &quot;Intimé con él&quot;"><span>La inesperada confesión de Mercedes Milá sobre Salvador Dalí: "Intimé con él"</span></a>
</h2>
</header>
</div>
<meta content="Adriano Moreno">
<meta content="2019-11-05 11:41">
<meta content="2019-11-05 11:41">
<meta content="//cadenaser.com/ser/2019/11/05/television/1572948854_557431.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/11/07/el_larguero/1573083129_999433.html" title="Manu Carreño: &quot;Este equipo se va a mover muy poquito&quot;" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/11/06/el_larguero/1573079978_113228_1573081028_miniatura_normal_recorte2.jpg" alt="Manu Carreño: &quot;Este equipo se va a mover muy poquito&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/11/07/el_larguero/1573083129_999433.html" title="Manu Carreño: &quot;Este equipo se va a mover muy poquito&quot;"><span>Manu Carreño: "Este equipo se va a mover muy poquito"</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-11-07 00:37">
<meta content="2019-11-07 00:37">
<meta content="//cadenaser.com/programa/2019/11/07/el_larguero/1573083129_999433.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/11/05/politica/1572987895_848291.html" title="Espinosa de los Monteros: &quot;Voy a Cáceres más rápido que una feminista a por una subvención&quot;" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/11/05/politica/1572987895_848291_1572988077_miniatura_normal_recorte2.jpg" alt="Espinosa de los Monteros: &quot;Voy a Cáceres más rápido que una feminista a por una subvención&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/11/05/politica/1572987895_848291.html" title="Espinosa de los Monteros: &quot;Voy a Cáceres más rápido que una feminista a por una subvención&quot;"><span>Espinosa de los Monteros: "Voy a Cáceres más rápido que una feminista a por una subvención"</span></a>
</h2>
</header>
</div>
<meta content="EP">
<meta content="2019-11-05 22:08">
<meta content="2019-11-05 22:08">
<meta content="//cadenaser.com/ser/2019/11/05/politica/1572987895_848291.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2019/11/07/radio_madrid/1573102816_202815.html" title="La empresa del &#039;hermano mayor&#039; de Díaz Ayuso engaña a las familias que piden su ayuda" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/11/06/radio_madrid/1573054454_401208_1573056395_miniatura_normal_recorte2.jpg" alt="La empresa del &#039;hermano mayor&#039; de Díaz Ayuso engaña a las familias que piden su ayuda">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/emisora/2019/11/07/radio_madrid/1573102816_202815.html" title="La empresa del &#039;hermano mayor&#039; de Díaz Ayuso engaña a las familias que piden su ayuda"><span>La empresa del 'hermano mayor' de Díaz Ayuso engaña a las familias que piden su ayuda</span></a>
</h2>
</header>
</div>
<meta content="Javier Bañuelos">
<meta content="2019-11-07 06:00">
<meta content="2019-11-07 06:00">
<meta content="//cadenaser.com/emisora/2019/11/07/radio_madrid/1573102816_202815.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/11/07/hoy_por_hoy/1573111305_897701.html" title="La respuesta, en las urnas" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/10/31/hoy_por_hoy/1572507290_598829_1572507487_miniatura_normal_recorte2.jpg" alt="La respuesta, en las urnas">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/11/07/hoy_por_hoy/1573111305_897701.html" title="La respuesta, en las urnas"><span>La respuesta, en las urnas</span></a>
</h2>
</header>
</div>
<meta content="Iñaki Gabilondo">
<meta content="2019-11-07 09:12">
<meta content="2019-11-07 09:12">
<meta content="//cadenaser.com/programa/2019/11/07/hoy_por_hoy/1573111305_897701.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/11/06/politica/1573035272_450793.html" title="El emocionante discurso de Teresa Rodríguez contra el acto xenófobo de Vox" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/11/06/politica/1573035272_450793_1573035448_miniatura_normal_recorte2.jpg" alt="El emocionante discurso de Teresa Rodríguez contra el acto xenófobo de Vox">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/11/06/politica/1573035272_450793.html" title="El emocionante discurso de Teresa Rodríguez contra el acto xenófobo de Vox"><span>El emocionante discurso de Teresa Rodríguez contra el acto xenófobo de Vox</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-11-06 14:19">
<meta content="2019-11-06 14:19">
<meta content="//cadenaser.com/ser/2019/11/06/politica/1573035272_450793.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/elecciones_generales_2019/a/" title="Elecciones Generales 10-N 2019">Elecciones Generales 10-N 2019</a></li><li><a href="/tag/debate_electoral/a/" title="Debate electoral">Debate electoral</a></li><li><a href="/tag/rocio_monasterio_san_martin/a/" title="Rocío Monasterio">Rocío Monasterio</a></li><li><a href="/especiales/loteria-de-navidad/buscador-de-decimos/ " title="Buscador de décimos de la Loteria de Navidad ">Buscador de décimos de la Loteria de Navidad </a></li><li><a href="/tag/c/5031e6c3f0b0868717e0dd584e92b0f7/" title="Humor en la SER">Humor en la SER</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li class="lnk-10n"><a href="/tag/elecciones_generales_2019/a/" title="Ver todas las noticias de las elecciones del 10N" class="link-item">Elecciones 10N</a></li>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/las_noticias_de_la_comunitat_valenciana" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin-movil" data-programa="las_noticias_de_la_comunitat_valenciana">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<h3 id="ciudad-pasador" class="section-row-header">
<a href="/emisoras/" title="Madrid | 11:04"></a>
</h3>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Jueves, 07</strong> de <strong>Noviembre</strong> de <strong>2019</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>                </div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Alicante" data-emisora-tagname="radio_alicante" class="">Cambiar a esta emisora</button>
<button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com/emisora/radio_alicante?autoplay=true" title="Escuchar">
<img src="https://recursosweb.prisaradio.com/fotos/original/010002644745.png" alt="Carles Francino">
</a>
</figure>
<div>
<p class="titulo">La Ventana</p>
<p class="presentador">Carles Francino</p>
<p class="horario">16.00 - 19.20</p>
<a href="https://play.cadenaser.com/emisora/radio_alicante?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com/programa/hora_14" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hora 14	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/ser_deportivos" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
SER Deportivos	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
SER Deportivos Alicante	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com/emisora/radio_alicante?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
La Ventana                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
La ventana Comunitat Valenciana                    </span>
</li>
<li>
<span>
<span>Después</span>
La Ventana                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 25                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/1573143725_292902/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 17:00 (07/11/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573142803021/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">El Faro: <span>El Faro: Tristeza (07/11/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573142636_391602/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">La Ventana: <span>Demócratas: la gran coalición</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573140180_185703/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 16:00 (07/11/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/201911071676771/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Buenismo bien: <span>Pablo Iglesias NO puede hacer campaña</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573137676_102217/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Marcos Garcés, universitario y agricultor</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573136260_059536/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 14: <span>A Quim Torra</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573133366_054213/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 14:00 (07/11/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573132283_821247/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Paco Cabezas: "Con 'Adiós' quería volver a mis raíces"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1573129275_840567/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Tomar decisiones</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
<div class="cnt-link-boletines-cabecera">
<a href="/especiales/boletines-informativos/" title="Las noticias de la SER">Las noticias de la SER</a>
<button class="btn-play"></button>
</div>
</aside>
<main class="estirar">		
<div class="cnt-breadcrumb station">
<div class="bcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/emisora/radio_alicante/" title="Radio Alicante" itemprop="url">
<span itemprop="title">Radio Alicante</span>
</a>
</div>
<div class="bcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/emisora/radio_alicante/ser_deportivos_alicante/" title="SER Deportivos Alicante" itemprop="url">
<span itemprop="title">SER Deportivos Alicante</span>
</a>
</div>
</div>                   
   
<div class="cnt-cintillo"><div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/tag/lucentum_alicante/a/" title="Fundación Lucentum" itemprop="url"><span itemprop="title">Fundación Lucentum</span></a></div></div>					
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_alicante" data-subseccion="ser_deportivos_alicante">
<article itemscope="" itemtype="https://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2019/11/07/radio_alicante/1573141723_867491.html" />
<header>
<h1 itemprop="headline">HLA Alicante visita Castellón en busca de la segunda victoria seguida</h1>
<h2 itemprop="description">El conjunto de Pedro Rivero busca consolidarse en la parte alta de la clasificiación</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div >
<meta itemprop="width" content="1080">
<meta itemprop="height" content="1619">
<img itemprop="url" src="//cadenaser00.epimg.net/ser/imagenes/2019/11/07/radio_alicante/1573141723_867491_1573141975_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2019/11/07/radio_alicante/1573141723_867491_1573141976_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2019/11/07/radio_alicante/1573141723_867491_1573141977_noticia_normal_recorte2.jpg 750w" alt="Justin Pitts, jugador del HLA Alicante" title="Justin Pitts, jugador del HLA Alicante" />
</div>
<figcaption itemprop="caption">
<p>
Justin Pitts, jugador del HLA Alicante
/ 																<span itemprop="author">Jose Fco. Martínez</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1573142125-c57cd6702fb4a92a38300a6aaa53a1d2"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1573142125-c57cd6702fb4a92a38300a6aaa53a1d2';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/alicante/a/" title="Ver m&aacute;s noticias de [Alicante]">Alicante</a></li>
<li itemprop="keywords"><a href="/tag/liga_espanola_baloncesto_oro/a/" title="Ver m&aacute;s noticias de [LEB Oro]">LEB Oro</a></li>
<li itemprop="keywords"><a href="/tag/castellon/a/" title="Ver m&aacute;s noticias de [Castellón]">Castellón</a></li>
<li itemprop="keywords"><a href="/tag/feb_federacion_espanola_baloncesto/a/" title="Ver m&aacute;s noticias de [FEB]">FEB</a></li>
<li itemprop="keywords"><a href="/tag/comunidad_valenciana/a/" title="Ver m&aacute;s noticias de [Comunidad Valenciana]">Comunidad Valenciana</a></li>
<li itemprop="keywords"><a href="/tag/baloncesto/a/" title="Ver m&aacute;s noticias de [Baloncesto]">Baloncesto</a></li>
<li itemprop="keywords"><a href="/tag/federacion_espanola/a/" title="Ver m&aacute;s noticias de [Federación española]">Federación española</a></li>
<li itemprop="keywords"><a href="/tag/federaciones_deportivas/a/" title="Ver m&aacute;s noticias de [Federaciones deportivas]">Federaciones deportivas</a></li>
<li itemprop="keywords"><a href="/tag/organizaciones_deportivas/a/" title="Ver m&aacute;s noticias de [Organizaciones deportivas]">Organizaciones deportivas</a></li>
<li itemprop="keywords"><a href="/tag/competiciones/a/" title="Ver m&aacute;s noticias de [Competiciones]">Competiciones</a></li>
<li itemprop="keywords"><a href="/tag/deportes/a/" title="Ver m&aacute;s noticias de [Deportes]">Deportes</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<a href="/autor/cadena_ser/a/" itemprop="url" rel="nofollow"><span itemprop="name">Cadena SER</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="https://schema.org/Place"><span itemprop="name">Alicante</span></div>
<time datetime="2019-11-07">
<meta content="2019-11-07T16:48:43+01:00" itemprop="datePublished">
<a href="/tag/fecha/20191107/" rel="nofollow">
<span itemprop="dateModified" content="2019-11-07T16:48:43+01:00">07/11/2019 - 16:48 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p><strong>El HLA Alicante</strong> <strong>visita este viernes</strong>, a las 21:00h, el <strong>Pabellón Municipal Ciutat de Castellò para enfrentarse a Tau Castellón</strong> en el derbi de la Comunidad Valenciana. El HLA Alicante saltará al parqué castellonense después de haber vencido a CB Alamansa la pasada jornada por 83-82. Por su parte, el cuadro de Castellón perdió en Palencia por 108 a 87.</p>
<p>El conjunto alicantino ocupa, actualmente, la quinta posición de la tabla clasificatoria con un balance de 4 victoria y 3 derrotas. Los lucentinos solventaron la semana de tres partidos con dos victorias y una derrota, la que cosecharon lejos de casa.</p>
<p>Por otro lado, Tau Castelló, que viene de perder en Palencia, ocupa la decimotercera posición de la tabla clasificatoria con un balance de 3 victorias y 4 derrotas. El equipo de Toni Ten finalizó la pasada semana con 1 victoria y 2 derrotas.</p>
<p>Pedro Rivero ha afirmado que Tau Castellón “es un rival complejo y muy fisíco”. “Sus interiores son muy físicos y sus jugadores exteriores tienen muchos puntos”, ha añadido el técnico lucentino.</p>
<p>Uno de los jugadores destacados de Tau Castellón es Van Zegeren, que se alzó con el MVP de la jornada 6. El jugador de los Países Bajos promedia 12,5 puntos y 15,3 de valoración por encuentro. El conjunto castellonense, entrenado por Toni Ten desde hace 14 años, cuenta en sus filas con uno de los históricos de las competiciones nacionales como Romà Bas.</p>
<p>Asimismo, Henri Wade Chatman es el referente del juego exterior de Tau Castellón. El base estadounidense firma una media de 13,1 puntos por partido para 7,9 créditos de valoración. El exjugador de Carramimbre Valladolid destaca por su facilidad en el uno contra uno. En el plantel castellonense destaca también la presencia de Josep Puerto, una de las jóvenes promesas del baloncesto nacional. El canterano de Valencia Basquet disputa una media de 22 minutos por partido firma una valoración media de 7,7 créditos.</p>
<p>Respecto a la incorporación de Pep Busquets, Rivero ha afirmado que “es uno más de la rotación, un jugador joven con muchas cosas a aportar pero que le llevara un tiempo su adaptación”. “Es uno más a sumar, un luchador que viene a sumar”, ha añadido Rivero. Según el técnico lucentino: “Es un alero que puede hacer escolta, tira muy a pies parados y carga muy bien el rebote”.</p>
<p>Asimismo, Pedro Rivero ha afirmado que “notan que cada vez viene más gente al pabellón y que nos paran más por la calle que otras veces”. “La gente se identifica mucho con el estilo de juego del equipo”, ha concluido el técnico del HLA Alicante.</p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1573142125-c57cd6702fb4a92a38300a6aaa53a1d2">Comentarios</button>
</div>								</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li itemprop="keywords"><a href="/tag/alicante/a/" title="Ver m&aacute;s noticias de [Alicante]">Alicante</a></li>
<li itemprop="keywords"><a href="/tag/liga_espanola_baloncesto_oro/a/" title="Ver m&aacute;s noticias de [LEB Oro]">LEB Oro</a></li>
<li itemprop="keywords"><a href="/tag/castellon/a/" title="Ver m&aacute;s noticias de [Castellón]">Castellón</a></li>
<li itemprop="keywords"><a href="/tag/feb_federacion_espanola_baloncesto/a/" title="Ver m&aacute;s noticias de [FEB]">FEB</a></li>
<li itemprop="keywords"><a href="/tag/comunidad_valenciana/a/" title="Ver m&aacute;s noticias de [Comunidad Valenciana]">Comunidad Valenciana</a></li>
<li itemprop="keywords"><a href="/tag/baloncesto/a/" title="Ver m&aacute;s noticias de [Baloncesto]">Baloncesto</a></li>
<li itemprop="keywords"><a href="/tag/federacion_espanola/a/" title="Ver m&aacute;s noticias de [Federación española]">Federación española</a></li>
<li itemprop="keywords"><a href="/tag/federaciones_deportivas/a/" title="Ver m&aacute;s noticias de [Federaciones deportivas]">Federaciones deportivas</a></li>
<li itemprop="keywords"><a href="/tag/organizaciones_deportivas/a/" title="Ver m&aacute;s noticias de [Organizaciones deportivas]">Organizaciones deportivas</a></li>
<li itemprop="keywords"><a href="/tag/competiciones/a/" title="Ver m&aacute;s noticias de [Competiciones]">Competiciones</a></li>
<li itemprop="keywords"><a href="/tag/deportes/a/" title="Ver m&aacute;s noticias de [Deportes]">Deportes</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/11/05/radio_alicante/1572957839_108337.html" title="Miguel López insistía en que la muerte de su suegra era por los negocios de la familia en Sudamérica">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/10/14/radio_alicante/1571044159_790992_1571045003_miniatura_normal.jpg" alt="Miguel López insistía en que la muerte de su suegra era por los negocios de la familia en Sudamérica" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/11/05/radio_alicante/1572957839_108337.html?int=lomasvistoSER" title="Miguel López insistía en que la muerte de su suegra era por los negocios de la familia en Sudamérica">Miguel López insistía en que la muerte de su suegra era por los negocios de la familia en Sudamérica</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/11/01/radio_alicante/1572598798_849055.html" title="Desarticulados dos puntos de venta de droga en la Zona Norte de Alicante">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/11/01/radio_alicante/1572598798_849055_1572599033_miniatura_normal.jpg" alt="Desarticulados dos puntos de venta de droga en la Zona Norte de Alicante" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/11/01/radio_alicante/1572598798_849055.html?int=lomasvistoSER" title="Desarticulados dos puntos de venta de droga en la Zona Norte de Alicante">Desarticulados dos puntos de venta de droga en la Zona Norte de Alicante</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/10/30/radio_alicante/1572440734_764120.html" title="Descubierto un poema inédito de Miguel Hernández">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/10/30/radio_alicante/1572440734_764120_1572442755_miniatura_normal.jpg" alt="Descubierto un poema inédito de Miguel Hernández" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/10/30/radio_alicante/1572440734_764120.html?int=lomasvistoSER" title="Descubierto un poema inédito de Miguel Hernández">Descubierto un poema inédito de Miguel Hernández</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/11/06/radio_alicante/1573044680_628424.html" title="Fiscalía y acusación ratifican la petición de cárcel para Miguel López por el asesinato &quot;horrendo&quot; de su suegra">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/11/06/radio_alicante/1573044680_628424_1573044828_miniatura_normal.jpg" alt="Fiscalía y acusación ratifican la petición de cárcel para Miguel López por el asesinato &quot;horrendo&quot; de su suegra" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/11/06/radio_alicante/1573044680_628424.html?int=lomasvistoSER" title="Fiscalía y acusación ratifican la petición de cárcel para Miguel López por el asesinato &quot;horrendo&quot; de su suegra">Fiscalía y acusación ratifican la petición de cárcel para Miguel López por el asesinato "horrendo" de su suegra</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/11/06/radio_alicante/1573042083_093788.html" title="Escucha Radio Alicante online">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/11/06/radio_alicante/1573042083_093788_1573042718_miniatura_normal.jpg" alt="Escucha Radio Alicante online" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/11/06/radio_alicante/1573042083_093788.html?int=lomasvistoSER" title="Escucha Radio Alicante online">Escucha Radio Alicante online</a></h2>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1573142125-c57cd6702fb4a92a38300a6aaa53a1d2">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1573142125-c57cd6702fb4a92a38300a6aaa53a1d2-caja" data-id-comentarios="1573142125-c57cd6702fb4a92a38300a6aaa53a1d2"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_alicante' + ((listado_norm_tags != '') ? ',' + listado_norm_tags : '');
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="https://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
