<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>El subdelegado defiende las inversiones del gobierno central en la provincia | SER Cuenca  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="Juan Rodríguez está convencido de que servirán para combatir la despoblación que sufre la provincia" />
<meta property="og:updated_time" content="2020-02-26T09:48:17+01:00" />
<meta property="og:title" content="El subdelegado defiende las inversiones del gobierno central en la provincia" />
<meta property="og:description" content="Juan Rodríguez está convencido de que servirán para combatir la despoblación que sufre la provincia" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2020/02/26/ser_cuenca/1582706701_914581_1582706784_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2020/02/26/ser_cuenca/1582706701_914581.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2020-02-26T09:48:17+01:00" />
<meta property="article:published_time" content="2020-02-26" />
<meta property="article:section" content="SER Cuenca" />
<meta property="article:tag" content="Subdelegaciones del Gobierno" />
<meta property="article:tag" content="Cuenca" />
<meta property="article:tag" content="Provincia Cuenca" />
<meta property="article:tag" content="Delegaciones del Gobierno" />
<meta property="article:tag" content="Castilla-La Mancha" />
<meta property="article:tag" content="Administración Estado" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Administración pública" />
<meta property="article:publisher" content="https://www.facebook.com/CadenaSERCuenca/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El subdelegado defiende las inversiones del gobierno central en la provincia" />
<meta name="twitter:description" content="Juan Rodríguez está convencido de que servirán para combatir la despoblación que sufre la provincia" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2020/02/26/ser_cuenca/1582706701_914581_1582706784_rrss_normal.jpg" />
<meta name="twitter:site" content="@SERcuenca" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2020/02/26/ser_cuenca/1582706701_914581.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2020/02/26/ser_cuenca/1582706701_914581.html" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cadenaser.com"},"headline":"El subdelegado defiende las inversiones del gobierno central en la provincia","description":["Juan Rodr\u00edguez est\u00e1 convencido de que servir\u00e1n para combatir la despoblaci\u00f3n que sufre la provincia"],"datePublished":"2020-02-26T09:48:11+01:00","dateModified":"2020-02-26T09:48:17+01:00","articleBody":"&lt;p&gt;El &lt;strong&gt;subdelegado del Gobierno en Cuenca, Juan Rodr\u00edguez&lt;\/strong&gt;, ha defendido las &lt;strong&gt;inversiones que est\u00e1 realizando el Estado en la provincia&lt;\/strong&gt; y que servir\u00e1n para combatir la despoblaci\u00f3n que sufre.&lt;\/p&gt;\n&lt;p&gt;En una &lt;strong&gt;entrevista en SER Cuenca, Rodr\u00edguez ha recordado que se van a invertir m\u00e1s de cuatro millones de euros para la futura Comisar\u00eda&lt;\/strong&gt; de la Polic\u00eda Nacional en la capital, y 800.000 euros en el &lt;strong&gt;proyecto de Ayudas a \u00c1reas de Regeneraci\u00f3n y Renovaci\u00f3n Urbana y Rural en Taranc\u00f3n&lt;\/strong&gt;.&lt;\/p&gt;\n&lt;p&gt;Adem\u00e1s, ha recordado que se est\u00e1 trabajando en el &lt;strong&gt;Camino Natural del J\u00facar&lt;\/strong&gt; y que el 1,5% Cultural invertir\u00e1 en el &lt;strong&gt;yacimiento de Noheda, o en la Casa del Corregidor&lt;\/strong&gt; del Casco Antiguo de la capital.&lt;\/p&gt;\n&lt;p&gt;Asimismo, el representante en la provincia del gobierno central ha subrayado que se est\u00e1 trabajando en la &lt;strong&gt;ampliaci\u00f3n de la A-40 hasta Teruel&lt;\/strong&gt;. Ha recordado que ha sido &lt;strong&gt;este gobierno el que ha sacado el proyecto del caj\u00f3n&lt;\/strong&gt;, aunque advierte de que habr\u00e1 que esperar a la aprobaci\u00f3n de presupuestos para ver un avance m\u00e1s contundente.&lt;\/p&gt;\n&lt;p&gt;El subdelegado ha a\u00f1adido que el objetivo del gobierno es &lt;strong&gt;seguir adelante con el Plan para las Zonas Rurales Deprimidas, en el que se invirtieron el a\u00f1o pasado 450.000 euros en 45 localidades&lt;\/strong&gt; conquenses. Ha asegurado que supone \u201cun acicate\u201d para fijar poblaci\u00f3n en zonas rurales, y espera que tenga continuidad.&lt;\/p&gt;","keywords":["Subdelegaciones del Gobierno","Cuenca","Provincia Cuenca","Delegaciones del Gobierno","Castilla-La Mancha","Administraci\u00f3n Estado","Espa\u00f1a","Administraci\u00f3n p\u00fablica"],"image":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/imagenes\/2020\/02\/26\/ser_cuenca\/1582706701_914581_1582706780_noticia_normal.jpg","width":"1080","height":"624","caption":"Juan Rodr&amp;iacute;guez, subdelegado del Gobierno en Cuenca \/ Cadena SER","author":["Cadena SER"]},"author":[{"@type":"Person","name":"Cadena SER","url":"https:\/\/cadenaser.com\/autor\/cadena_ser\/a\/"}],"contentLocation":[{"@type":"Place","name":"Cuenca"}],"publisher":{"@type":"Organization","url":"https:\/\/cadenaser.com","name":"Cadena SER","logo":{"@type":"ImageObject","url":"https:\/\/cadenaser00.epimg.net\/ser\/iconos\/v1.x\/v1.0\/logos\/logo_ser_cabecera_rss.png","width":"600","height":"60"}}}
</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cadenaser.com\/emisora\/ser_cuenca\/","name":"SER Cuenca"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cadenaser.com\/tag\/subdelegacion_gobierno\/a\/","name":"Subdelegaciones del Gobierno"}}]}
</script>
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var mm_preload_none = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'subdelegacion_gobierno_a,cuenca_a,provincia_cuenca_a,delegaciones_gobierno_a,castilla_la_mancha_a,administracion_estado_a,espana_a,administracion_publica_a';
	var DFP_tags = ["subdelegacion_gobierno_a","cuenca_a","provincia_cuenca_a","delegaciones_gobierno_a","castilla_la_mancha_a","administracion_estado_a","espana_a","administracion_publica_a"];
	var listado_id_tags = '74315,25035,66613,200108,21656,9554,30342,9558';
	var niveles_publi = ["emisora","ser_cuenca"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="74315,25035,66613,200108,21656,9554,30342,9558">
<meta name="tagsData:names" content="subdelegacion_gobierno_a,cuenca_a,provincia_cuenca_a,delegaciones_gobierno_a,castilla_la_mancha_a,administracion_estado_a,espana_a,administracion_publica_a">
<meta name="tagsData:postfixAdunit" content="emisora/ser_cuenca">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1582706701_914581","articleLenght":"baja","articleTitle":"el subdelegado defiende las inversiones del gobierno central en la provincia","author":"[\"144220\"]","proprietaryRights":"[\"144220\"]","authorCreation":"dalbaladejo","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"26\/02\/2020 - 10:48 cet","channel":"web","errorType":"","editorialTone":"temas_propios","siteStructure":"emisora","subdomain":"","sourceOfCreation":"ser_cuenca","pageTitleSeo":"el subdelegado defiende las inversiones del gobierno central en la provincia | ser cuenca  | cadena ser","program":"","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/cadenaser.com\/emisora\/2020\/02\/26\/ser_cuenca\/1582706701_914581.html","updateDate":"26\/02\/2020 - 10:48 cet","radioStationNetwork":"ser_castilla-la_mancha","searchKeyword":"","specialPagename":"","radioStation":"ser_cuenca","scroll":"sin scroll","tags":"[\"74315\",\"25035\",\"66613\",\"200108\",\"21656\",\"9554\",\"30342\",\"9558\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
</div>
</div>
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2020-02-26T14:41:04+01:00">
<span>26 de febrero de 2020</span>
<span>Actualizado a las 14:41 <abbr title="Central European Time">CET</abbr></span>
</time>
<div id="filete-aemet"></div>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div id="player_permanente_oculto" style="display:none"></div>
<div class="container top-header">
<div class="site-logo">
<div class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link">
<span class="hidden-content">Cadena SER</span>
</a>
</div>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav>
<ul class="menu-items">  
<li class="menu-item ">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item">Programas y podcast</a>
</li>
<li class="menu-item ">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item">Radio SER</a>
</li>
<li class="menu-item ">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/las_noticias_de_castilla_la_mancha" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<button class="btn-player-boletines play" data-programa="las_noticias_de_castilla_la_mancha">Play/Pause</button>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<p><span>Secciones</span></p>
<ul>
<li><a href="/seccion/politica/" title="Todas las noticias de política en España">Política</a></li>
<li><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España">Tribunales</a></li>
<li><a href="/seccion/internacional/" title="Toda la actualidad internacional">Internacional</a></li>
<li><a href="/seccion/sociedad/" title="Todas las noticias de sociedad">Sociedad</a></li>
<li><a href="/seccion/economia/" title="Todas las noticias de economía">Economía</a></li>
<li><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER">Deportes</a></li>
<li><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet">Ciencia y tecnología</a></li>
<li><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más">Cultura</a></li>
<li><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas">Gastro</a></li>
<li><a href="/seccion/gente/" title="Noticias sobre gente">Gente</a></li>
<li><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas">Televisión</a></li>
<li><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online">Bazar</a></li>
<li><a href="/ser/especiales/" title="Portadilla de especiales">Especiales</a></li>
<li class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<p><span>Lo más leído</span></p>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2020/02/26/radio_madrid/1582696142_312374.html" title="Un joven de 24 años, el primer caso de coronavirus en Madrid" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/02/26/radio_madrid/1582696142_312374_1582704359_miniatura_normal_recorte2.jpg" alt="Un joven de 24 años, el primer caso de coronavirus en Madrid">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2020/02/26/radio_madrid/1582696142_312374.html" title="Un joven de 24 años, el primer caso de coronavirus en Madrid"><span>Un joven de 24 años, el primer caso de coronavirus en Madrid</span></a>
</p>
</header>
</div>
<meta content="Agencias">
<meta content="2020-02-26 13:20">
<meta content="2020-02-26 13:20">
<meta content="//cadenaser.com/emisora/2020/02/26/radio_madrid/1582696142_312374.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2020/02/25/hoy_por_hoy/1582612239_230193.html" title="Así se contagia el coronavirus y cómo se puede evitar" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/02/25/hoy_por_hoy/1582612239_230193_1582614268_miniatura_normal_recorte2.jpg" alt="Así se contagia el coronavirus y cómo se puede evitar">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2020/02/25/hoy_por_hoy/1582612239_230193.html" title="Así se contagia el coronavirus y cómo se puede evitar"><span>Así se contagia el coronavirus y cómo se puede evitar</span></a>
</p>
</header>
</div>
<meta content="Maika Ávila">
<meta content="2020-02-26 10:00">
<meta content="2020-02-26 10:00">
<meta content="//cadenaser.com/programa/2020/02/25/hoy_por_hoy/1582612239_230193.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2020/02/24/la_ventana/1582568196_664997.html" title="De 28 bares a uno: así es el pueblo que vende pisos por 3.500 euros" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/02/24/la_ventana/1582568196_664997_1582569301_miniatura_normal_recorte2.jpg" alt="De 28 bares a uno: así es el pueblo que vende pisos por 3.500 euros">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2020/02/24/la_ventana/1582568196_664997.html" title="De 28 bares a uno: así es el pueblo que vende pisos por 3.500 euros"><span>De 28 bares a uno: así es el pueblo que vende pisos por 3.500 euros</span></a>
</p>
</header>
</div>
<meta content="Julio Guerra">
<meta content="2020-02-24 19:44">
<meta content="2020-02-24 19:44">
<meta content="//cadenaser.com/programa/2020/02/24/la_ventana/1582568196_664997.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/02/25/sociedad/1582641073_339348.html" title="El coronavirus llega a la Península: confirmado un caso en Cataluña y otro en la Comunidad Valenciana" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/02/25/sociedad/1582641073_339348_1582645339_miniatura_normal_recorte2.jpg" alt="El coronavirus llega a la Península: confirmado un caso en Cataluña y otro en la Comunidad Valenciana">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/02/25/sociedad/1582641073_339348.html" title="El coronavirus llega a la Península: confirmado un caso en Cataluña y otro en la Comunidad Valenciana"><span>El coronavirus llega a la Península: confirmado un caso en Cataluña y otro en la Comunidad Valenciana</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2020-02-25 23:00">
<meta content="2020-02-25 23:00">
<meta content="//cadenaser.com/ser/2020/02/25/sociedad/1582641073_339348.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2020/02/26/radio_madrid/1582704339_696176.html" title="Sanidad confirma un segundo caso de coronavirus en Madrid" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/02/26/radio_madrid/1582704339_696176_1582704484_miniatura_normal_recorte2.jpg" alt="Sanidad confirma un segundo caso de coronavirus en Madrid">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2020/02/26/radio_madrid/1582704339_696176.html" title="Sanidad confirma un segundo caso de coronavirus en Madrid"><span>Sanidad confirma un segundo caso de coronavirus en Madrid</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2020-02-26 13:20">
<meta content="2020-02-26 13:20">
<meta content="//cadenaser.com/emisora/2020/02/26/radio_madrid/1582704339_696176.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/02/26/sociedad/1582696945_327985.html" title="El mapa del coronavirus en España: nuevo caso confirmado en Cataluña" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/02/26/sociedad/1582696945_327985_1582700468_miniatura_normal_recorte2.jpg" alt="El mapa del coronavirus en España: nuevo caso confirmado en Cataluña">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/02/26/sociedad/1582696945_327985.html" title="El mapa del coronavirus en España: nuevo caso confirmado en Cataluña"><span>El mapa del coronavirus en España: nuevo caso confirmado en Cataluña</span></a>
</p>
</header>
</div>
<meta content="David Justo">
<meta content="2020-02-26 13:03">
<meta content="2020-02-26 13:03">
<meta content="//cadenaser.com/ser/2020/02/26/sociedad/1582696945_327985.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<p><span>Hoy es noticia</span></p>
<ul><li><a href="/tag/ncov/a/" title="Coronavirus de Wuhan">Coronavirus de Wuhan</a></li><li><a href="/tag/elecciones_vascas_2020/a/" title="Elecciones Vascas 2020">Elecciones Vascas 2020</a></li><li><a href="/humor_en_la_ser/" title="Humor en la SER">Humor en la SER</a></li><li><a href="/tag/despoblacion/" title="La España Vaciada ">La España Vaciada </a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/las_noticias_de_castilla_la_mancha" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<button class="btn-player-boletines play" data-programa="las_noticias_de_castilla_la_mancha">Play/Pause</button>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<script type="application/ld+json">
    [{
        "@context": "https://schema.org",
        "@type":"SiteNavigationElement",
        "name": [
            "Programas y podcast",
            "Emisoras",
            "Deportes"
            ,"Boletín informativo"        ],
        "url": [
            "/ser/podcasts/",
            "/ser/emisoras/",
            "/seccion/deportes/"
            ,"/especiales/boletines-informativos/las_noticias_de_castilla_la_mancha"        ]
    },
    {
        "@context": "https://schema.org",
        "@type":"SiteNavigationElement",
        "name": [
            "Política",
            "Tribunales",
            "Internacional",
            "Sociedad",
            "Economía",
            "Ciencia y tecnología",
            "Cultura",
            "Gastro",
            "Gente",
            "Televisión",
            "Bazar",
            "Especiales",
            "Ser Publicidad"
        ],
        "url": [
            "/seccion/politica/",
            "/seccion/tribunales/",
            "/seccion/internacional/",
            "/seccion/sociedad/",
            "/seccion/economia/",
            "/seccion/ciencia/",
            "/seccion/cultura/",
            "/seccion/gastro/",
            "/seccion/gente/",
            "/seccion/television/",
            "/seccion/bazar/",
            "/seccion/especiales/",
            "https://www.serpublicidad.es"
        ]
    }]
</script>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb" id="cont-breadcrumb-cr">
<a href="/ccaa/ser_castilla-la_mancha/" title="Ir a las noticias de mi comunidad autónoma" itemprop="url">
<span itemprop="title">Castilla-La Mancha</span>
</a>
</div>   
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<p id="ciudad-pasador" class="section-row-header">
<a href="/emisoras/" title="Madrid | 11:04"></a>
</p>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Miércoles, 26</strong> de <strong>Febrero</strong> de <strong>2020</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>
</div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="SER Cuenca" data-emisora-tagname="ser_cuenca" class="">Cambiar a esta emisora</button>
<button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com/emisora/ser_cuenca?autoplay=true" title="Escuchar">
<img data-src="https://recursosweb.prisaradio.com/fotos/original/010002245346.png" alt="Cadena SER">
</a>
</figure>
<div>
<p class="titulo">Radio en directo</p>
<p class="presentador">Cadena SER</p>
<a href="https://play.cadenaser.com/emisora/ser_cuenca?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li class="directo">
<a href="https://play.cadenaser.com/emisora/ser_cuenca?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Radio en directo                    </span>
</a>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/1582722916_6911/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 14:00 (26/02/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1582720275_1860/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 13:00 (26/02/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1582720219_2184/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 12:00 (26/02/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1582719213_705651/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Doctor Amazon</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1582718778_315926/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Las fiestas</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005906268/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 14: <span>A Juan Carlos Campo</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005906258/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 25: <span>Joseph E. Stiglitz: "Existe el riesgo real de que Vox siga creciendo"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20200226_120000_122000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (26/02/2020 - Tramo de 12:00 a 12:20)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20200226_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (26/02/2020 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1582716237_900386/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Gracia Querejeta: "El cine debe dejar de ser reo de la financiación"</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
<div class="cnt-link-boletines-cabecera">
<a href="/especiales/boletines-informativos/" title="Las noticias de la SER">Las noticias de la SER</a>
<button class="btn-play"></button>
</div>
</aside>
<main class="estirar">		
<div class="cnt-breadcrumb station">
<div class="bcrumb">
<a href="/emisora/ser_cuenca/" title="SER Cuenca">
<span>SER <strong>Cuenca</strong></span>
</a>
</div>
</div>
   
<div class="cnt-cintillo"><div><a href="/tag/subdelegacion_gobierno/a/" title="Subdelegaciones del Gobierno"><span>Subdelegaciones del Gobierno</span></a></div></div>					
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="ser_cuenca" data-subseccion="">
<article>
<header>
<h1>El subdelegado defiende las inversiones del gobierno central en la provincia</h1>
<h2>Juan Rodríguez está convencido de que servirán para combatir la despoblación que sufre la provincia</h2>
</header>
<div class="cnt-multimedia estirar">
<figure>
<div >
<img src="//cadenaser00.epimg.net/ser/imagenes/2020/02/26/ser_cuenca/1582706701_914581_1582706780_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2020/02/26/ser_cuenca/1582706701_914581_1582706781_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2020/02/26/ser_cuenca/1582706701_914581_1582706781_noticia_normal_recorte2.jpg 750w" alt="Juan Rodríguez, subdelegado del Gobierno en Cuenca" title="Juan Rodríguez, subdelegado del Gobierno en Cuenca" />
</div>
<figcaption>
<p>
Juan Rodr&iacute;guez, subdelegado del Gobierno en Cuenca
/ 																<span>Cadena SER</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1582706897-7630b972dcabdc4b28cc954cb8c7ace3"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1582706897-7630b972dcabdc4b28cc954cb8c7ace3';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li><a href="/tag/subdelegacion_gobierno/a/" title="Ver m&aacute;s noticias de [Subdelegaciones del Gobierno]">Subdelegaciones del Gobierno</a></li>
<li><a href="/tag/cuenca/a/" title="Ver m&aacute;s noticias de [Cuenca]">Cuenca</a></li>
<li><a href="/tag/provincia_cuenca/a/" title="Ver m&aacute;s noticias de [Provincia Cuenca]">Provincia Cuenca</a></li>
<li><a href="/tag/delegaciones_gobierno/a/" title="Ver m&aacute;s noticias de [Delegaciones del Gobierno]">Delegaciones del Gobierno</a></li>
<li><a href="/tag/castilla_la_mancha/a/" title="Ver m&aacute;s noticias de [Castilla-La Mancha]">Castilla-La Mancha</a></li>
<li><a href="/tag/administracion_estado/a/" title="Ver m&aacute;s noticias de [Administración Estado]">Administración Estado</a></li>
<li><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li><a href="/tag/administracion_publica/a/" title="Ver m&aacute;s noticias de [Administración pública]">Administración pública</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div class="autor">
<a href="/autor/cadena_ser/a/" rel="nofollow"><span>Cadena SER</span></a></div>
<div><span>Cuenca</span></div>
<time datetime="2020-02-26">
<a href="/tag/fecha/20200226/" rel="nofollow">
<span>26/02/2020 - 09:48 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>El <strong>subdelegado del Gobierno en Cuenca, Juan Rodríguez</strong>, ha defendido las <strong>inversiones que está realizando el Estado en la provincia</strong> y que servirán para combatir la despoblación que sufre.</p>
<p>En una <strong>entrevista en SER Cuenca, Rodríguez ha recordado que se van a invertir más de cuatro millones de euros para la futura Comisaría</strong> de la Policía Nacional en la capital, y 800.000 euros en el <strong>proyecto de Ayudas a Áreas de Regeneración y Renovación Urbana y Rural en Tarancón</strong>.</p>
<p>Además, ha recordado que se está trabajando en el <strong>Camino Natural del Júcar</strong> y que el 1,5% Cultural invertirá en el <strong>yacimiento de Noheda, o en la Casa del Corregidor</strong> del Casco Antiguo de la capital.</p>
<p>Asimismo, el representante en la provincia del gobierno central ha subrayado que se está trabajando en la <strong>ampliación de la A-40 hasta Teruel</strong>. Ha recordado que ha sido <strong>este gobierno el que ha sacado el proyecto del cajón</strong>, aunque advierte de que habrá que esperar a la aprobación de presupuestos para ver un avance más contundente.</p>
<p>El subdelegado ha añadido que el objetivo del gobierno es <strong>seguir adelante con el Plan para las Zonas Rurales Deprimidas, en el que se invirtieron el año pasado 450.000 euros en 45 localidades</strong> conquenses. Ha asegurado que supone “un acicate” para fijar población en zonas rurales, y espera que tenga continuidad.</p>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1582706897-7630b972dcabdc4b28cc954cb8c7ace3">Comentarios</button>
</div>							</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li><a href="/tag/subdelegacion_gobierno/a/" title="Ver m&aacute;s noticias de [Subdelegaciones del Gobierno]">Subdelegaciones del Gobierno</a></li>
<li><a href="/tag/cuenca/a/" title="Ver m&aacute;s noticias de [Cuenca]">Cuenca</a></li>
<li><a href="/tag/provincia_cuenca/a/" title="Ver m&aacute;s noticias de [Provincia Cuenca]">Provincia Cuenca</a></li>
<li><a href="/tag/delegaciones_gobierno/a/" title="Ver m&aacute;s noticias de [Delegaciones del Gobierno]">Delegaciones del Gobierno</a></li>
<li><a href="/tag/castilla_la_mancha/a/" title="Ver m&aacute;s noticias de [Castilla-La Mancha]">Castilla-La Mancha</a></li>
<li><a href="/tag/administracion_estado/a/" title="Ver m&aacute;s noticias de [Administración Estado]">Administración Estado</a></li>
<li><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li><a href="/tag/administracion_publica/a/" title="Ver m&aacute;s noticias de [Administración pública]">Administración pública</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<p class="encabezado">Lo más visto</p>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/02/24/ser_cuenca/1582551231_158048.html" title="Una médula para Izan: la campaña de una familia para curar a su hijo">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/02/24/ser_cuenca/1582550646_600518_1582550846_miniatura_normal.jpg" alt="Una médula para Izan: la campaña de una familia para curar a su hijo" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/02/24/ser_cuenca/1582551231_158048.html?int=lomasvistoSER" title="Una médula para Izan: la campaña de una familia para curar a su hijo">Una médula para Izan: la campaña de una familia para curar a su hijo</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/02/25/ser_cuenca/1582614446_148987.html" title="ENRESA renuncia al concurso de las obras para la construcción del ATC en Villar de Cañas">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/02/25/ser_cuenca/1582614446_148987_1582614590_miniatura_normal.jpg" alt="ENRESA renuncia al concurso de las obras para la construcción del ATC en Villar de Cañas" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/02/25/ser_cuenca/1582614446_148987.html?int=lomasvistoSER" title="ENRESA renuncia al concurso de las obras para la construcción del ATC en Villar de Cañas">ENRESA renuncia al concurso de las obras para la construcción del ATC en Villar de Cañas</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/02/25/ser_cuenca/1582633594_587193.html" title="El radar de Castillo de Garcimuñoz en la A-3 es el segundo más recaudador del país">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/02/25/ser_cuenca/1582633594_587193_1582635587_miniatura_normal.jpg" alt="El radar de Castillo de Garcimuñoz en la A-3 es el segundo más recaudador del país" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/02/25/ser_cuenca/1582633594_587193.html?int=lomasvistoSER" title="El radar de Castillo de Garcimuñoz en la A-3 es el segundo más recaudador del país">El radar de Castillo de Garcimuñoz en la A-3 es el segundo más recaudador del país</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2018/04/26/ser_cuenca/1524748708_045916.html" title="Papiros, pergaminos y papeles en los que se ha escrito la historia">
<img data-src="//cadenaser00.epimg.net/emisora/imagenes/2018/04/26/ser_cuenca/1524748708_045916_1524748992_miniatura_normal.jpg" alt="Papiros, pergaminos y papeles en los que se ha escrito la historia" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2018/04/26/ser_cuenca/1524748708_045916.html?int=lomasvistoSER" title="Papiros, pergaminos y papeles en los que se ha escrito la historia">Papiros, pergaminos y papeles en los que se ha escrito la historia</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/02/25/ser_cuenca/1582638702_140900.html" title="Partidarios y detractores del ATC califican de &quot;buena noticia&quot; la renuncia">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/02/25/ser_cuenca/1582638702_140900_1582638860_miniatura_normal.jpg" alt="Partidarios y detractores del ATC califican de &quot;buena noticia&quot; la renuncia" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/02/25/ser_cuenca/1582638702_140900.html?int=lomasvistoSER" title="Partidarios y detractores del ATC califican de &quot;buena noticia&quot; la renuncia">Partidarios y detractores del ATC califican de "buena noticia" la renuncia</a></p>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1582706897-7630b972dcabdc4b28cc954cb8c7ace3">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1582706897-7630b972dcabdc4b28cc954cb8c7ace3-caja" data-id-comentarios="1582706897-7630b972dcabdc4b28cc954cb8c7ace3"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'ser_cuenca';
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/loteria.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/loteria_nino.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js"></script>
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
