<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>9 detenidos en Navarra por no respetar las restricciones | Radio Pamplona  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="Superan el centenar las multas por el mismo motivo" />
<meta property="og:updated_time" content="2020-03-21T12:00:14+01:00" />
<meta property="og:title" content="9 detenidos en Navarra por no respetar las restricciones" />
<meta property="og:description" content="Superan el centenar las multas por el mismo motivo" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2020/03/21/radio_pamplona/1584788209_558380_1584788314_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2020/03/21/radio_pamplona/1584788209_558380.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2020-03-21T12:00:14+01:00" />
<meta property="article:published_time" content="2020-03-21" />
<meta property="article:section" content="Radio Pamplona" />
<meta property="article:tag" content="Biología" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="Ciencias naturales" />
<meta property="article:tag" content="Ciencia" />
<meta property="article:tag" content="Coronavirus Covid-19" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Virología" />
<meta property="article:tag" content="Navarra" />
<meta property="article:tag" content="Microbiología" />
<meta property="article:tag" content="Enfermedades infecciosas" />
<meta property="article:tag" content="Enfermedades" />
<meta property="article:tag" content="Medicina" />
<meta property="article:tag" content="España" />
<meta property="article:publisher" content="https://www.facebook.com/SERNavarra" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="9 detenidos en Navarra por no respetar las restricciones" />
<meta name="twitter:description" content="Superan el centenar las multas por el mismo motivo" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2020/03/21/radio_pamplona/1584788209_558380_1584788314_rrss_normal.jpg" />
<meta name="twitter:site" content="@sernavarra" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2020/03/21/radio_pamplona/1584788209_558380.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2020/03/21/radio_pamplona/1584788209_558380.html" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cadenaser.com\/emisora\/radio_pamplona\/","name":"Radio Pamplona"}}]}
</script>
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var mm_preload_none = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'biologia_a,salud_a,ciencias_naturales_a,ciencia_a,covid_19_a,coronavirus_a,virologia_a,navarra_a,microbiologia_a,enfermedades_infecciosas_a,enfermedades_a,medicina_a,espana_a';
	var DFP_tags = ["biologia_a","salud_a","ciencias_naturales_a","ciencia_a","covid_19_a","coronavirus_a","virologia_a","navarra_a","microbiologia_a","enfermedades_infecciosas_a","enfermedades_a","medicina_a","espana_a"];
	var listado_id_tags = '18370,71011,23026,23019,202173,133311,79236,60922,58359,29425,29409,57568,30342';
	var niveles_publi = ["emisora","radio_pamplona"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="18370,71011,23026,23019,202173,133311,79236,60922,58359,29425,29409,57568,30342">
<meta name="tagsData:names" content="biologia_a,salud_a,ciencias_naturales_a,ciencia_a,covid_19_a,coronavirus_a,virologia_a,navarra_a,microbiologia_a,enfermedades_infecciosas_a,enfermedades_a,medicina_a,espana_a">
<meta name="tagsData:postfixAdunit" content="emisora/radio_pamplona">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (1)\"]","articleId":"1584788209_558380","articleLenght":"alta","articleTitle":"9 detenidos en navarra por no respetar las restricciones","author":"[\"144220\"]","proprietaryRights":"[\"144220\"]","authorCreation":"rhuarte","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"21\/03\/2020 - 13:00 cet","channel":"web","errorType":"","editorialTone":"teletipos","siteStructure":"emisora","subdomain":"","sourceOfCreation":"radio_pamplona","pageTitleSeo":"9 detenidos en navarra por no respetar las restricciones | radio pamplona  | cadena ser","program":"","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/cadenaser.com\/emisora\/2020\/03\/21\/radio_pamplona\/1584788209_558380.html","updateDate":"21\/03\/2020 - 13:00 cet","radioStationNetwork":"ser_navarra","searchKeyword":"","specialPagename":"","radioStation":"radio_pamplona","scroll":"sin scroll","tags":"[\"18370\",\"71011\",\"23026\",\"23019\",\"202173\",\"133311\",\"79236\",\"60922\",\"58359\",\"29425\",\"29409\",\"57568\",\"30342\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
</div>
</div>
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2020-03-21T14:24:37+01:00">
<span>21 de marzo de 2020</span>
<span>Actualizado a las 14:24 <abbr title="Central European Time">CET</abbr></span>
</time>
<div id="filete-aemet"></div>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div id="player_permanente_oculto" style="display:none"></div>
<div class="container top-header">
<div class="site-logo">
<div class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link">
<span class="hidden-content">Cadena SER</span>
</a>
</div>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav>
<ul class="menu-items">  
<li class="menu-item ">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item">Programas y podcast</a>
</li>
<li class="menu-item ">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item">Radio SER</a>
</li>
<li class="menu-item ">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/las_noticias_de_navarra" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<button class="btn-player-boletines play" data-programa="las_noticias_de_navarra">Play/Pause</button>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<p><span>Secciones</span></p>
<ul>
<li><a href="/seccion/politica/" title="Todas las noticias de política en España">Política</a></li>
<li><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España">Tribunales</a></li>
<li><a href="/seccion/internacional/" title="Toda la actualidad internacional">Internacional</a></li>
<li><a href="/seccion/sociedad/" title="Todas las noticias de sociedad">Sociedad</a></li>
<li><a href="/seccion/economia/" title="Todas las noticias de economía">Economía</a></li>
<li><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER">Deportes</a></li>
<li><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet">Ciencia y tecnología</a></li>
<li><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más">Cultura</a></li>
<li><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas">Gastro</a></li>
<li><a href="/seccion/gente/" title="Noticias sobre gente">Gente</a></li>
<li><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas">Televisión</a></li>
<li><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online">Bazar</a></li>
<li><a href="/ser/especiales/" title="Portadilla de especiales">Especiales</a></li>
<li class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<p><span>Lo más leído</span></p>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2020/03/18/hoy_por_hoy/1584515194_671244.html" title="&quot;El pico será en verano&quot;: los cálculos de un matemático si se restringe la movilidad laboral" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/03/18/hoy_por_hoy/1584515194_671244_1584515402_miniatura_normal_recorte2.jpg" alt="&quot;El pico será en verano&quot;: los cálculos de un matemático si se restringe la movilidad laboral">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2020/03/18/hoy_por_hoy/1584515194_671244.html" title="&quot;El pico será en verano&quot;: los cálculos de un matemático si se restringe la movilidad laboral"><span>"El pico será en verano": los cálculos de un matemático si se restringe la movilidad laboral</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2020-03-18 09:31">
<meta content="2020-03-18 09:31">
<meta content="//cadenaser.com/programa/2020/03/18/hoy_por_hoy/1584515194_671244.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/03/20/sociedad/1584702952_986091.html" title="Grave violación del confinamiento: un helicóptero detectó una &quot;fiesta con gran cantidad de jóvenes&quot; en Madrid" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/03/20/sociedad/1584702952_986091_1584703180_miniatura_normal_recorte2.jpg" alt="Grave violación del confinamiento: un helicóptero detectó una &quot;fiesta con gran cantidad de jóvenes&quot; en Madrid">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/03/20/sociedad/1584702952_986091.html" title="Grave violación del confinamiento: un helicóptero detectó una &quot;fiesta con gran cantidad de jóvenes&quot; en Madrid"><span>Grave violación del confinamiento: un helicóptero detectó una "fiesta con gran cantidad de jóvenes" en Madrid</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2020-03-20 12:26">
<meta content="2020-03-20 12:26">
<meta content="//cadenaser.com/ser/2020/03/20/sociedad/1584702952_986091.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/03/20/sociedad/1584685022_393139.html" title="Coronavirus en España | Última hora, en directo: España registra 1.326 muertos y 25.000 contagios" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/03/20/sociedad/1584685022_393139_1584692662_miniatura_normal_recorte2.jpg" alt="Coronavirus en España | Última hora, en directo: España registra 1.326 muertos y 25.000 contagios">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/03/20/sociedad/1584685022_393139.html" title="Coronavirus en España | Última hora, en directo: España registra 1.326 muertos y 25.000 contagios"><span>Coronavirus en España | Última hora, en directo: España registra 1.326 muertos y 25.000 contagios</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2020-03-21 12:25">
<meta content="2020-03-21 12:25">
<meta content="//cadenaser.com/ser/2020/03/20/sociedad/1584685022_393139.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2020/03/19/radio_club_tenerife/1584621106_321494.html" title="El regalo de Bambones que emociona en todo el país" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/03/19/radio_club_tenerife/1584621106_321494_1584622579_miniatura_normal_recorte2.jpg" alt="El regalo de Bambones que emociona en todo el país">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2020/03/19/radio_club_tenerife/1584621106_321494.html" title="El regalo de Bambones que emociona en todo el país"><span>El regalo de Bambones que emociona en todo el país</span></a>
</p>
</header>
</div>
<meta content="Manoj Daswani">
<meta content="2020-03-19 15:54">
<meta content="2020-03-19 15:54">
<meta content="//cadenaser.com/emisora/2020/03/19/radio_club_tenerife/1584621106_321494.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/03/20/sociedad/1584737826_569780.html" title="Pequeñas grandes victorias en los hospitales: así celebran en el Ramón y Cajal la extubación de un ingresado" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/03/20/sociedad/1584737826_569780_1584739217_miniatura_normal_recorte2.jpg" alt="Pequeñas grandes victorias en los hospitales: así celebran en el Ramón y Cajal la extubación de un ingresado">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/03/20/sociedad/1584737826_569780.html" title="Pequeñas grandes victorias en los hospitales: así celebran en el Ramón y Cajal la extubación de un ingresado"><span>Pequeñas grandes victorias en los hospitales: así celebran en el Ramón y Cajal la extubación de un ingresado</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2020-03-20 22:20">
<meta content="2020-03-20 22:20">
<meta content="//cadenaser.com/ser/2020/03/20/sociedad/1584737826_569780.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/03/20/tribunales/1584718045_754439.html" title="El Ejército va a trasladar a los fallecidos con coronavirus desde las residencias de mayores" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/03/20/tribunales/1584718045_754439_1584718373_miniatura_normal_recorte2.jpg" alt="El Ejército va a trasladar a los fallecidos con coronavirus desde las residencias de mayores">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/03/20/tribunales/1584718045_754439.html" title="El Ejército va a trasladar a los fallecidos con coronavirus desde las residencias de mayores"><span>El Ejército va a trasladar a los fallecidos con coronavirus desde las residencias de mayores</span></a>
</p>
</header>
</div>
<meta content="Ana Terradillos">
<meta content="2020-03-20 16:33">
<meta content="2020-03-20 16:33">
<meta content="//cadenaser.com/ser/2020/03/20/tribunales/1584718045_754439.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<p><span>Hoy es noticia</span></p>
<ul><li><a href="/ser/2020/03/20/sociedad/1584685022_393139.html" title="Coronavirus, en directo">Coronavirus, en directo</a></li><li><a href="/ser/2020/03/20/sociedad/1584717597_343662.html" title="Autismo ">Autismo </a></li><li><a href="/programa/2020/03/20/el_larguero/1584665632_316765.html" title="Saúl Ñíguez">Saúl Ñíguez</a></li><li><a href="/ser/2020/03/20/sociedad/1584707105_541519.html" title="IFEMA">IFEMA</a></li><li><a href="/ser/2020/03/20/internacional/1584687129_593128.html" title="China">China</a></li><li><a href="/ser/2020/03/20/sociedad/1584687339_128560.html" title="Empleo">Empleo</a></li><li><a href="/ser/2020/03/13/sociedad/1584122587_105612.html" title="Mapa de coronavirus">Mapa de coronavirus</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/las_noticias_de_navarra" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<button class="btn-player-boletines play" data-programa="las_noticias_de_navarra">Play/Pause</button>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<script type="application/ld+json">
    [{
        "@context": "https://schema.org",
        "@type":"SiteNavigationElement",
        "name": [
            "Programas y podcast",
            "Emisoras",
            "Deportes"
            ,"Boletín informativo"        ],
        "url": [
            "/ser/podcasts/",
            "/ser/emisoras/",
            "/seccion/deportes/"
            ,"/especiales/boletines-informativos/las_noticias_de_navarra"        ]
    },
    {
        "@context": "https://schema.org",
        "@type":"SiteNavigationElement",
        "name": [
            "Política",
            "Tribunales",
            "Internacional",
            "Sociedad",
            "Economía",
            "Ciencia y tecnología",
            "Cultura",
            "Gastro",
            "Gente",
            "Televisión",
            "Bazar",
            "Especiales",
            "Ser Publicidad"
        ],
        "url": [
            "/seccion/politica/",
            "/seccion/tribunales/",
            "/seccion/internacional/",
            "/seccion/sociedad/",
            "/seccion/economia/",
            "/seccion/ciencia/",
            "/seccion/cultura/",
            "/seccion/gastro/",
            "/seccion/gente/",
            "/seccion/television/",
            "/seccion/bazar/",
            "/seccion/especiales/",
            "https://www.serpublicidad.es"
        ]
    }]
</script>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb" id="cont-breadcrumb-cr">
<a href="/ccaa/ser_navarra/" title="Ir a las noticias de mi comunidad autónoma" itemprop="url">
<span itemprop="title">Navarra</span>
</a>
</div>   
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<p id="ciudad-pasador" class="section-row-header">
<a href="/emisoras/" title="Madrid | 11:04"></a>
</p>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Sábado, 21</strong> de <strong>Marzo</strong> de <strong>2020</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>
</div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Pamplona" data-emisora-tagname="radio_pamplona" class="">Cambiar a esta emisora</button>
<button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com/emisora/radio_pamplona?autoplay=true" title="Escuchar">
<img data-src="https://recursosweb.prisaradio.com/fotos/original/010002691601.png" alt="Ramón Huarte">
</a>
</figure>
<div>
<p class="titulo">Hora 14 Navarra</p>
<p class="presentador">Ramón Huarte</p>
<p class="horario">14.05 - 14.30</p>
<a href="https://play.cadenaser.com/emisora/radio_pamplona?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
A Vivir Navarra	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/nadie_sabe_nada" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Nadie Sabe Nada	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/hora_14" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hora 14	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com/emisora/radio_pamplona?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Hora 14 Navarra                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
Hora 14                    </span>
</li>
<li>
<span>
<span>Después</span>
Carrusel Deportivo                    </span>
</li>
<li>
<span>
<span>Después</span>
La Ventana -Especial-                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/1584792602_2127/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 13:00 (21/03/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584792112_921325/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Psicología para el confinamiento</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584791485_078487/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Las cosas pequeñas también cambian</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584791262_755650/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>El 'Positivo en Coronavirus' de Pepe Viyuela</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584790477_888238/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Humor frente al coronavirus</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_avivirquesondosdias_20200321_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>A vivir que son dos días (21/03/2020 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584789303_9046/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 12:00 (21/03/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584787930_665634/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Las batallas de soldaditos de Javier Cansado</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584787431_864233/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Dani Rovira resuelve tus problemas de convivencia</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1584786921_128110/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Aunque no haya fútbol, narremos los partidos</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
<div class="cnt-link-boletines-cabecera">
<a href="/especiales/boletines-informativos/" title="Las noticias de la SER">Las noticias de la SER</a>
<button class="btn-play"></button>
</div>
</aside>
<main class="estirar">		
<section class="alerta azul directo">
<a href="/ser/2020/03/20/sociedad/1584685022_393139.html" title="CORONAVIRUS | MINUTO A MINUTO">
<img src="//cadenaser00.epimg.net/ser/imagenes/alertas/alertas_1582909699_miniatura_normal.jpg" alt="CORONAVIRUS | MINUTO A MINUTO">
<span>
<span>CORONAVIRUS | MINUTO A MINUTO</span>
<span>Las últimas noticias sobre la crisis del coronavirus</span>        </span>
</a>
<button class="btn-cerrar-alerta" title="Cerrar alerta">x</button>
</section>
<div class="cnt-breadcrumb station">
<div class="bcrumb">
<a href="/emisora/radio_pamplona/" title="Radio Pamplona">
<span>Radio Pamplona</span>
</a>
</div>
</div>
   
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_pamplona" data-subseccion="">
<article>
<header>
<h1>9 detenidos en Navarra por no respetar las restricciones</h1>
<h2>Superan el centenar las multas por el mismo motivo</h2>
</header>
<div class="cnt-multimedia estirar">
<figure>
<div >
<img src="//cadenaser00.epimg.net/ser/imagenes/2020/03/21/radio_pamplona/1584788209_558380_1584788310_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2020/03/21/radio_pamplona/1584788209_558380_1584788311_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2020/03/21/radio_pamplona/1584788209_558380_1584788311_noticia_normal_recorte2.jpg 750w" alt="Control para hacer valer las restricciones en el tránsito" title="Control para hacer valer las restricciones en el tránsito" />
</div>
<figcaption>
<p>
Control para hacer valer las restricciones en el tr&aacute;nsito
/ 																<span>Guardia Civil</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1584788414-876ae74c250df9da29c2cb09195a2c2d"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1584788414-876ae74c250df9da29c2cb09195a2c2d';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li><a href="/tag/covid_19/a/" title="Ver m&aacute;s noticias de [Coronavirus Covid-19]">Coronavirus Covid-19</a></li>
<li><a href="/tag/coronavirus/a/" title="Ver m&aacute;s noticias de [Coronavirus]">Coronavirus</a></li>
<li><a href="/tag/virologia/a/" title="Ver m&aacute;s noticias de [Virología]">Virología</a></li>
<li><a href="/tag/navarra/a/" title="Ver m&aacute;s noticias de [Navarra]">Navarra</a></li>
<li><a href="/tag/microbiologia/a/" title="Ver m&aacute;s noticias de [Microbiología]">Microbiología</a></li>
<li><a href="/tag/enfermedades_infecciosas/a/" title="Ver m&aacute;s noticias de [Enfermedades infecciosas]">Enfermedades infecciosas</a></li>
<li><a href="/tag/enfermedades/a/" title="Ver m&aacute;s noticias de [Enfermedades]">Enfermedades</a></li>
<li><a href="/tag/medicina/a/" title="Ver m&aacute;s noticias de [Medicina]">Medicina</a></li>
<li><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li><a href="/tag/biologia/a/" title="Ver m&aacute;s noticias de [Biología]">Biología</a></li>
<li><a href="/tag/salud/a/" title="Ver m&aacute;s noticias de [Salud]">Salud</a></li>
<li><a href="/tag/ciencias_naturales/a/" title="Ver m&aacute;s noticias de [Ciencias naturales]">Ciencias naturales</a></li>
<li><a href="/tag/ciencia/a/" title="Ver m&aacute;s noticias de [Ciencia]">Ciencia</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div class="autor">
<a href="/autor/cadena_ser/a/" rel="nofollow"><span>Cadena SER</span></a></div>
<div><span>Pamplona</span></div>
<time datetime="2020-03-21">
<a href="/tag/fecha/20200321/" rel="nofollow">
<span>21/03/2020 - 12:00 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>Nueve personas han sido detenidas en Navarra en los últimos días por incumplimiento de las medidas decretadas con motivo del estado de alarma por la pandemia del coronavirus, principalmente, por delitos de desobediencia, aunque supera ya el centenar los propuestos para sanción.</p>
<p>De las detenciones practicadas, cuatro corresponden a la Guardia Civil, dos a la Policía Nacional, una a la Policía Foral, y dos a los cuerpos de policía municipal.</p>
<p>En el conjunto del país, el número de detenidos asciende a más de 315 y se han formulado más de 31.000 denuncias, ha informado la Delegación del Gobierno en Navarra.</p>
<p>Los cuerpos policiales apelan a la responsabilidad de la ciudadanía, que debe cumplir con las obligaciones contempladas en el Real Decreto del 14 de marzo, por el que se declara el estado de alarma para la gestión de la crisis sanitaria ocasionada por el COVID-19.</p>
<p>Esta norma establece una serie de restricciones que limitan los movimientos de las personas con el objetivo de frenar el contagio y la propagación de la enfermedad. La norma debe cumplirse y, ante conductas insolidarias, los agentes aplican el régimen sancionador vigente, indican las mismas fuentes.</p>
<p>Para controlar el cumplimiento de estas restricciones, los distintos cuerpos policiales que operan en Navarra están trabajando de manera coordinada, estableciendo controles de seguridad de manera permanente tanto en vías y espacios públicos como en la red de transporte.</p>
<p>Por ello, la Delegación del Gobierno en Navarra apela de nuevo a la responsabilidad y a la disciplina social como actitudes fundamentales para frenar la expansión del virus. Y recuerda que serán sancionadas aquellas conductas que supongan un incumplimiento del estado de alarma.</p>
<p>Por su parte, desde la Guardia Civil se ha informado de la especial vigilancia que mantiene estos días para verificar el cumplimiento de las limitaciones del Real Decreto, comprobando los diferentes recorridos del Camino de Santiago que discurren por Navarra para evitar la presencia de peregrinos haciendo el camino, una actividad prohibida en estas circunstancias.</p>
<p>Los peregrinos que se hallasen en el Camino han de volver a sus casas y países, explica la Benemérita en una nota, en la que recuerda que el Real Decreto también obliga al cierre de cualquier establecimiento de hostelería y restauración, lo que incluye a los albergues de peregrinos.</p>
<p>En este contexto, el martes 17 de marzo agentes de la Guardia Civil localizaron a un peregrino francés en la localidad de Puente la Reina que manifestó no tener medios económicos para regresar a su país, por lo que junto a la Policía Municipal de Pamplona gestionaron un lugar para pasar la noche y le proporcionaron los medios para que posteriormente regresase a Francia.</p>
<p>Actuación similar la ocurrida en mismo día 17 de este mes en las inmediaciones de la localidad de Espinal, cuando agentes del cuerpo localizaron a un peregrino de origen estadounidense, que se encontraba desorientado, desconocía la situación de alerta sanitaria en que se encontraba España y al que se le facilitaron medios para su traslado a Pamplona y el posterior regreso a su país.</p>
<p>Por su parte, desde la Policía Municipal de Pamplona han informado de que en las últimas horas han realizado 129 actuaciones, de las que 24 eran por problemas de convivencia, 36 por alteración del orden público, 8 de ayuda a personas que la necesitaban, y 20 por ruidos o molestias al vecindario, "lo que supone un importante incremento con respecto a días anteriores".</p>
<p>En cuanto a las propuestas de sanción por incumplimiento de legislación por coronavirus, el cuerpo municipal contabiliza 34 vehículos localizados en los que viajaban más de una persona o circulaba sin ninguna justificación de las recogidas en el Real Decreto.</p>
<p>También destacan una intervención en una vivienda en calle Santa Marta en la que estaban celebrando una fiesta y de cuyo interior se desalojó a nueve personas, mientras que el propietario de la vivienda fue identificado y propuesto para sanción.</p>
<p>Asimismo, la Policía Municipal destaca la actuación con un matrimonio que deambulaba con un carrito de niño y que, ante el requerimiento de los agentes, dijeron que habían salido a tomar el aire, por lo que fueron propuestos para sanción.</p>
<p>También ha habido otra intervención con una mujer que estaba limpiando el coche en la vía pública.</p>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1584788414-876ae74c250df9da29c2cb09195a2c2d">Comentarios</button>
</div>							</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li><a href="/tag/covid_19/a/" title="Ver m&aacute;s noticias de [Coronavirus Covid-19]">Coronavirus Covid-19</a></li>
<li><a href="/tag/coronavirus/a/" title="Ver m&aacute;s noticias de [Coronavirus]">Coronavirus</a></li>
<li><a href="/tag/virologia/a/" title="Ver m&aacute;s noticias de [Virología]">Virología</a></li>
<li><a href="/tag/navarra/a/" title="Ver m&aacute;s noticias de [Navarra]">Navarra</a></li>
<li><a href="/tag/microbiologia/a/" title="Ver m&aacute;s noticias de [Microbiología]">Microbiología</a></li>
<li><a href="/tag/enfermedades_infecciosas/a/" title="Ver m&aacute;s noticias de [Enfermedades infecciosas]">Enfermedades infecciosas</a></li>
<li><a href="/tag/enfermedades/a/" title="Ver m&aacute;s noticias de [Enfermedades]">Enfermedades</a></li>
<li><a href="/tag/medicina/a/" title="Ver m&aacute;s noticias de [Medicina]">Medicina</a></li>
<li><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li><a href="/tag/biologia/a/" title="Ver m&aacute;s noticias de [Biología]">Biología</a></li>
<li><a href="/tag/salud/a/" title="Ver m&aacute;s noticias de [Salud]">Salud</a></li>
<li><a href="/tag/ciencias_naturales/a/" title="Ver m&aacute;s noticias de [Ciencias naturales]">Ciencias naturales</a></li>
<li><a href="/tag/ciencia/a/" title="Ver m&aacute;s noticias de [Ciencia]">Ciencia</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<p class="encabezado">Lo más visto</p>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/03/18/radio_pamplona/1584522293_332169.html" title="Coronavirus en Navarra: última hora de los afectados">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/03/18/radio_pamplona/1584522293_332169_1584522592_miniatura_normal.jpg" alt="Coronavirus en Navarra: última hora de los afectados" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/03/18/radio_pamplona/1584522293_332169.html?int=lomasvistoSER" title="Coronavirus en Navarra: última hora de los afectados">Coronavirus en Navarra: última hora de los afectados</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/03/20/radio_pamplona/1584715850_449759.html" title="Navarra registra &quot;un aumento importante&quot; de positivos por coronavirus y &quot;cada vez son casos más graves&quot;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/03/20/radio_pamplona/1584715850_449759_1584716025_miniatura_normal.jpg" alt="Navarra registra &quot;un aumento importante&quot; de positivos por coronavirus y &quot;cada vez son casos más graves&quot;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/03/20/radio_pamplona/1584715850_449759.html?int=lomasvistoSER" title="Navarra registra &quot;un aumento importante&quot; de positivos por coronavirus y &quot;cada vez son casos más graves&quot;">Navarra registra "un aumento importante" de positivos por coronavirus y "cada vez son casos más graves"</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/03/11/radio_pamplona/1583925784_704119.html" title="Vamos a morir todos">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/03/11/radio_pamplona/1583925784_704119_1583932986_miniatura_normal.jpg" alt="Vamos a morir todos" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/03/11/radio_pamplona/1583925784_704119.html?int=lomasvistoSER" title="Vamos a morir todos">Vamos a morir todos</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/03/20/radio_pamplona/1584712500_615053.html" title="Tomás Belzunegi: &quot;Si es necesario, volveré. Por eso nos hacemos médicos&quot;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/03/20/radio_pamplona/1584712500_615053_1584713308_miniatura_normal.jpg" alt="Tomás Belzunegi: &quot;Si es necesario, volveré. Por eso nos hacemos médicos&quot;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/03/20/radio_pamplona/1584712500_615053.html?int=lomasvistoSER" title="Tomás Belzunegi: &quot;Si es necesario, volveré. Por eso nos hacemos médicos&quot;">Tomás Belzunegi: "Si es necesario, volveré. Por eso nos hacemos médicos"</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/03/20/radio_pamplona/1584711117_603122.html" title="Navarros atrapados en Lanzarote">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/03/20/radio_pamplona/1584711117_603122_1584711431_miniatura_normal.jpg" alt="Navarros atrapados en Lanzarote" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/03/20/radio_pamplona/1584711117_603122.html?int=lomasvistoSER" title="Navarros atrapados en Lanzarote">Navarros atrapados en Lanzarote</a></p>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1584788414-876ae74c250df9da29c2cb09195a2c2d">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1584788414-876ae74c250df9da29c2cb09195a2c2d-caja" data-id-comentarios="1584788414-876ae74c250df9da29c2cb09195a2c2d"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_pamplona';
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/loteria.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/loteria_nino.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js"></script>
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
