<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Alborada, la revista de Fiestas Mayores de Elda | Radio Elda | Actualidad  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Toñi Pérez" />
<meta name="description" content="Historia de su nacimiento y evolución" />
<meta property="og:updated_time" content="2020-05-11T14:52:02+02:00" />
<meta property="og:title" content="Alborada, la revista de Fiestas Mayores de Elda" />
<meta property="og:description" content="Historia de su nacimiento y evolución" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2020/05/11/radio_elda/1589200218_420896_1589200382_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2020/05/11/radio_elda/1589200218_420896.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2020-05-11T14:52:02+02:00" />
<meta property="article:published_time" content="2020-05-11" />
<meta property="article:section" content="Actualidad" />
<meta property="article:tag" content="Elda" />
<meta property="article:tag" content="Provincia Alicante" />
<meta property="article:tag" content="Comunidad Valenciana" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Cultura" />
<meta property="article:publisher" content="https://www.facebook.com/radioelda" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Alborada, la revista de Fiestas Mayores de Elda" />
<meta name="twitter:description" content="Historia de su nacimiento y evolución" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2020/05/11/radio_elda/1589200218_420896_1589200382_rrss_normal.jpg" />
<meta name="twitter:site" content="@radioelda" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2020/05/11/radio_elda/1589200218_420896.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2020/05/11/radio_elda/1589200218_420896.html" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cadenaser.com\/emisora\/radio_elda\/","name":"Radio Elda"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cadenaser.com\/emisora\/radio_elda\/hoy_por_hoy_vinalopo","name":"Hoy por Hoy Vinalop\u00f3"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/cadenaser.com\/tag\/cultura\/a\/","name":"Cultura"}}]}
</script>
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var mm_preload_none = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'elda_a,provincia_alicante_a,comunidad_valenciana_a,espana_a,cultura_a';
	var DFP_tags = ["elda_a","provincia_alicante_a","comunidad_valenciana_a","espana_a","cultura_a"];
	var listado_id_tags = '28495,66602,23910,30342,25067';
	var niveles_publi = ["emisora","radio_elda","hoy_por_hoy_vinalopo"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="28495,66602,23910,30342,25067">
<meta name="tagsData:names" content="elda_a,provincia_alicante_a,comunidad_valenciana_a,espana_a,cultura_a">
<meta name="tagsData:postfixAdunit" content="emisora/radio_elda/hoy_por_hoy_vinalopo">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>mm_youbora = true;</script>
<script src="https://playser.player-top.prisasd.com/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (2)\",\"audios (2)\"]","articleId":"1589200218_420896","articleLenght":"alta","articleTitle":"alborada, la revista de fiestas mayores de elda","author":"[\"156744\"]","proprietaryRights":"[\"156744\"]","authorCreation":"freson","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","creationDate":"11\/05\/2020 - 16:51 cet","channel":"web","errorType":"","editorialTone":"temas_propios","siteStructure":"emisora","subdomain":"","sourceOfCreation":"radio_elda","pageTitleSeo":"alborada, la revista de fiestas mayores de elda | radio elda | actualidad  | cadena ser","program":"hoy_por_hoy_vinalopo","propertyRights":"propio","section":"","socialNetwork":"","socialNetworkAction":"","programSection":"","url":"https:\/\/cadenaser.com\/emisora\/2020\/05\/11\/radio_elda\/1589200218_420896.html","updateDate":"11\/05\/2020 - 16:52 cet","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"radio_elda","scroll":"sin scroll","tags":"[\"28495\",\"66602\",\"23910\",\"30342\",\"25067\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
</div>
</div>
<!-- Cadena SER -->
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2020-05-11T14:56:40+02:00">
<span>11 de mayo de 2020</span>
<span>Actualizado a las 14:56 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
<div id="filete-aemet"></div>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div id="player_permanente_oculto" style="display:none"></div>
<div class="container top-header">
<div class="site-logo">
<div class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link">
<span class="hidden-content">Cadena SER</span>
</a>
</div>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav>
<ul class="menu-items">  
<li class="menu-item ">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item">Programas y podcast</a>
</li>
<li class="menu-item ">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item">Radio SER</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/las_noticias_de_la_comunitat_valenciana" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<button class="btn-player-boletines play" data-programa="las_noticias_de_la_comunitat_valenciana">Play/Pause</button>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<p><span>Secciones</span></p>
<ul>
<li><a href="/seccion/politica/" title="Todas las noticias de política en España">Política</a></li>
<li><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España">Tribunales</a></li>
<li><a href="/seccion/internacional/" title="Toda la actualidad internacional">Internacional</a></li>
<li><a href="/seccion/sociedad/" title="Todas las noticias de sociedad">Sociedad</a></li>
<li><a href="/seccion/economia/" title="Todas las noticias de economía">Economía</a></li>
<li><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER">Deportes</a></li>
<li><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet">Ciencia y tecnología</a></li>
<li><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más">Cultura</a></li>
<li><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas">Gastro</a></li>
<li><a href="/seccion/gente/" title="Noticias sobre gente">Gente</a></li>
<li><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas">Televisión</a></li>
<li><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online">Bazar</a></li>
<li><a href="/ser/especiales/" title="Portadilla de especiales">Especiales</a></li>
<li class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<p><span>Lo más leído</span></p>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2020/05/10/radio_bilbao/1589121571_379296.html" title="El Gobierno rectifica y permite visitas a mayores en todo Euskadi y deporte en municipios colindantes" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/05/10/radio_bilbao/1589121571_379296_1589122142_miniatura_normal_recorte2.jpg" alt="El Gobierno rectifica y permite visitas a mayores en todo Euskadi y deporte en municipios colindantes">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2020/05/10/radio_bilbao/1589121571_379296.html" title="El Gobierno rectifica y permite visitas a mayores en todo Euskadi y deporte en municipios colindantes"><span>El Gobierno rectifica y permite visitas a mayores en todo Euskadi y deporte en municipios colindantes</span></a>
</p>
</header>
</div>
<meta content="Eva Domaika">
<meta content="2020-05-11 08:05">
<meta content="2020-05-11 08:05">
<meta content="//cadenaser.com/emisora/2020/05/10/radio_bilbao/1589121571_379296.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2020/05/11/radio_madrid/1589186852_206088.html" title="&quot;Con &#039;d&#039; de diciembre&quot;: la última de Díaz Ayuso, sobre el significado de COVID-19" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/05/11/radio_madrid/1589186852_206088_1589186912_miniatura_normal_recorte2.jpg" alt="&quot;Con &#039;d&#039; de diciembre&quot;: la última de Díaz Ayuso, sobre el significado de COVID-19">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2020/05/11/radio_madrid/1589186852_206088.html" title="&quot;Con &#039;d&#039; de diciembre&quot;: la última de Díaz Ayuso, sobre el significado de COVID-19"><span>"Con 'd' de diciembre": la última de Díaz Ayuso, sobre el significado de COVID-19</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2020-05-11 14:28">
<meta content="2020-05-11 14:28">
<meta content="//cadenaser.com/emisora/2020/05/11/radio_madrid/1589186852_206088.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/05/10/sociedad/1589098521_314399.html" title="El BOE publica las condiciones para la movilidad en la &#039;fase 1&#039; de la desescalada" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/05/10/sociedad/1589098521_314399_1589098606_miniatura_normal_recorte2.jpg" alt="El BOE publica las condiciones para la movilidad en la &#039;fase 1&#039; de la desescalada">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/05/10/sociedad/1589098521_314399.html" title="El BOE publica las condiciones para la movilidad en la &#039;fase 1&#039; de la desescalada"><span>El BOE publica las condiciones para la movilidad en la 'fase 1' de la desescalada</span></a>
</p>
</header>
</div>
<meta content="Agencias">
<meta content="2020-05-10 10:16">
<meta content="2020-05-10 10:16">
<meta content="//cadenaser.com/ser/2020/05/10/sociedad/1589098521_314399.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2020/05/11/radio_madrid/1589183272_488842.html" title="Dirigentes del PP tachan de despropósito la gestión de Díaz Ayuso en la crisis del coronavirus" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/05/11/radio_madrid/1589183272_488842_1589183355_miniatura_normal_recorte2.jpg" alt="Dirigentes del PP tachan de despropósito la gestión de Díaz Ayuso en la crisis del coronavirus">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2020/05/11/radio_madrid/1589183272_488842.html" title="Dirigentes del PP tachan de despropósito la gestión de Díaz Ayuso en la crisis del coronavirus"><span>Dirigentes del PP tachan de despropósito la gestión de Díaz Ayuso en la crisis del coronavirus</span></a>
</p>
</header>
</div>
<meta content="Javier Bañuelos">
<meta content="2020-05-11 13:09">
<meta content="2020-05-11 13:09">
<meta content="//cadenaser.com/emisora/2020/05/11/radio_madrid/1589183272_488842.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/05/10/internacional/1589128529_781651.html" title="Italia y Francia registran las cifras de muertos diarios más bajas desde el inicio del confinamiento" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/05/10/internacional/1589128529_781651_1589128622_miniatura_normal_recorte2.jpg" alt="Italia y Francia registran las cifras de muertos diarios más bajas desde el inicio del confinamiento">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/05/10/internacional/1589128529_781651.html" title="Italia y Francia registran las cifras de muertos diarios más bajas desde el inicio del confinamiento"><span>Italia y Francia registran las cifras de muertos diarios más bajas desde el inicio del confinamiento</span></a>
</p>
</header>
</div>
<meta content="EFE">
<meta content="2020-05-10 18:42">
<meta content="2020-05-10 18:42">
<meta content="//cadenaser.com/ser/2020/05/10/internacional/1589128529_781651.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2020/05/09/gastro/1589039246_170430.html" title="Sorpresa en las redes ante este &quot;original&quot; plato que prepara Ferran Adrià con una lata de mejillones" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2020/05/09/gastro/1589039246_170430_1589039848_miniatura_normal_recorte2.jpg" alt="Sorpresa en las redes ante este &quot;original&quot; plato que prepara Ferran Adrià con una lata de mejillones">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2020/05/09/gastro/1589039246_170430.html" title="Sorpresa en las redes ante este &quot;original&quot; plato que prepara Ferran Adrià con una lata de mejillones"><span>Sorpresa en las redes ante este "original" plato que prepara Ferran Adrià con una lata de mejillones</span></a>
</p>
</header>
</div>
<meta content="Ismael Figueroa">
<meta content="2020-05-09 18:34">
<meta content="2020-05-09 18:34">
<meta content="//cadenaser.com/ser/2020/05/09/gastro/1589039246_170430.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<p><span>Hoy es noticia</span></p>
<ul><li><a href="/ser/2020/05/11/sociedad/1589175221_777750.html" title="Coronavirus, en directo">Coronavirus, en directo</a></li><li><a href="/emisora/2020/05/11/radio_madrid/1589186852_206088.html" title="Díaz Ayuso">Díaz Ayuso</a></li><li><a href="/ser/2020/05/10/sociedad/1589098521_314399.html" title="BOE">BOE</a></li><li><a href="/ser/2020/05/11/gastro/1589189672_771694.html" title="Pan">Pan</a></li><li><a href="/ser/2020/05/11/sociedad/1589185586_648081.html" title="Olfato y gusto en coronavirus">Olfato y gusto en coronavirus</a></li><li><a href="/ser/2020/04/07/sociedad/1586278407_711992.html" title="Gráficos Coronavirus">Gráficos Coronavirus</a></li><li><a href="/tag/covid_19/a/" title="Coronavirus">Coronavirus</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/las_noticias_de_la_comunitat_valenciana" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<button class="btn-player-boletines play" data-programa="las_noticias_de_la_comunitat_valenciana">Play/Pause</button>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<script type="application/ld+json">
    [{
        "@context": "https://schema.org",
        "@type":"SiteNavigationElement",
        "name": [
            "Programas y podcast",
            "Emisoras"
            ,"Boletín informativo"        ],
        "url": [
            "/ser/podcasts/",
            "/ser/emisoras/"
            ,"/especiales/boletines-informativos/las_noticias_de_la_comunitat_valenciana"        ]
    },
    {
        "@context": "https://schema.org",
        "@type":"SiteNavigationElement",
        "name": [
            "Política",
            "Tribunales",
            "Internacional",
            "Sociedad",
            "Economía",
            "Ciencia y tecnología",
            "Cultura",
            "Gastro",
            "Gente",
            "Televisión",
            "Bazar",
            "Especiales",
            "Ser Publicidad"
        ],
        "url": [
            "/seccion/politica/",
            "/seccion/tribunales/",
            "/seccion/internacional/",
            "/seccion/sociedad/",
            "/seccion/economia/",
            "/seccion/ciencia/",
            "/seccion/cultura/",
            "/seccion/gastro/",
            "/seccion/gente/",
            "/seccion/television/",
            "/seccion/bazar/",
            "/seccion/especiales/",
            "https://www.serpublicidad.es"
        ]
    }]
</script>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer" data-ajax="no">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer" data-ajax="no">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer" data-ajax="no">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer" data-ajax="no">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<p id="ciudad-pasador" class="section-row-header">
<a href="/emisoras/" title="Madrid | 11:04"></a>
</p>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Lunes, 11</strong> de <strong>Mayo</strong> de <strong>2020</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>
</div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Elda" data-emisora-tagname="" class="">Cambiar a esta emisora</button>
<button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hora14_20200511_140000_140500/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 14: <span>El Avance de Hora 14 (11/05/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1589195833364/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">SER Consumidor: <span>Las voces del pequeño comercio y de los consumidores tras la reapertura</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1589195703_4562/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 13:00 (11/05/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20200511_120000_122000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (11/05/2020 - Tramo de 12:00 a 12:20)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1589192401_731479/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Javier Gándara: "El marco regulatorio actual no establece que haya que dejar un asiento libre entre pasajeros"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20200511_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (11/05/2020 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1589192105_9217/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Boletines: <span>Las noticias de la SER, 12:00 (11/05/2020)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1589191747_693016/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>La gente somos todos, ¿o no?</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1589190704391/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Robinson Crusoe, Grace Kelly y la hipotenusa: las cosas que hemos olvidado durante el confinamiento</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1589189563_315228/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>La costumbre de lavarse las manos en la historia</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
<div class="cnt-link-boletines-cabecera">
<a href="/especiales/boletines-informativos/" title="Las noticias de la SER">Las noticias de la SER</a>
<button class="btn-play"></button>
</div>
</aside>
<main class="estirar">		
<section class="alerta azul directo">
<a href="/ser/2020/05/11/sociedad/1589175221_777750.html" title="DIRECTO | COVID-19">
<img src="//cadenaser00.epimg.net/ser/imagenes/alertas/alertas_1588498460_miniatura_normal.jpg" alt="DIRECTO | COVID-19">
<span>
<span>DIRECTO | COVID-19</span>
<span>Las noticias de última hora de la pandemia de coronavirus</span>        </span>
</a>
<button class="btn-cerrar-alerta" title="Cerrar alerta">x</button>
</section>
<div class="cnt-breadcrumb station">
<div class="bcrumb">
<a href="/emisora/radio_elda/" title="Radio Elda">
<span>Radio Elda</span>
</a>
</div>
<div class="bcrumb">
<a href="/emisora/radio_elda/hoy_por_hoy_vinalopo/" title="Hoy por Hoy Vinalopó">
<span>Hoy por Hoy Vinalopó</span>
</a>
</div>
</div>
   
<div class="cnt-cintillo"><div><a href="/tag/cultura/a/" title="Cultura"><span>Cultura</span></a></div></div>					
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_elda" data-subseccion="hoy_por_hoy_vinalopo">
<article>
<header>
<h1>Alborada, la revista de Fiestas Mayores de Elda</h1>
<h2>Historia de su nacimiento y evolución</h2>
</header>
<div class="cnt-multimedia estirar">
<figure>
<div >
<span class="boton_audio icono"></span>
<img src="//cadenaser00.epimg.net/ser/imagenes/2020/05/11/radio_elda/1589200218_420896_1589200376_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2020/05/11/radio_elda/1589200218_420896_1589200378_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2020/05/11/radio_elda/1589200218_420896_1589200378_noticia_normal_recorte2.jpg 750w" alt="Juan Vera en el estudio de Radio Elda SER" title="Juan Vera en el estudio de Radio Elda SER" />
</div>
<figcaption>
<p>
Juan Vera en el estudio de Radio Elda SER
/ 																<span>Cadena SER</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1589201522-e5eb733552773e342fe44bb8dbccd1fc"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1589201522-e5eb733552773e342fe44bb8dbccd1fc';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li><a href="/tag/elda/a/" title="Ver m&aacute;s noticias de [Elda]">Elda</a></li>
<li><a href="/tag/provincia_alicante/a/" title="Ver m&aacute;s noticias de [Provincia Alicante]">Provincia Alicante</a></li>
<li><a href="/tag/comunidad_valenciana/a/" title="Ver m&aacute;s noticias de [Comunidad Valenciana]">Comunidad Valenciana</a></li>
<li><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li><a href="/tag/cultura/a/" title="Ver m&aacute;s noticias de [Cultura]">Cultura</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div class="autor">
<a href="/autor/antonia_perez_sanchez/a/" rel="nofollow"><span>Toñi Pérez</span></a></div>
<div><span>Elda</span></div>
<time datetime="2020-05-11">
<a href="/tag/fecha/20200511/" rel="nofollow">
<span>11/05/2020 - 14:52 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body">
<div id="cuerpo_noticia_r" class="cuerpo">
<p class="standard">Para pasar el tiempo de confinamiento, <strong>Juan Vera</strong>, director del <strong>Teatro Castelar</strong>, bibliotecario y lector empedernido propone, cada lunes en el <em>programa Hoy por Hoy Elda Vinalopó</em>, <strong>lecturas</strong> para pasar la cuarentena.</p>
<p class="standard">En el espacio de este lunes propone <strong>Alborada</strong>. Revista que el lector encontrará entre los numerosos fondos que alberga la <strong>Biblioteca Pública Alberto Navarro.</strong></p>
<p class="standard">De su nacimiento, gracias al empeño de un grupo de hombres amantes de su pueblo, hasta la actualidad, esta publicación ha experimentado una serie de cambios en su estrategia editorial, que en algún momento se ha dudado de su continuidad. “Actualmente Alborada vive un momento tranquilo, en el que se plantea un nuevo giro”, afirma Vera.</p>
<p><strong>Texto de Juan Vera</strong></p>
<section class="sumario audio center" id="sumario_1|audio">
<a id="sumario_1"></a>
<div class="items">
<div class="item">
<div data-hj-ignore-attributes id="multimediaPlayer_1589201625_1" ></div>
</div>
</div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '1589200583_731444';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 50;
			datosAudio.player = 350

			PlayerMultimedia(datosAudio, 'multimediaPlayer_1589201625_1');
			//]]>
		</script>
<noscript><a href="//play.cadenaser.com/audio/1589200583_731444/" title="Juan Vera, director del Teatro Castelar, habla de la revista Alborada | Audio | Cadena SER" target="_blank">Escucha Juan Vera, director del Teatro Castelar, habla de la revista Alborada en Play SER</a></noscript>
</section>
<p>ALBORADA: MEMORIA VIVA DE UN PUEBLO</p>
<p>Continuando con las particularidades de la hemeroteca local y ajustándonos especialmente al contenido que recoge su edición digital, publicada gracias al empeño particular de Francis Valero, llegamos a una de las cabeceras claves de esta colección, hablamos de la revista: ALBORADA. Esta publicación nace del empeño de un grupo de hombres amantes de su pueblo, de lo que este ha sido a lo largo de su historia y del anhelo que muchos tuvieron para convertir, década tras década, una pequeña localidad acunada en el centro de un hermoso valle alicantino, en la ciudad que hoy conocemos.</p>
<p>La revista <em>Alborada</em> se funda en 1955, aunque no la encontramos con este título hasta su tercer número, fechado en 1957; los dos años anteriores figura bajo el nombre de <em>Fiestas Mayores,</em> acompañada del subtítulo que pasaría a convertirse en oficial hasta la actualidad. La publicación, de edición anual, permanece vigente y hasta el momento recoge 62 entregas, variando mucho desde la estética original a la que en la actualidad conocemos.</p>
<p><em>Alborada</em> nace de una inquietud y una inquietud, ahora renovada es la que mantiene la publicación en vigor. Durante los primeros años, un grupo de inquietos intelectuales, de los que ya hemos hablado en otras entregas de esta serie, dan un paso más y, de la mano de la <em>Comisión de Fiestas</em> deciden dar nueva forma al programa, que cada año publicaba dicha comisión con motivo de las Fiestas de Mayores. La intención del grupo era la de aunar bajo una misma cabecera editorial, tanto el programa festivo, como dotar a la ciudad de una revista local, a imagen de las que todos los municipios tienen. En ella, con motivo de los días grandes locales, se daría a conocer la expresión literaria de sus ciudadanos, la inquietud investigadora sobre el pasado común y las reflexiones filosóficas y de toda índole, fruto de la convivencia y las necesidades comunes.</p>
<section class="sumario foto right" id="sumario_3|foto">
<a id="sumario_3"></a>
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div >
<meta itemprop="width" content="446">
<meta itemprop="height" content="620">
<img itemprop="url" src="//cadenaser00.epimg.net/emisora/imagenes/2020/05/11/radio_elda/1589200218_420896_1589201427_sumario_normal.jpg"  alt="Primera portada de la revista del año 1955" title="Primera portada de la revista del año 1955" />
</div>
<figcaption itemprop="caption">
<p>
Primera portada de la revista del año 1955
/ 																			Ayto. de Elda
</p>
</figcaption>
</figure>
</section>
<p>Durante casi tres décadas, desde su inicio hasta 1983, la revista muestra el concepto inicial y se presenta dirigida por el mismo grupo original, aunque su evolución y avance es evidente con el simple repaso de los números publicados en esa época. A partir de 1984, la ciudad, lo mismo que el país, experimentan una serie de cambios sociales que llevan a la revista a una difícil situación de continuidad. Otros conceptos y nuevos intereses crean la disyuntiva de su cierre o darle un cambio de 180 grados.</p>
<p>La segunda opción, dolorosa para sus creadores y mantenedores hasta ese momento, es la que se abre paso y desde el número 30, pasa a ser publicada por el Ayuntamiento eldense, con la denominación de <em>Alborada: Revista Cultural</em>, dándole un matiz semi-profesional al incorporar en su consejo de redacción a periodistas titulados, profesores, políticos y otros, siempre contando, eso sí, con la colaboración de muchas firmas y autores locales, que aportarán el grueso de los trabajos publicados. El cambio de estrategia editorial provoca un pequeño “cisma” entre las partes y ese mismo año, 1984, el anterior consejo de redacción de la revista, considerándose desplazado del proyecto, sacará a la luz una nueva publicación con el nombre de <em>Fiestas Mayores</em>, con el espíritu de recuperar la primitiva iniciativa. Pero de esta trataremos en una próxima entrega.</p>
<p>En su segunda etapa <em>Alborada</em> se convierte en objeto de deseo para parte de la intelectualidad local. Se crean pugnas por dirigir y coordinar la revista y ello lleva a que en ciertos momentos se intente politizar su contenido, aunque el criterio inicial de ofrecer una revista cultural siempre prevalece, quedando las otras intenciones en pacatas intrigas pueblerinas sin más trascendencia.</p>
<p>Durante las décadas siguientes, la revista vive una época de esplendor y pasa a convertirse en un auténtico referente cultural y de investigación. Los temas tratados adquieren un cariz cercano a lo académico y se suceden los dosieres, tanto gráficos como literarios, que recogen en profundidad aspectos de la historia local cercana: La prensa en Elda; La sanidad; la Guerra Civil; educación; los cines; los bares; la FICIA; el Deportivo Eldense; la industria… son múltiples los temas que se van tratando hasta crear un archivo ecléctico.</p>
<p>Actualmente <em>Alborada</em> vive un momento tranquilo, en el que se plantea un nuevo giro que la lleve a ser testigo de la convivencia ciudadana. Bajo la égida de la concejalía de cultura y por tanto del ayuntamiento, con un nuevo consejo de redacción formado por un grupo de mujeres y hombres profesionales de distintos ámbitos: educación, cultura, investigación, comunicación… sin contar con injerencias políticas de ningún tipo, lo que permite tratar los temas de fondo de los artículos, con la supuesta objetividad de cada uno de los autores.</p>
<p>Si el lector busca en <em>Alborada</em> no va a quedar defraudado. Encontrará un amplio caleidoscopio en el que verá reflejado el carácter eldense desde distintos prismas. Conocerá los personajes que han conformado nuestra historia, desde los más recurrentes a los insospechados. El lector podrá entender cosas tan curiosas como la equidad del conde, cuando hace el reparto del término de su condado entre Elda y Petrer. El papel estratégico que jugó el valle, en un cruce natural de caminos, marca entre fronteras de reinos antiguos… en definitiva, los eldenses, desde las páginas de “su” revista, podrán entender un poco mejor, la mezcla secular que nos ha llevado a ser lo que irremediablemente somos.</p>
<p><strong>Artículo de Francisco Bonmatí&nbsp; Voz: Juan Vera</strong></p>
<section class="sumario audio center" id="sumario_2|audio">
<a id="sumario_2"></a>
<div class="items">
<div class="item">
<div data-hj-ignore-attributes id="multimediaPlayer_1589201625_2" ></div>
</div>
</div>
<script type="text/javascript">
			//<![CDATA[
			var datosAudio = {};

			datosAudio.tipo = 'TOP';
			datosAudio.src = '1589201011_424601';
			datosAudio.anchoPlayer = '100%';
			datosAudio.altoPlayer = 50;
			datosAudio.player = 350

			PlayerMultimedia(datosAudio, 'multimediaPlayer_1589201625_2');
			//]]>
		</script>
<noscript><a href="//play.cadenaser.com/audio/1589201011_424601/" title="Primer atículo publicado en Albora con la firma de Francisco Bonmatí en la voz de Juan Vera | Audio | Cadena SER" target="_blank">Escucha Primer atículo publicado en Albora con la firma de Francisco Bonmatí en la voz de Juan Vera en Play SER</a></noscript>
</section>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1589201522-e5eb733552773e342fe44bb8dbccd1fc">Comentarios</button>
</div>							</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li><a href="/tag/elda/a/" title="Ver m&aacute;s noticias de [Elda]">Elda</a></li>
<li><a href="/tag/provincia_alicante/a/" title="Ver m&aacute;s noticias de [Provincia Alicante]">Provincia Alicante</a></li>
<li><a href="/tag/comunidad_valenciana/a/" title="Ver m&aacute;s noticias de [Comunidad Valenciana]">Comunidad Valenciana</a></li>
<li><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li><a href="/tag/cultura/a/" title="Ver m&aacute;s noticias de [Cultura]">Cultura</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<p class="encabezado">Lo más visto</p>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/05/03/radio_elda/1588498940_881183.html" title="Fallece Samuel Corraliza, director de la escuela de tenis del C.E.E.">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/05/03/radio_elda/1588498940_881183_1588499075_miniatura_normal.jpg" alt="Fallece Samuel Corraliza, director de la escuela de tenis del C.E.E." />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/05/03/radio_elda/1588498940_881183.html?int=lomasvistoSER" title="Fallece Samuel Corraliza, director de la escuela de tenis del C.E.E.">Fallece Samuel Corraliza, director de la escuela de tenis del C.E.E.</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/05/07/radio_elda/1588842264_289056.html" title="Aumenta en Elda la demanda de máquinas de ozono para la desinfección de establecimientos y viviendas">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/05/07/radio_elda/1588842264_289056_1588853119_miniatura_normal.jpg" alt="Aumenta en Elda la demanda de máquinas de ozono para la desinfección de establecimientos y viviendas" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/05/07/radio_elda/1588842264_289056.html?int=lomasvistoSER" title="Aumenta en Elda la demanda de máquinas de ozono para la desinfección de establecimientos y viviendas">Aumenta en Elda la demanda de máquinas de ozono para la desinfección de establecimientos y viviendas</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/05/10/radio_elda/1589101791_903394.html" title="El Departamento de Salud de Elda registra nueve contagios y un fallecido más">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/05/10/radio_elda/1589101791_903394_1589101854_miniatura_normal.jpg" alt="El Departamento de Salud de Elda registra nueve contagios y un fallecido más" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/05/10/radio_elda/1589101791_903394.html?int=lomasvistoSER" title="El Departamento de Salud de Elda registra nueve contagios y un fallecido más">El Departamento de Salud de Elda registra nueve contagios y un fallecido más</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/05/08/radio_elda/1588931155_917024.html" title="Petrer reabre sus mercadillos el lunes 11 de mayo">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/05/08/radio_elda/1588931155_917024_1588931903_miniatura_normal.jpg" alt="Petrer reabre sus mercadillos el lunes 11 de mayo" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/05/08/radio_elda/1588931155_917024.html?int=lomasvistoSER" title="Petrer reabre sus mercadillos el lunes 11 de mayo">Petrer reabre sus mercadillos el lunes 11 de mayo</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2020/05/10/radio_elda/1589133694_994395.html" title="Petrer aplaude a las rodelas de sus Moros y Cristianos">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2020/05/10/radio_elda/1589133694_994395_1589133910_miniatura_normal.jpg" alt="Petrer aplaude a las rodelas de sus Moros y Cristianos" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/emisora/2020/05/10/radio_elda/1589133694_994395.html?int=lomasvistoSER" title="Petrer aplaude a las rodelas de sus Moros y Cristianos">Petrer aplaude a las rodelas de sus Moros y Cristianos</a></p>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1589201522-e5eb733552773e342fe44bb8dbccd1fc">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1589201522-e5eb733552773e342fe44bb8dbccd1fc-caja" data-id-comentarios="1589201522-e5eb733552773e342fe44bb8dbccd1fc"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_elda';
  _sf_async_config.authors = 'Toñi Pérez';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/loteria.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/loteria_nino.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js"></script>
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
