<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>El Espanyol se medirá al Stajrnan, el equipo con las celebraciones más famosas del mundo | Deportes  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Cadena SER" />
<meta name="description" content="El equipo islandés juega en un estadio con capacidad para 1000 espectadores" />
<meta property="og:updated_time" content="2019-07-18T21:28:12+02:00" />
<meta property="og:title" content="(VÍDEO) El equipo de las celebraciones más famosas del mundo se las verá con el Espanyol" />
<meta property="og:description" content="El equipo islandés juega en un estadio con capacidad para 1000 espectadores" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/07/18/deportes/1563476670_199310_1563477454_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/ser/2019/07/18/deportes/1563476670_199310.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2019-07-18T21:28:12+02:00" />
<meta property="article:published_time" content="2019-07-18" />
<meta property="article:section" content="Deportes" />
<meta property="article:tag" content="Europa League 2018/2019" />
<meta property="article:tag" content="RCD Espanyol" />
<meta property="article:tag" content="Liga Europa" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Deportes" />
<meta property="article:publisher" content="https://www.facebook.com/cadenaser" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="(VÍDEO) El equipo de las celebraciones más famosas del mundo se las verá con el Espanyol" />
<meta name="twitter:description" content="El equipo islandés juega en un estadio con capacidad para 1000 espectadores" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/07/18/deportes/1563476670_199310_1563477454_rrss_normal.jpg" />
<meta name="twitter:site" content="@deportesser" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/ser/2019/07/18/deportes/1563476670_199310.amp.html" />
<link rel="canonical" href="https://cadenaser.com/ser/2019/07/18/deportes/1563476670_199310.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'europa_league_2018_2019_a,rcd_espanyol_a,liga_europa_a,equipos_a,futbol_a,competiciones_a,deportes_a';
	var DFP_tags = ["europa_league_2018_2019_a","rcd_espanyol_a","liga_europa_a","equipos_a","futbol_a","competiciones_a","deportes_a"];
	var listado_id_tags = '197511,81306,82970,29970,34352,23870,26253';
	var niveles_publi = ["ser","deportes"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];

		listado_id_tags += ',' + result_rrn[1];
	}

//]]>
</script>
<meta name="tagsData:ids" content="197511,81306,82970,29970,34352,23870,26253">
<meta name="tagsData:names" content="europa_league_2018_2019_a,rcd_espanyol_a,liga_europa_a,equipos_a,futbol_a,competiciones_a,deportes_a"><meta name="tagsData:postfixAdunit" content="deportes">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
</div>
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2019-07-18T23:28:39+02:00">
<span>18 de julio de 2019</span>
<span>Actualizado a las 23:28 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
<div id="filete-aemet"></div>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header site-header-home">
<div class="container top-header">
<div class="site-logo" itemtype="https://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="menu-items">  
<li class="menu-item verano" itemprop="name">
<a href="/agr/programacion_de_verano/a/" title="Todas las noticias sobre Programación de verano en Cadena SER: actualidad, última hora, vídeos, fotos y sonidos sobre Programación de verano" class="link-item" itemprop="url">#VeranoenlaSER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content" itemprop="name">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item" itemprop="url">Radio SER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/flash_deportes_ser" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Flash deportes SER</a>
<div id="cnt-player-boletin" data-programa="flash_deportes_ser">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
<li itemprop="name"><a href="/ser/especiales/" title="Portadilla de especiales" itemprop="url">Especiales</a></li>
<li itemprop="name" class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/07/17/hora_25/1563394105_486402.html" title="Cinco preguntas sobre los riesgos de FaceApp, la aplicación de moda" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/07/17/hora_25/1563394105_486402_1563394368_miniatura_normal_recorte2.jpg" alt="Cinco preguntas sobre los riesgos de FaceApp, la aplicación de moda">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/07/17/hora_25/1563394105_486402.html" title="Cinco preguntas sobre los riesgos de FaceApp, la aplicación de moda"><span>Cinco preguntas sobre los riesgos de FaceApp, la aplicación de moda</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-07-18 09:08">
<meta content="2019-07-18 09:08">
<meta content="//cadenaser.com/programa/2019/07/17/hora_25/1563394105_486402.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/07/17/el_larguero/1563396558_833022.html" title="Ventajas y desventajas de fichar a Pogba para el Madrid" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/07/17/el_larguero/1563396558_833022_1563396747_miniatura_normal_recorte2.jpg" alt="Ventajas y desventajas de fichar a Pogba para el Madrid">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/07/17/el_larguero/1563396558_833022.html" title="Ventajas y desventajas de fichar a Pogba para el Madrid"><span>Ventajas y desventajas de fichar a Pogba para el Madrid</span></a>
</h2>
</header>
</div>
<meta content="Antón Meana">
<meta content="2019-07-17 23:43">
<meta content="2019-07-17 23:43">
<meta content="//cadenaser.com/programa/2019/07/17/el_larguero/1563396558_833022.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/07/18/politica/1563469346_339847.html" title="Las bases de Podemos avalan el plan de Pablo Iglesias de un gobierno de coalición sin vetos" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/07/18/politica/1563469346_339847_1563470560_miniatura_normal_recorte2.jpg" alt="Las bases de Podemos avalan el plan de Pablo Iglesias de un gobierno de coalición sin vetos">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/07/18/politica/1563469346_339847.html" title="Las bases de Podemos avalan el plan de Pablo Iglesias de un gobierno de coalición sin vetos"><span>Las bases de Podemos avalan el plan de Pablo Iglesias de un gobierno de coalición sin vetos</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-07-18 19:03">
<meta content="2019-07-18 19:03">
<meta content="//cadenaser.com/ser/2019/07/18/politica/1563469346_339847.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/07/18/politica/1563449885_797447.html" title="Pedro Sánchez dice que &quot;el principal escollo es la participación de Pablo Iglesias en el Gobierno&quot;" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/07/18/politica/1563449885_797447_1563450069_miniatura_normal_recorte2.jpg" alt="Pedro Sánchez dice que &quot;el principal escollo es la participación de Pablo Iglesias en el Gobierno&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/07/18/politica/1563449885_797447.html" title="Pedro Sánchez dice que &quot;el principal escollo es la participación de Pablo Iglesias en el Gobierno&quot;"><span>Pedro Sánchez dice que "el principal escollo es la participación de Pablo Iglesias en el Gobierno"</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-07-18 13:48">
<meta content="2019-07-18 13:48">
<meta content="//cadenaser.com/ser/2019/07/18/politica/1563449885_797447.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/07/18/sociedad/1563438189_477462.html" title="De &#039;top manta&#039; a &#039;top model&#039;" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/07/17/sociedad/1563387181_638023_1563438181_miniatura_normal_recorte2.jpg" alt="De &#039;top manta&#039; a &#039;top model&#039;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/07/18/sociedad/1563438189_477462.html" title="De &#039;top manta&#039; a &#039;top model&#039;"><span>De 'top manta' a 'top model'</span></a>
</h2>
</header>
</div>
<meta content="María Manjavacas">
<meta content="2019-07-18 12:00">
<meta content="2019-07-18 12:00">
<meta content="//cadenaser.com/ser/2019/07/18/sociedad/1563438189_477462.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/07/17/politica/1563387922_026378.html" title="Uno de los fundadores de Ciudadanos deja el partido por el veto a Pedro Sánchez y la relación con Vox" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/07/17/politica/1563387922_026378_1563388608_miniatura_normal_recorte2.jpg" alt="Uno de los fundadores de Ciudadanos deja el partido por el veto a Pedro Sánchez y la relación con Vox">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/07/17/politica/1563387922_026378.html" title="Uno de los fundadores de Ciudadanos deja el partido por el veto a Pedro Sánchez y la relación con Vox"><span>Uno de los fundadores de Ciudadanos deja el partido por el veto a Pedro Sánchez y la relación con Vox</span></a>
</h2>
</header>
</div>
<meta content="Adrián Prado, EFE">
<meta content="2019-07-17 20:26">
<meta content="2019-07-17 20:26">
<meta content="//cadenaser.com/ser/2019/07/17/politica/1563387922_026378.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/caso_futbolistas_arandina/a/" title="Caso Arandina">Caso Arandina</a></li><li><a href="/tag/investidura_parlamentaria/a/" title="Investidura 22 de julio">Investidura 22 de julio</a></li><li><a href="/ser/2019/07/01/viajes/1561993281_379170.html" title="Mejor pueblo de España">Mejor pueblo de España</a></li><li><a href="/agr/programacion_de_verano/a/" title="Verano en la SER">Verano en la SER</a></li><li><a href="/tag/c/5031e6c3f0b0868717e0dd584e92b0f7/" title="Humor en la SER">Humor en la SER</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/agr/programacion_de_verano/a/" title="Programación de verano">#VeranoenlaSER</a></li>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/flash_deportes_ser" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Flash deportes SER</a>
<div id="cnt-player-boletin-movil" data-programa="flash_deportes_ser">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<h3 id="ciudad-pasador" class="section-row-header">
<a href="/emisoras/" title="Madrid | 11:04"></a>
</h3>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Jueves, 18</strong> de <strong>Julio</strong> de <strong>2019</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>                </div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Cadena SER" data-emisora-tagname="cadena_ser" class="hidden-content">Cambiar a esta emisora</button>
<button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com?autoplay=true" title="Escuchar">
<img src="https://recursosweb.prisaradio.com/fotos/original/010002248203.png" alt="Pablo Morán">
</a>
</figure>
<div>
<p class="titulo">Hora 25</p>
<p class="presentador">Pablo Morán</p>
<p class="horario">20.00 - 23.30</p>
<a href="https://play.cadenaser.com?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com/programa/tour_de_francia" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Tour de Francia	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/ser_deportivos" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
SER Deportivos	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/la_ventana" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
La Ventana	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Hora 25                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
El Larguero                    </span>
</li>
<li>
<span>
<span>Después</span>
El Larguero                    </span>
</li>
<li>
<span>
<span>Después</span>
El Faro                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hora25_20190718_210000_220000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 25: <span>Hora 25 (18/07/2019 - Tramo de 21:00 a 22:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hora25_20190718_200000_210000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 25: <span>Hora 25 (18/07/2019 - Tramo de 20:00 a 21:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005648325/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 25: <span>Hora 25 Deportes: Jon Rahm y Sergio García empiezan fuerte (18/07/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005648323/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 25: <span>Hora 25 Deportes: Buen jueves de Jon Rahm y Sergio García (18/07/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_laventana_20190718_190000_200000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">La Ventana: <span>La Ventana (18/07/2019 - Tramo de 19:00 a 20:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005648207/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Flash Deportes SER: <span>Flash Deportes de las 18.30H (18/07/19)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_laventana_20190718_180000_190000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">La Ventana: <span>La Ventana (18/07/2019 - Tramo de 18:00 a 19:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005648069/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">La Ventana: <span>¿Irnos de vacaciones nos pone enfermos?</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005648160/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">La Ventana: <span>Los astronautas del Apolo XI emplearon la técnica de "la peor fantasía"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005648150/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">La Ventana: <span>Lleva al contenedor amarillo las malditas botellas del retito del "Bottle Cup Challenge" challenge</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>
<main class="estirar">		
<div class="cnt-article ser">
<div class="breadcrumb ser" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/seccion/deportes/" title="Deportes" itemprop="url">
<span itemprop="title">Deportes</span>
</a>
</div>	                         
   
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/tag/europa_league_2018_2019/a/" title="Europa League" itemprop="url"><span itemprop="title">Europa League</span></a></div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="ser" data-seccion="deportes" data-subseccion="">
<article itemscope="" itemtype="https://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/ser/2019/07/18/deportes/1563476670_199310.html" />
<header>
<h1 itemprop="headline">El Espanyol se medirá al Stajrnan, el equipo con las celebraciones más famosas del mundo</h1>
<h2 itemprop="description">El equipo islandés juega en un estadio con capacidad para 1000 espectadores</h2>
</header>
<div class="cnt-multimedia estirar">
	
<div data-hj-ignore-attributes id="multimediaPlayer_1563478092" class="cnt-youtube"></div>
<script type="text/javascript">
		//<![CDATA[
		var datosVideo = {};

		datosVideo.id = '';
		datosVideo.id_referencia = '';
		datosVideo.urlNoticia = '/ser/2019/07/18/deportes/1563476670_199310.html';
		datosVideo.tipo = 'externo';
		datosVideo.anchoPlayer = 770;
		datosVideo.altoPlayer = 430;
		datosVideo.poster  = url_cache + '';
		datosVideo.titulo = 'El Espanyol se medirá al Stajrnan, el equipo con las celebraciones más famosas del mundo';
		datosVideo.publiActiva = true;
		datosVideo.keywords = 'ser,deportes';
		datosVideo.tagsIds = '197511,81306,82970,29970,34352,23870,26253';
		datosVideo.tagsNombreNormalizado = 'europa_league_2018_2019_a,rcd_espanyol_a,liga_europa_a,equipos_a,futbol_a,competiciones_a,deportes_a';
		datosVideo.player = '0';
		datosVideo.plugins = [];
				datosVideo.alt = 'El Espanyol se medirá al Stajrnan, el equipo con las celebraciones más famosas del mundo';
		datosVideo.urls = [];
		datosVideo.urls.push('https://www.youtube.com/watch?v=sOvSYKGlY10');						PlayerMultimedia(datosVideo, 'multimediaPlayer_1563478092');
		//]]>
	</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"VideoObject","name":"El Espanyol se medir\u00e1 al Stajrnan, el equipo con las celebraciones m\u00e1s famosas del mundo","description":"El equipo island\u00e9s juega en un estadio con capacidad para 1000 espectadores","thumbnailURL":"https:\/\/cadenaser00.epimg.net\/iconos\/v1.x\/v1.0\/promos\/promo_og_ser.png","contentURL":"https:\/\/www.youtube.com\/watch?v=sOvSYKGlY10","embedUrl":"\/ser\/2019\/07\/18\/deportes\/1563476670_199310.html","uploadDate":"2019-07-18T21:28:12+02:00","publication":[{"@type":"BroadcastEvent","isLiveBroadcast":null,"startDate":"2019-07-18T21:28:12+02:00"}]}</script>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" style="display:none;">
<img itemprop="url" src="//cadenaser00.epimg.net/iconos/v1.x/v1.0/promos/promo_og_ser.png" />
<meta itemprop="width" content="1200">
<meta itemprop="height" content="630">
</div>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1563478091-994da6f8fa6f51abbc3b07387a44f40b"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1563478091-994da6f8fa6f51abbc3b07387a44f40b';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/europa_league_2018_2019/a/" title="Ver m&aacute;s noticias de [Europa League 2018/2019]">Europa League 2018/2019</a></li>
<li itemprop="keywords"><a href="/tag/rcd_espanyol/a/" title="Ver m&aacute;s noticias de [RCD Espanyol]">RCD Espanyol</a></li>
<li itemprop="keywords"><a href="/tag/liga_europa/a/" title="Ver m&aacute;s noticias de [Liga Europa]">Liga Europa</a></li>
<li itemprop="keywords"><a href="/tag/equipos/a/" title="Ver m&aacute;s noticias de [Equipos]">Equipos</a></li>
<li itemprop="keywords"><a href="/tag/futbol/a/" title="Ver m&aacute;s noticias de [Fútbol]">Fútbol</a></li>
<li itemprop="keywords"><a href="/tag/competiciones/a/" title="Ver m&aacute;s noticias de [Competiciones]">Competiciones</a></li>
<li itemprop="keywords"><a href="/tag/deportes/a/" title="Ver m&aacute;s noticias de [Deportes]">Deportes</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<a href="/autor/cadena_ser/a/" itemprop="url" rel="nofollow"><span itemprop="name">Cadena SER</span></a></div>
<time datetime="2019-07-18">
<meta content="2019-07-18T21:28:12+02:00" itemprop="datePublished">
<a href="/tag/fecha/20190718/" rel="nofollow">
<span itemprop="dateModified" content="2019-07-18T21:28:12+02:00">18/07/2019 - 21:28 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>El Stajrnan islandés está de enhorabuena, ya que se ha metido en la próxima ronda de la Europa League tras fuera al Levadia en la prórroga. Allí se las verá contra el Espanyol, que en la primera de sus rondas clasificatorias de la Europa League tendrá enfrente un rival mítico por sus <strong>celebraciones</strong>.&nbsp;</p>
<p>Y es que el Stajrnan hasta hace unos años sorprendía al mundo cada vez que <strong>anotaba un gol</strong>: simular un parto, bailar en pareja o simular ir al servicio son solo algunos de los múltiples ejemplos.&nbsp;</p>
<p>El Stajrnan de Reikiavic juega en un estadio con un aforo limitado a <strong>1000 espectadores</strong>.&nbsp;</p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1563478091-994da6f8fa6f51abbc3b07387a44f40b">Comentarios</button>
</div>								</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-NSTD2'>
<script type='text/javascript'>
            PBS.display('NSTD2');
        </script>
</div>
</aside>												
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li itemprop="keywords"><a href="/tag/europa_league_2018_2019/a/" title="Ver m&aacute;s noticias de [Europa League 2018/2019]">Europa League 2018/2019</a></li>
<li itemprop="keywords"><a href="/tag/rcd_espanyol/a/" title="Ver m&aacute;s noticias de [RCD Espanyol]">RCD Espanyol</a></li>
<li itemprop="keywords"><a href="/tag/liga_europa/a/" title="Ver m&aacute;s noticias de [Liga Europa]">Liga Europa</a></li>
<li itemprop="keywords"><a href="/tag/equipos/a/" title="Ver m&aacute;s noticias de [Equipos]">Equipos</a></li>
<li itemprop="keywords"><a href="/tag/futbol/a/" title="Ver m&aacute;s noticias de [Fútbol]">Fútbol</a></li>
<li itemprop="keywords"><a href="/tag/competiciones/a/" title="Ver m&aacute;s noticias de [Competiciones]">Competiciones</a></li>
<li itemprop="keywords"><a href="/tag/deportes/a/" title="Ver m&aacute;s noticias de [Deportes]">Deportes</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/07/18/deportes/1563450552_619393.html" title="Mario Hermoso ficha por el Atlético de Madrid">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/07/18/deportes/1563450552_619393_1563453104_miniatura_normal.jpg" alt="Mario Hermoso ficha por el Atlético de Madrid" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/07/18/deportes/1563450552_619393.html?int=lomasvistoSER" title="Mario Hermoso ficha por el Atlético de Madrid">Mario Hermoso ficha por el Atlético de Madrid</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/07/15/deportes/1563179777_924224.html" title="Djokovic: &quot;Nadal y Federer son una de las razones por la que sigo compitiendo a este nivel&quot;">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/07/15/deportes/1563179777_924224_1563182824_miniatura_normal.jpg" alt="Djokovic: &quot;Nadal y Federer son una de las razones por la que sigo compitiendo a este nivel&quot;" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/07/15/deportes/1563179777_924224.html?int=lomasvistoSER" title="Djokovic: &quot;Nadal y Federer son una de las razones por la que sigo compitiendo a este nivel&quot;">Djokovic: "Nadal y Federer son una de las razones por la que sigo compitiendo a este nivel"</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/07/18/deportes/1563446997_644471.html" title="La camiseta de fútbol más polémica de la temporada... ¡con publicidad en diagonal!">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/07/18/deportes/1563446997_644471_1563448452_miniatura_normal.jpg" alt="La camiseta de fútbol más polémica de la temporada... ¡con publicidad en diagonal!" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/07/18/deportes/1563446997_644471.html?int=lomasvistoSER" title="La camiseta de fútbol más polémica de la temporada... ¡con publicidad en diagonal!">La camiseta de fútbol más polémica de la temporada... ¡con publicidad en diagonal!</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2016/12/10/deportes/1481383279_028707.html" title="El partido en el que un jugador de campo corrió menos que Cañizares">
<img src="//cadenaser00.epimg.net/ser/imagenes/2016/12/10/deportes/1481383279_028707_1481383367_miniatura_normal.jpg" alt="El partido en el que un jugador de campo corrió menos que Cañizares" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2016/12/10/deportes/1481383279_028707.html?int=lomasvistoSER" title="El partido en el que un jugador de campo corrió menos que Cañizares">El partido en el que un jugador de campo corrió menos que Cañizares</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/07/18/deportes/1563448975_500740.html" title="Las camisetas de fútbol más polémicas: ¿cuáles te gustan... y cuál te parece la peor?">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/07/18/deportes/1563448975_500740_1563449869_miniatura_normal.jpg" alt="Las camisetas de fútbol más polémicas: ¿cuáles te gustan... y cuál te parece la peor?" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/07/18/deportes/1563448975_500740.html?int=lomasvistoSER" title="Las camisetas de fútbol más polémicas: ¿cuáles te gustan... y cuál te parece la peor?">Las camisetas de fútbol más polémicas: ¿cuáles te gustan... y cuál te parece la peor?</a></h2>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1563478091-994da6f8fa6f51abbc3b07387a44f40b">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1563478091-994da6f8fa6f51abbc3b07387a44f40b-caja" data-id-comentarios="1563478091-994da6f8fa6f51abbc3b07387a44f40b"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'deportes' + ((listado_norm_tags != '') ? ',' + listado_norm_tags : '');
  _sf_async_config.authors = 'Cadena SER';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="https://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
