<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Protestan contra el desahucio de una familia en La Tenderina | Radio Asturias  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Ángel Fabián" />
<meta name="description" content="Con dos hijos, dos de ellos menores, deben varios meses y no tienen más ingreso que 750 euros del salario social" />
<meta property="og:updated_time" content="2019-05-31T12:43:32+02:00" />
<meta property="og:title" content="Protestan contra el desahucio de una familia en La Tenderina" />
<meta property="og:description" content="Con dos hijos, dos de ellos menores, deben varios meses y no tienen más ingreso que 750 euros del salario social" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/05/31/radio_asturias/1559298487_878449_1559299272_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2019/05/31/radio_asturias/1559298487_878449.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2019-05-31T12:43:32+02:00" />
<meta property="article:published_time" content="2019-05-31" />
<meta property="article:section" content="Radio Asturias" />
<meta property="article:tag" content="Problemas sociales" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Oviedo" />
<meta property="article:tag" content="Desahucios" />
<meta property="article:tag" content="Servicios sociales" />
<meta property="article:tag" content="Principado de Asturias" />
<meta property="article:tag" content="Pobreza" />
<meta property="article:tag" content="Vivienda" />
<meta property="article:tag" content="Política social" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Urbanismo" />
<meta property="article:publisher" content="https://www.facebook.com/RadioAsturias/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Protestan contra el desahucio de una familia en La Tenderina" />
<meta name="twitter:description" content="Con dos hijos, dos de ellos menores, deben varios meses y no tienen más ingreso que 750 euros del salario social" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/05/31/radio_asturias/1559298487_878449_1559299272_rrss_normal.jpg" />
<meta name="twitter:site" content="@radioasturias" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2019/05/31/radio_asturias/1559298487_878449.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2019/05/31/radio_asturias/1559298487_878449.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	function lzld() {}
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'problemas_sociales_a,sociedad_a,politica_a,oviedo_a,desahucios_a,servicios_sociales_a,asturias_a,pobreza_a,vivienda_a,politica_social_a,espana_a,urbanismo_a';
	var DFP_tags = ["problemas_sociales_a","sociedad_a","politica_a","oviedo_a","desahucios_a","servicios_sociales_a","asturias_a","pobreza_a","vivienda_a","politica_social_a","espana_a","urbanismo_a"];
	var listado_id_tags = '66424,73526,65941,62813,26321,72893,16063,65896,79347,65970,30342,77266';
	var niveles_publi = ["emisora","radio_asturias"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="66424,73526,65941,62813,26321,72893,16063,65896,79347,65970,30342,77266">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '375503209485935');
	fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://www.facebook.com/tr?id=375503209485935&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_asturias';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2019-05-31T13:26:05+02:00">
<span>31 de mayo de 2019</span>
<span>Actualizado a las 13:26 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho >= 728) PBS.display('LDB1');
            </script>
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho >= 728) PBS.display('BOX1');
            </script>
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho < 728) PBS.display('MLDB1');
            </script>
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div class="container top-header">
<div class="site-logo" itemtype="https://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="menu-items"> 
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content" itemprop="name">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item" itemprop="url">Radio SER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/las_noticias_de_asturias" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin" data-programa="las_noticias_de_asturias">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
<li itemprop="name"><a href="/ser/especiales/" title="Portadilla de especiales" itemprop="url">Especiales</a></li>
<li itemprop="name" class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/05/30/sociedad/1559238077_759352.html" title="Se entrega la expareja de la mujer que se suicidó tras difundirse su vídeo de contenido sexual" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/05/30/sociedad/1559238077_759352_1559238163_miniatura_normal_recorte2.jpg" alt="Se entrega la expareja de la mujer que se suicidó tras difundirse su vídeo de contenido sexual">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/05/30/sociedad/1559238077_759352.html" title="Se entrega la expareja de la mujer que se suicidó tras difundirse su vídeo de contenido sexual"><span>Se entrega la expareja de la mujer que se suicidó tras difundirse su vídeo de contenido sexual</span></a>
</h2>
</header>
</div>
<meta content="Mariola Lourido">
<meta content="2019-05-30 21:44">
<meta content="2019-05-30 21:44">
<meta content="//cadenaser.com/ser/2019/05/30/sociedad/1559238077_759352.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/05/30/sociedad/1559203622_851205.html" title="Denuncias de fraude en las cremas solares infantiles: la OCU pide retirar los protectores ISDIN y Babaria" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/05/30/sociedad/1559203622_851205_1559203830_miniatura_normal_recorte2.jpg" alt="Denuncias de fraude en las cremas solares infantiles: la OCU pide retirar los protectores ISDIN y Babaria">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/05/30/sociedad/1559203622_851205.html" title="Denuncias de fraude en las cremas solares infantiles: la OCU pide retirar los protectores ISDIN y Babaria"><span>Denuncias de fraude en las cremas solares infantiles: la OCU pide retirar los protectores ISDIN y Babaria</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-05-30 14:06">
<meta content="2019-05-30 14:06">
<meta content="//cadenaser.com/ser/2019/05/30/sociedad/1559203622_851205.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/05/30/tribunales/1559244568_902576.html" title="Desalojo en General Castaños: los mensajes que muestran la presión de los Espinosa de los Monteros a los inquilinos" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/05/30/tribunales/1559244568_902576_1559245202_miniatura_normal_recorte2.jpg" alt="Desalojo en General Castaños: los mensajes que muestran la presión de los Espinosa de los Monteros a los inquilinos">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/05/30/tribunales/1559244568_902576.html" title="Desalojo en General Castaños: los mensajes que muestran la presión de los Espinosa de los Monteros a los inquilinos"><span>Desalojo en General Castaños: los mensajes que muestran la presión de los Espinosa de los Monteros a los inquilinos</span></a>
</h2>
</header>
</div>
<meta content="Pedro Jiménez">
<meta content="2019-05-30 23:20">
<meta content="2019-05-30 23:20">
<meta content="//cadenaser.com/ser/2019/05/30/tribunales/1559244568_902576.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/05/30/el_larguero/1559175301_316695.html" title="A Marco Asensio le gustaría escuchar eso del Real Madrid" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/05/30/el_larguero/1559175301_316695_1559175740_miniatura_normal_recorte2.jpg" alt="A Marco Asensio le gustaría escuchar eso del Real Madrid">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/05/30/el_larguero/1559175301_316695.html" title="A Marco Asensio le gustaría escuchar eso del Real Madrid"><span>A Marco Asensio le gustaría escuchar eso del Real Madrid</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-05-30 02:25">
<meta content="2019-05-30 02:25">
<meta content="//cadenaser.com/programa/2019/05/30/el_larguero/1559175301_316695.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/05/29/television/1559123566_471316.html" title="Lo nunca visto en &#039;Supervivientes&#039;: graban a dos concursantes manteniendo sexo al aire libre" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/05/29/television/1559123566_471316_1559125196_miniatura_normal_recorte2.jpg" alt="Lo nunca visto en &#039;Supervivientes&#039;: graban a dos concursantes manteniendo sexo al aire libre">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/05/29/television/1559123566_471316.html" title="Lo nunca visto en &#039;Supervivientes&#039;: graban a dos concursantes manteniendo sexo al aire libre"><span>Lo nunca visto en 'Supervivientes': graban a dos concursantes manteniendo sexo al aire libre</span></a>
</h2>
</header>
</div>
<meta content="Adriano Moreno">
<meta content="2019-05-29 12:48">
<meta content="2019-05-29 12:48">
<meta content="//cadenaser.com/ser/2019/05/29/television/1559123566_471316.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/05/30/el_larguero/1559252115_414298.html" title="El Barça y Griezmann alcanzaron su acuerdo en marzo" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/05/30/el_larguero/1559252115_414298_1559252191_miniatura_normal_recorte2.jpg" alt="El Barça y Griezmann alcanzaron su acuerdo en marzo">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/05/30/el_larguero/1559252115_414298.html" title="El Barça y Griezmann alcanzaron su acuerdo en marzo"><span>El Barça y Griezmann alcanzaron su acuerdo en marzo</span></a>
</h2>
</header>
</div>
<meta content="Manu Carreño">
<meta content="2019-05-30 23:37">
<meta content="2019-05-30 23:37">
<meta content="//cadenaser.com/programa/2019/05/30/el_larguero/1559252115_414298.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/elecciones_municipales_2019/a/" title="Elecciones municipales 2019">Elecciones municipales 2019</a></li><li><a href="/tag/elecciones_autonomicas_2019/a/" title="Elecciones autonómicas 2019">Elecciones autonómicas 2019</a></li><li><a href="/tag/elecciones_europeas_2019/a/" title="Elecciones europeas 2019">Elecciones europeas 2019</a></li><li><a href="/tag/roland_garros/a/" title="Roland Garros">Roland Garros</a></li><li><a href="/tag/c/5031e6c3f0b0868717e0dd584e92b0f7/" title="Humor en la SER">Humor en la SER</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/las_noticias_de_asturias" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin-movil" data-programa="las_noticias_de_asturias">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="twitter btn" data-rrss="twitter" data-backurl="https://cadenaser.com/" rel="nofollow">Twitter</button>
</li>
<li>
<button class="linkedin btn" data-rrss="linkedin" data-backurl="https://cadenaser.com/" rel="nofollow">LinkedIn</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
<li>
<button class="messenger btn" data-rrss="wave" data-backurl="https://cadenaser.com/" rel="nofollow">Messenger</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>    </div>
</header>
</div>
</div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Asturias" data-emisora-tagname="radio_asturias" class="hidden-content">Cambiar a esta emisora</button>            <button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com/emisora/radio_asturias?autoplay=true" title="Escuchar">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://recursosweb.prisaradio.com/fotos/original/010002271962.png" alt="José Manuel Echéver">
</a>
</figure>
<div>
<p class="titulo">Hoy por Hoy Asturias</p>
<p class="presentador">José Manuel Echéver</p>
<p class="horario">12.20 - 14.00</p>
<a href="https://play.cadenaser.com/emisora/radio_asturias?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
<div class="alternativos">
<ul>
<li>
<figure class="">
<a href="//play.cadenaser.com/?alternativa=alternativo_cadenaser_alt2&autoplay=true" title="Escuchar">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://recursosweb.prisaradio.com/fotos/original/010002681662.png" alt="Pepa Blanes">
</a>
</figure>
<div>
<p class="titulo">El cine en la SER</p>
<p class="presentador">Pepa Blanes</p>
<p class="horario">13.00 - 14.00</p>
<a href="//play.cadenaser.com/?alternativa=alternativo_cadenaser_alt2&autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirectoAlt1">Escuchar</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com/programa/hoy_por_hoy" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy Matinal Asturias	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/hoy_por_hoy" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com/emisora/radio_asturias?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Hoy por Hoy Asturias                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
Hora 14                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 14 Asturias                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 14                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190531_120000_122000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (31/05/2019 - Tramo de 12:00 a 12:20)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005573681/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Carla: "De arquitecta a médica. Decidí desviarme del camino"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005575292/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">De Buenas a Primeras: <span>El hombre de las mil tazas</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190531_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (31/05/2019 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190531_100000_110000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (31/05/2019 - Tramo de 10:00 a 11:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005574558/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">SER Consumidor: <span>Las claves para hacer un buen café</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190531_090000_100000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (31/05/2019 - Tramo de 09:00 a 10:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005577875/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Flash Deportes SER: <span>Flash Deportes SER de las 10:00 (31/05/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005577876/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Serafín Castellano: "El llamado 'juego de la muerte' es una práctica muy peligrosa"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190531_080000_090000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (31/05/2019 - Tramo de 08:00 a 09:00)</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>                
<main class="estirar">		
<div class="cnt-article emisora">
<div class="breadcrumb emisora" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/emisora/radio_asturias/" title="Radio Asturias" itemprop="url">
<span itemprop="title">Radio Asturias</span>
</a>
</div>	                         
   
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><span itemprop="title">Vivienda Oviedo</span></div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_asturias" data-subseccion="">
<article itemscope="" itemtype="https://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2019/05/31/radio_asturias/1559298487_878449.html" />
<header>
<h1 itemprop="headline">Protestan contra el desahucio de una familia en La Tenderina</h1>
<h2 itemprop="alternativeHeadline">Con dos hijos, dos de ellos menores, deben varios meses y no tienen más ingreso que 750 euros del salario social</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div >
<meta itemprop="width" content="1080">
<meta itemprop="height" content="810">
<img itemprop="url" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/05/31/radio_asturias/1559298487_878449_1559299267_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/t.gif 200w" data-srcset="//cadenaser00.epimg.net/ser/imagenes/2019/05/31/radio_asturias/1559298487_878449_1559299268_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2019/05/31/radio_asturias/1559298487_878449_1559299268_noticia_normal_recorte2.jpg 750w" alt="Belén Jiménez Vargas, junto a varios integrantes de la Plataforma de Desahucios de Oviedo, ante la Consejería de Derechos y Servicios Sociales" title="Belén Jiménez Vargas, junto a varios integrantes de la Plataforma de Desahucios de Oviedo, ante la Consejería de Derechos y Servicios Sociales" />
</div>
<figcaption itemprop="caption">
<p>
Bel&eacute;n Jim&eacute;nez Vargas, junto a varios integrantes de la Plataforma de Desahucios de Oviedo, ante la Consejer&iacute;a de Derechos y Servicios Sociales
/ 																<span itemprop="author">Ángel Fabián</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1559299412-bbc0486a3befa4cfc10913c2de10b32a"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1559299412-bbc0486a3befa4cfc10913c2de10b32a';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/oviedo/a/" title="Ver m&aacute;s noticias de [Oviedo]">Oviedo</a></li>
<li itemprop="keywords"><a href="/tag/desahucios/a/" title="Ver m&aacute;s noticias de [Desahucios]">Desahucios</a></li>
<li itemprop="keywords"><a href="/tag/servicios_sociales/a/" title="Ver m&aacute;s noticias de [Servicios sociales]">Servicios sociales</a></li>
<li itemprop="keywords"><a href="/tag/asturias/a/" title="Ver m&aacute;s noticias de [Principado de Asturias]">Principado de Asturias</a></li>
<li itemprop="keywords"><a href="/tag/pobreza/a/" title="Ver m&aacute;s noticias de [Pobreza]">Pobreza</a></li>
<li itemprop="keywords"><a href="/tag/vivienda/a/" title="Ver m&aacute;s noticias de [Vivienda]">Vivienda</a></li>
<li itemprop="keywords"><a href="/tag/politica_social/a/" title="Ver m&aacute;s noticias de [Política social]">Política social</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/urbanismo/a/" title="Ver m&aacute;s noticias de [Urbanismo]">Urbanismo</a></li>
<li itemprop="keywords"><a href="/tag/problemas_sociales/a/" title="Ver m&aacute;s noticias de [Problemas sociales]">Problemas sociales</a></li>
<li itemprop="keywords"><a href="/tag/sociedad/a/" title="Ver m&aacute;s noticias de [Sociedad]">Sociedad</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<a href="/autor/angel_fernandez_fabian/a/" itemprop="url" rel="nofollow"><span itemprop="name">Ángel Fabián</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="https://schema.org/Place"><span itemprop="name">Oviedo</span></div>
<time datetime="2019-05-31">
<meta content="2019-05-31T12:28:08+02:00" itemprop="datePublished">
<a href="/tag/fecha/20190531/" rel="nofollow">
<span itemprop="dateModified" content="2019-05-31T12:29:24+02:00">31/05/2019 - 12:29 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>&nbsp;</p>
<p>Protestan en Oviedo contra el desahucio de una familia de La Tenderina por impago de alquiler. Miembros de la Plataforma Antidesahucios de Oviedo critican que ni la Consejería de Servicios Sociales ni el Ayuntamiento ofrecen una alternativa habitacional a una familia con tres hijos, dos de ellos menores, que tienen 750 euros del salario social como único ingreso.</p>
<p>La familia de Belén Jiménez Vargas se ve en la calle el martes, día para el que el juzgado ha señalado el desahucio tras la demanda de la propiedad por el impago de varios meses de alquiler. La mujer asegura que los servicios sociales no le dan otra alternativa que acudir al mercado libre pero lleva dos meses buscando y, en su situación, nadie quiere alquilarles un piso. Sin otro apoyo que la Plataforma Antidesahucios de Oviedo, Belén explicó que el martes se ve <strong>"en la calle con mis hijos, porque en casa de mis padres son cuatro y yo voy con cinco y no cabemos ni de pie"</strong>. La mujer cuenta la angustiosa búsqueda que viene realizando en los últimos meses de una vivinda que nadie quiere alquilarle porque, según explica, <strong>"de mano, por teléfono, ya me preguntan si trabajo, solo puedo presentar el salario social y no me alquilan con eso porque si dejo de pagar, es inembargable"</strong>.</p>
<p>Desde la Plataforma Antidesahucios de Oviedo, Manuel Carreño, demanda una vivienda de emergencia para esta familia y asegura que ni el Ayuntamiento ni el Principado les ofrecen solución alguna. Un grupo de miembros de la Plataforma se concentró esta mañana acompañando a Belén ante la Consejería y Servicios y derechos Sociales.</p>
<p>El Juzgado nº de Oviedo, que ha señalado el desahucio, informa en un comunicado a través del Tribunal Superior de Justicia de Asturias (TSJA) de que ya <strong>"fue suspendido un alzamiento anterior"</strong> para valorar la posible situación de vulnerabilidad de la familia afectada. La nota precisa que existen <strong>"informes negativos respecto a la procedencia de concederles una vivienda de urgencia"</strong> por parte de los servicios sociales del Ayuntamiento y del principado.</p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1559299412-bbc0486a3befa4cfc10913c2de10b32a">Comentarios</button>
</div>								</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li itemprop="keywords"><a href="/tag/oviedo/a/" title="Ver m&aacute;s noticias de [Oviedo]">Oviedo</a></li>
<li itemprop="keywords"><a href="/tag/desahucios/a/" title="Ver m&aacute;s noticias de [Desahucios]">Desahucios</a></li>
<li itemprop="keywords"><a href="/tag/servicios_sociales/a/" title="Ver m&aacute;s noticias de [Servicios sociales]">Servicios sociales</a></li>
<li itemprop="keywords"><a href="/tag/asturias/a/" title="Ver m&aacute;s noticias de [Principado de Asturias]">Principado de Asturias</a></li>
<li itemprop="keywords"><a href="/tag/pobreza/a/" title="Ver m&aacute;s noticias de [Pobreza]">Pobreza</a></li>
<li itemprop="keywords"><a href="/tag/vivienda/a/" title="Ver m&aacute;s noticias de [Vivienda]">Vivienda</a></li>
<li itemprop="keywords"><a href="/tag/politica_social/a/" title="Ver m&aacute;s noticias de [Política social]">Política social</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/urbanismo/a/" title="Ver m&aacute;s noticias de [Urbanismo]">Urbanismo</a></li>
<li itemprop="keywords"><a href="/tag/problemas_sociales/a/" title="Ver m&aacute;s noticias de [Problemas sociales]">Problemas sociales</a></li>
<li itemprop="keywords"><a href="/tag/sociedad/a/" title="Ver m&aacute;s noticias de [Sociedad]">Sociedad</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559230184_095565.html" title="Thyssenkrupp descarta incluir a Asturias en sus planes de ajuste de plantillas">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/05/30/radio_asturias/1559230184_095565_1559230302_miniatura_normal.jpg" alt="Thyssenkrupp descarta incluir a Asturias en sus planes de ajuste de plantillas" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559230184_095565.html?int=lomasvistoSER" title="Thyssenkrupp descarta incluir a Asturias en sus planes de ajuste de plantillas">Thyssenkrupp descarta incluir a Asturias en sus planes de ajuste de plantillas</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559223491_672212.html" title="De la braña a la mar, por los caminos de Valdés">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/05/30/radio_asturias/1559223491_672212_1559223801_miniatura_normal.jpg" alt="De la braña a la mar, por los caminos de Valdés" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559223491_672212.html?int=lomasvistoSER" title="De la braña a la mar, por los caminos de Valdés">De la braña a la mar, por los caminos de Valdés</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/05/20/radio_asturias/1558366163_389415.html" title="Los interinos del Principado acudirán a los tribunales si pierden su plaza cuando se resuelvan las oposiciones">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/05/20/radio_asturias/1558366163_389415_1558366277_miniatura_normal.jpg" alt="Los interinos del Principado acudirán a los tribunales si pierden su plaza cuando se resuelvan las oposiciones" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/05/20/radio_asturias/1558366163_389415.html?int=lomasvistoSER" title="Los interinos del Principado acudirán a los tribunales si pierden su plaza cuando se resuelvan las oposiciones">Los interinos del Principado acudirán a los tribunales si pierden su plaza cuando se resuelvan las oposiciones</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559223181_525997.html" title="La mar de los vaqueiros">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/05/30/radio_asturias/1559223181_525997_1559223346_miniatura_normal.jpg" alt="La mar de los vaqueiros" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559223181_525997.html?int=lomasvistoSER" title="La mar de los vaqueiros">La mar de los vaqueiros</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559208357_658588.html" title="Christian: &quot;Somos un buen equipo, pero no llegamos a ser un equipo ganador&quot;">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/05/30/radio_asturias/1559208357_658588_1559214959_miniatura_normal.jpg" alt="Christian: &quot;Somos un buen equipo, pero no llegamos a ser un equipo ganador&quot;" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/05/30/radio_asturias/1559208357_658588.html?int=lomasvistoSER" title="Christian: &quot;Somos un buen equipo, pero no llegamos a ser un equipo ganador&quot;">Christian: "Somos un buen equipo, pero no llegamos a ser un equipo ganador"</a></h2>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1559299412-bbc0486a3befa4cfc10913c2de10b32a">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1559299412-bbc0486a3befa4cfc10913c2de10b32a-caja" data-id-comentarios="1559299412-bbc0486a3befa4cfc10913c2de10b32a"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_asturias' + ((listado_norm_tags != '') ? ',' + listado_norm_tags : '');
  _sf_async_config.authors = 'Ángel Fabián';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="https://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.3.1.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script>var ll = new LazyLoad();</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/dist/portada.min.js"></script>
<script src="//cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
