<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Carlos Zanón: &quot;Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años&quot; | Cultura  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Daniel de la Fuente" />
<meta name="description" content="El escritor catalán nos presenta &#039;Love Song&#039;, su última novela. Una reivindicación del carpediem, de la música y la poesía, de la amistad y del amor" />
<meta property="og:updated_time" content="2022-01-22T08:00:09+01:00" />
<meta property="og:title" content="Carlos Zanón: &quot;Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años&quot;" />
<meta property="og:description" content="El escritor catalán nos presenta &#039;Love Song&#039;, su última novela. Una reivindicación del carpediem, de la música y la poesía, de la amistad y del amor" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2022/01/20/cultura/1642670393_486772_1642672591_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/ser/2022/01/22/cultura/1642834807_693987.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2022-01-22T08:00:09+01:00" />
<meta property="article:published_time" content="2022-01-22" />
<meta property="article:section" content="Cultura" />
<meta property="article:tag" content="Carlos Zanón" />
<meta property="article:tag" content="Editora Salamandra" />
<meta property="article:tag" content="Música" />
<meta property="article:tag" content="Sector editorial" />
<meta property="article:tag" content="Libros" />
<meta property="article:tag" content="Industria cultural" />
<meta property="article:tag" content="Cultura" />
<meta property="article:publisher" content="https://www.facebook.com/cadenaser" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Carlos Zanón: &quot;Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años&quot;" />
<meta name="twitter:description" content="El escritor catalán nos presenta &#039;Love Song&#039;, su última novela. Una reivindicación del carpediem, de la música y la poesía, de la amistad y del amor" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2022/01/20/cultura/1642670393_486772_1642672591_rrss_normal.jpg" />
<meta name="twitter:site" content="@La_SER" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/ser/2022/01/22/cultura/1642834807_693987.amp.html" />
<link rel="canonical" href="https://cadenaser.com/ser/2022/01/22/cultura/1642834807_693987.html" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https:\/\/cadenaser.com","name":"Cadena SER"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cadenaser.com\/ser\/cultura\/","name":"Cultura"}}]}
</script>
<link rel="preload" href="https://cadenaser05.epimg.net/assets/v3.x/v3.0/fonts/roboto/roboto-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cadenaser05.epimg.net/assets/v3.x/v3.0/fonts/roboto/Roboto-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cadenaser05.epimg.net/assets/v3.x/v3.0/fonts/montserrat/montserrat-bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cadenaser05.epimg.net/assets/v3.x/v3.0/fonts/montserrat/montserrat-semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cadenaser05.epimg.net/assets/v3.x/v3.0/fonts/montserrat/montserrat-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/bundle.css" />
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script >var bcur ='Oj+qqbMdI27ZDr/to5NLt/ZeU14JuFcj505FyKoqtMELWD1jt+du1ITLdtB3x+cxGGDnHAFMq9xSXfeH+ZNpeDLU84mqpsVaKFQT5PrNt2Qnd+UM4PkFp2QzEuoqceQH';</script>

<!-- <link rel="preload" as="script" href="https://ep00.epimg.net/js/comun/avisopcdidomi2.js" />  -->
<link rel="preload" as="script" href="https://cadenaser00.epimg.net/js/comun/funciones_user.js" />
<!-- <link rel="preload" as="script" href="https://cadenaser00.epimg.net/js/comun/ot/s_code.js" /> -->

<link rel="preconnect" href="//sdk.privacy-center.org">
<link rel="preconnect" href="//sdk-gcp.privacy-center.org">
<link rel="preload" as="script" href="https://cmp.prisa.com/dist/cmp.js ">  

  
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;
	var mm_preload_none = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'carlos_zanon_gonzalez_a,editora_salamandra_a,musica_a,sector_editorial_a,libros_a,industria_cultural_a,cultura_a';
	var DFP_tags = ["carlos_zanon_gonzalez_a","editora_salamandra_a","musica_a","sector_editorial_a","libros_a","industria_cultural_a","cultura_a"];
	var listado_id_tags = '152644,27707,60441,72418,52094,39565,25067';
	var niveles_publi = ["ser","cultura"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="152644,27707,60441,72418,52094,39565,25067">
<meta name="tagsData:names" content="carlos_zanon_gonzalez_a,editora_salamandra_a,musica_a,sector_editorial_a,libros_a,industria_cultural_a,cultura_a">
<meta name="tagsData:postfixAdunit" content="cultura">
<meta name="tagsData:nivelesPubliNoticia" content="ser,cultura,1642834807_693987">
<script>
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function(Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('c:youbora')
		.filter(function(status) { return status !== undefined })
		.subscribe(function(consentStatus) {
			if (consentStatus === true || Didomi.getUserConsentStatusForVendor("c:youbora") === true) {
				mm_youbora = true;
				var script = document.createElement('script');
				script.setAttribute('src', (typeof mm_base != 'undefined' ? mm_base : 'https://playser.player-top.prisasd.com') + '/psdmedia/media/top/youbora/prisa-adapter-js/dist/sp.min.js');
				script.addEventListener('load', function() {
					if(typeof window.mediaTopEmbedCs === "object"){
						window.mediaTopEmbedCs.getManager().elemsMgr.forEach(function(player) {
							player.embed.load_Youbora();
						});
					}
				});
				document.head.appendChild(script);
			} else if (consentStatus === false || consentStatus === undefined || typeof Didomi.getUserConsentStatusForVendor("c:youbora") === 'undefined') {
				if (typeof window.stopYB === "function") window.stopYB();
				mm_youbora = undefined;
			}
		});
	});
</script>
<script id='js-dtm-datalayer'>window.pradio_datalayer ={articleLenght:"3397",author:"144431",authorCreation:"xwx_cc21ecb00bf2c60e",brand:"0",brandedContent:"0",businessUnit:"radio",canonicalURL:"https:\/\/cadenaser.com\/ser\/2022\/01\/22\/cultura\/1642834807_693987.html",city:"madrid",cms:"pep",creationDate:"2022\/01\/22",domain:"cadenaser.com",geoRegion:"espa\u00f1a",localTimeZone:"",modifiedDate:"2022\/01\/22",onsiteSearchTerm:"carlos zan\u00f3n, editora salamandra, m\u00fasica, sector editorial, libros, industria cultural, cultura",org:"prisa",pageInstanceID:"1642834807_693987",pageName:"cadenaser.com\/ser\/2022\/01\/22\/cultura\/1642834807_693987.html",pageTitle:"carlos zan\u00f3n: quien critica a rosal\u00eda se ha hecho viejo y no recuerda lo que le gustaba cuando ten\u00eda 20 a\u00f1os | cultura  | cadena ser",pageType:"articulo",pageURL:"https:\/\/cadenaser.com\/ser\/2022\/01\/22\/cultura\/1642834807_693987.html",primaryCategory:"cultura",profileID:"1642834807_693987",program:"",publisher:"cadenaser",registeredUser:"0",scroll:"sin scroll",secondaryCategories:"",server:"cadenaser.com",siteID:"cadenaser.com",siteStructure:"articulo",stationProgram:"cadenaser",subCategory1:"",subCategory2:"",sysEnv:"web",tags:"152644;27707;60441;72418;52094;39565;25067",talk_musicRadio:"convencional",titleraw:"Carlos Zan\u00f3n: Quien critica a Rosal\u00eda se ha hecho viejo y no recuerda lo que le gustaba cuando ten\u00eda 20 a\u00f1os",title:"carlos zan\u00f3n: quien critica a rosal\u00eda se ha hecho viejo y no recuerda lo que le gustaba cuando ten\u00eda 20 a\u00f1os",radioStation:"",channel:"web",articleId:"1642834807_693987",articleTitle:"carlos zan\u00f3n: quien critica a rosal\u00eda se ha hecho viejo y no recuerda lo que le gustaba cuando ten\u00eda 20 a\u00f1os",url:"https:\/\/cadenaser.com\/ser\/2022\/01\/22\/cultura\/1642834807_693987.html",articleElements:"texto;imagenes (1);audios (1)",editorialTone:"temas_propios",updateDate:"22\/01\/2022 - 09:00",sourceOfCreation:"cultura"}</script>
<script src="//assets.adobedtm.com/0681c221600c/cb817c9f450c/launch-e668359b7735.min.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136496200-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136496200-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '375503209485935');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=375503209485935&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=3"></script><script src="https://cmp.prisa.com/dist/cmp.js"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js" defer></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script></div>
<script src="https://ak-ads-ns.prisasd.com/slot/cdial/slot.js"></script>
<script id='dmp-js' type="text/javascript" src="https://cmp.prisa.com/dist/dmp.js" defer></script>    <div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div id="cadenaser_gpt-SKY1" class="sky1-pbs"></div>
<div id="cadenaser_gpt-SKY2" class="sky2-pbs"></div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
</div>
</div>
<script>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</script>
<div id="bannerandheader" class="bannerandheader">
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header"></div>
<div id="cadenaser_gpt-BOX1" class="publi-header"></div>
<div id="cadenaser_gpt-MLDB1" class="publi-header"></div>
<!-- END.AD content -->
</div>
</aside>
<header class="hd-web">
<div class="container">
<div class="site-header">
<button id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link">
<span class="hidden-content">Cadena SER</span>
</a>
</div>
<div class="cnt-opciones-menu">
<ul class="tools-items">
<li class="tools-item user">
<button title="Configuración de mi perfil de usuario en Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
<li class="tools-item v-menu">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER"><span>Secciones</span></button>
</li>
</ul>
</div>
<nav>
<ul>
<li>
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item">Programas y podcast</a>
</li>
<li>
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item">Emisoras</a>
</li>
<li id="menu-emisora" class="hidden-content">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item">Radio SER</a>
</li>
</ul>
</nav>
<div class="more-menu-container">
<div>
<div class="secciones">
<p><span>Secciones</span></p>
<ul>
<li><a href="/seccion/politica/" title="Todas las noticias de política en España">Política</a></li>
<li><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España">Tribunales</a></li>
<li><a href="/seccion/internacional/" title="Toda la actualidad internacional">Internacional</a></li>
<li><a href="/seccion/sociedad/" title="Todas las noticias de sociedad">Sociedad</a></li>
<li><a href="/seccion/economia/" title="Todas las noticias de economía">Economía</a></li>
<li><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER">Deportes</a></li>
<li><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet">Ciencia y tecnología</a></li>
<li><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más">Cultura</a></li>
<li><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas">Gastro</a></li>
<li><a href="/seccion/gente/" title="Noticias sobre gente">Gente</a></li>
<li><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas">Televisión</a></li>
<li><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online">Bazar</a></li>
<li><a href="/ser/especiales/" title="Portadilla de especiales">Especiales</a></li>
<li class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img data-src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png" loading="lazy"></a></li>
</ul>
</div>
<div class="noticias">
<p><span>Lo más leído</span></p>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2022/01/21/radio_valencia/1642790620_502914.html" title="Encuentran el cadáver de una mujer enterrado en las inmediaciones de un hospital en Alzira" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2022/01/21/radio_valencia/1642790620_502914_1642790848_miniatura_normal_recorte2.jpg" alt="Encuentran el cadáver de una mujer enterrado en las inmediaciones de un hospital en Alzira" loading="lazy" width="147" height="83">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/emisora/2022/01/21/radio_valencia/1642790620_502914.html" title="Encuentran el cadáver de una mujer enterrado en las inmediaciones de un hospital en Alzira"><span>Encuentran el cadáver de una mujer enterrado en las inmediaciones de un hospital en Alzira</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2022-01-21 19:52">
<meta content="2022-01-21 19:52">
<meta content="//cadenaser.com/emisora/2022/01/21/radio_valencia/1642790620_502914.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2022/01/20/deportes/1642677219_064309.html" title="Rangnick quita hierro al enfado de Cristiano: &quot;No esperaba un abrazo&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2022/01/20/deportes/1642677219_064309_1642677352_miniatura_normal_recorte2.jpg" alt="Rangnick quita hierro al enfado de Cristiano: &quot;No esperaba un abrazo&quot;" loading="lazy" width="147" height="83">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2022/01/20/deportes/1642677219_064309.html" title="Rangnick quita hierro al enfado de Cristiano: &quot;No esperaba un abrazo&quot;"><span>Rangnick quita hierro al enfado de Cristiano: "No esperaba un abrazo"</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2022-01-20 12:16">
<meta content="2022-01-20 12:16">
<meta content="//cadenaser.com/ser/2022/01/20/deportes/1642677219_064309.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2022/01/21/sociedad/1642791698_414086.html" title="Loles León tranquiliza sobre el estado de salud de Antonio Resines y revela que &quot;ya ha salido de lo duro&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2022/01/21/sociedad/1642791698_414086_1642791835_miniatura_normal_recorte2.jpg" alt="Loles León tranquiliza sobre el estado de salud de Antonio Resines y revela que &quot;ya ha salido de lo duro&quot;" loading="lazy" width="147" height="83">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2022/01/21/sociedad/1642791698_414086.html" title="Loles León tranquiliza sobre el estado de salud de Antonio Resines y revela que &quot;ya ha salido de lo duro&quot;"><span>Loles León tranquiliza sobre el estado de salud de Antonio Resines y revela que "ya ha salido de lo duro"</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2022-01-21 20:26">
<meta content="2022-01-21 20:26">
<meta content="//cadenaser.com/ser/2022/01/21/sociedad/1642791698_414086.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2022/01/21/sociedad/1642761671_565006.html" title="La Policía Nacional avisa: cuidado con esta peligrosa estafa relacionada con Carrefour" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2021/09/27/sociedad/1632742149_399445_1632744348_miniatura_normal_recorte2.jpg" alt="La Policía Nacional avisa: cuidado con esta peligrosa estafa relacionada con Carrefour" loading="lazy" width="147" height="83">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2022/01/21/sociedad/1642761671_565006.html" title="La Policía Nacional avisa: cuidado con esta peligrosa estafa relacionada con Carrefour"><span>La Policía Nacional avisa: cuidado con esta peligrosa estafa relacionada con Carrefour</span></a>
</p>
</header>
</div>
<meta content="David Justo">
<meta content="2022-01-21 12:28">
<meta content="2022-01-21 12:28">
<meta content="//cadenaser.com/ser/2022/01/21/sociedad/1642761671_565006.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2022/01/19/el_larguero/1642597470_307059.html" title="El bar donde Paco Gento echaba la partida todos los días: &quot;Muy educadamente se agachaba cuando le reconocían&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2022/01/19/el_larguero/1642597470_307059_1642597658_miniatura_normal_recorte2.jpg" alt="El bar donde Paco Gento echaba la partida todos los días: &quot;Muy educadamente se agachaba cuando le reconocían&quot;" loading="lazy" width="147" height="83">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/programa/2022/01/19/el_larguero/1642597470_307059.html" title="El bar donde Paco Gento echaba la partida todos los días: &quot;Muy educadamente se agachaba cuando le reconocían&quot;"><span>El bar donde Paco Gento echaba la partida todos los días: "Muy educadamente se agachaba cuando le reconocían"</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2022-01-19 14:09">
<meta content="2022-01-19 14:09">
<meta content="//cadenaser.com/programa/2022/01/19/el_larguero/1642597470_307059.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2022/01/20/sociedad/1642713781_580739.html" title="Una respetada viróloga de Alemania destaca en qué aspectos de la pandemia España está &quot;por delante&quot;" class="image-item">
<img data-src="//cadenaser.com/ser/imagenes/2022/01/20/sociedad/1642713781_580739_1642714086_miniatura_normal_recorte2.jpg" alt="Una respetada viróloga de Alemania destaca en qué aspectos de la pandemia España está &quot;por delante&quot;" loading="lazy" width="147" height="83">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<p class="module-title">
<a href="//cadenaser.com/ser/2022/01/20/sociedad/1642713781_580739.html" title="Una respetada viróloga de Alemania destaca en qué aspectos de la pandemia España está &quot;por delante&quot;"><span>Una respetada viróloga de Alemania destaca en qué aspectos de la pandemia España está "por delante"</span></a>
</p>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2022-01-20 22:49">
<meta content="2022-01-20 22:49">
<meta content="//cadenaser.com/ser/2022/01/20/sociedad/1642713781_580739.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<p><span>Hoy es noticia</span></p>
<ul><li><a href="/ser/2022/01/21/internacional/1642748027_495341.html" title="Rusia">Rusia</a></li><li><a href="/programa/2022/01/21/el_larguero/1642753630_644718.html" title="Barcelona">Barcelona</a></li><li><a href="/ser/2022/01/21/cultura/1642746141_515340.html" title="Los Planetas">Los Planetas</a></li><li><a href="/programa/2022/01/19/la_ventana/1642617046_775667.html" title="Boyero">Boyero</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="">Más temas</a>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo" data-ajax="no">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
<div class="sublinks">
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
</div>
</div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type":"SiteNavigationElement",
                "name": [
                    "Programas y podcast",
                    "Emisoras",
                    "Últimas noticias",
                    "Política",
                    "Tribunales",
                    "Internacional",
                    "Sociedad",
                    "Economía",
                    "Deportes",
                    "Ciencia y tecnología",
                    "Cultura",
                    "Gastro",
                    "Gente",
                    "Televisión",
                    "Bazar",
                    "Especiales"
                ],
                "url": [
                    "/ser/podcasts/",
                    "/ser/emisoras/",
                    "/ser/ultimas_noticias/",
                    "/seccion/politica/",
                    "/seccion/tribunales/",
                    "/seccion/internacional/",
                    "/seccion/sociedad/",
                    "/seccion/economia/",
                    "/seccion/deportes/",
                    "/seccion/ciencia/",
                    "/seccion/cultura/",
                    "/seccion/gastro/",
                    "/seccion/gente/",
                    "/seccion/television/",
                    "/seccion/bazar/",
                    "/ser/especiales/"
                    
                ]
            }
                </script>
<div id="filete-aemet"></div>
<div class="cnt-actualizacion">
<time datetime="2022-01-22T10:06:04+01:00">
<span>22 de enero de 2022</span>
<span>Actualizado a las 10:06 <abbr title="Central European Time">CET</abbr></span>
</time>
</div>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
                    var confSocialNetworks = {
                        url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
                        urlRedirect: 'https://usuarios.cadenaser.com/rrss',
                        defaultBackUrl:'https://cadenaser.com/',
                        domain: 'cadenaser.com'
                    };
                </script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer" >Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="/usuarios/perfil/" title="Configuración de mi perfil" rel="nofollow noopener noreferrer" >Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<p id="ciudad-pasador" class="section-row-header">
<a href="/ser/emisoras/" title="Madrid | 11:04"></a>
</p>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Sábado, 22</strong> de <strong>Enero</strong> de <strong>2022</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>
<main class="estirar">		
<div class="cnt-breadcrumb seccion">
<div class="bcrumb">
<a href="/seccion/cultura/" title="Cultura">
<span>Cultura</span>
</a>
</div>
</div>
   
<div id="noticia" class="cnt-article estirar" data-portal="ser" data-seccion="cultura" data-subseccion="">
<article>
<header>
<h1>Carlos Zanón: "Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años"</h1>
<h2>El escritor catalán nos presenta 'Love Song', su última novela. Una reivindicación del carpediem, de la música y la poesía, de la amistad y del amor</h2>
</header>
<div class="cnt-multimedia estirar con-audio-img">
<figure>
<div>
<img />
</div>
</figure>
<div class="cnt-audio-imagen-v3" id="player-1642696532894" data-fotonoticia="/ser/imagenes/2022/01/20/cultura/1642670393_486772_1642672589_miniatura_normal.jpg"      >
<p class="tit"><span></span></p>
<p class="txt-directo"></p>
<div>
<a class="bt-down hidden-content" download title="Descargar" rel="nofollow noopener noreferrer">Descargar</a>
<button class="bt-share">Compartir</button>
</div>
<button class="bt-player">Play</button>
<p class="time"></p>
<div class="cnt-audio-share">
<p><b>Compartir</b></p>
<ul class="lst-share">
<li><a href="#" title="Compartir en Facebook" data-ssnn="facebook">Facebook</a></li>
<li><a href="#" title="Compartir en Twitter" data-ssnn="twitter">Twitter</a></li>
<li><a href="#" title="Compartir en Linkedin" data-ssnn="linkedin">Linkedin</a></li>
<li><a href="#" title="Compartir en WhatsApp" data-ssnn="whatsapp">WhatsApp</a></li>
<li><button class="bt-emb">Embeber</button></li>
</ul>
</div>
<div class="cnt-txt-share">
<p><b>El código del iframe se ha copiado al portapapeles</b></p>
<p class="cod-emb"></p>
</div>
</div>
<noscript><a href="//play.cadenaser.com/audio/1642696532894/" title="Carlos Zanón: "Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años" | Audio | Cadena SER" target="_blank">Escucha Carlos Zanón: "Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años" en Play SER</a></noscript>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook" href="#" data-ajax="no"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter" href="#" data-ajax="no"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin" href="#" data-ajax="no"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp" href="#" data-ajax="no"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="" data-position="up">
<span class="icono">Comentarios</span>
</button>	
<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li><a href="/tag/carlos_zanon_gonzalez/a/" title="Ver m&aacute;s noticias de [Carlos Zanón]">Carlos Zanón</a></li>
<li><a href="/tag/editora_salamandra/a/" title="Ver m&aacute;s noticias de [Editora Salamandra]">Editora Salamandra</a></li>
<li><a href="/tag/musica/a/" title="Ver m&aacute;s noticias de [Música]">Música</a></li>
<li><a href="/tag/sector_editorial/a/" title="Ver m&aacute;s noticias de [Sector editorial]">Sector editorial</a></li>
<li><a href="/tag/libros/a/" title="Ver m&aacute;s noticias de [Libros]">Libros</a></li>
<li><a href="/tag/industria_cultural/a/" title="Ver m&aacute;s noticias de [Industria cultural]">Industria cultural</a></li>
<li><a href="/tag/cultura/a/" title="Ver m&aacute;s noticias de [Cultura]">Cultura</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div class="autor">
<a href="/autor/daniel_de_la_fuente_juan/a/"><span>Daniel de la Fuente</span></a></div>
<div><span>Madrid</span></div>
<time datetime="2022-01-22">
<a href="/tag/fecha/20220122/" rel="nofollow">
<span>22/01/2022 - 08:00 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body">
<div id="cuerpo_noticia_r" class="cuerpo">
<p><a title="Carlos Zanón" href="https://cadenaser.com/tag/carlos_zanon_gonzalez/a/" rel="noopener noreferrer" target="_blank">Carlos Zanón</a> (Barcelona, 1966), acaba de publicar '<em>Love Song</em>' en <em>Salamandra</em>. Es la historia de tres amigos artistas, tres músicos veteranos que emprenden una gira de verano, una gira bizarra a lo largo de la costa mediterránea. Una gira a bordo de una <a href="https://cadenaser.com/ser/2021/12/20/sociedad/1639993429_391883.html" rel="noopener noreferrer" target="_blank">cámper, que es una de las palabras del año 2021, según la Fundéu</a>. Una gira por cámpings de todo tipo y restaurantes y locales variopintos. Jim y Eileen, que son matrimonio, junto a Cowboy y a Polidori, que conduce esa Volkswagen. Una gira en la que deciden no solo tocar canciones de 1985, sino que, además, pretenden vivir en 1985.</p>
<p>¿Por qué 1985? "Por las canciones", dice Zanón en su novela. Entre otras cosas, porque en ese año se publicó su disco favorito: <em>'Steve MacQueen'</em>, de <em>Prefab Sprout</em>. Y una de sus canciones favoritas, '<em>The Whole of the Moon</em>', de <em>The Waterboys</em>.</p>
<p class="p_pregunta">"En 1985 vamos a estar bien", dice uno de los tres protagonistas. ¿Nos da miedo el presente? ¿Crees que vivimos inmersos en tanta incertidumbre que nos sentiríamos más seguros en un tiempo pasado y conocido? ¿Estamos mejor viviendo en la nostalgia o hay que poner el presente en valor?</p>
<p>Soy bastante enemigo de la nostalgia, no creo que cualquier tiempo pasado fuera mejor. Creo que el hoy, el presente inmediato, es lo que tenemos y lo único que existe. Lo que sí que es verdad, es que la tecnología lo que ha hecho es machacar el futuro. No podemos imaginar el futuro porque el presente es muy bestia, muy violento a nivel tecnológico. Y el presente está demasiado presente en nuestras vidas. Tenemos demasiados testimonios de lo que se hizo, de lo que fue, de lo que pasó, como para poder aventurarnos a querer ser originales.</p>
<p>El libro es una reivindicación del <em>carpe diem</em>, de pensar que no hay pasado ni futuro, sino que somos hoy.</p>
<p class="p_pregunta">Los tres músicos deciden vivir "un verano tocando, bebiendo, riendo, comiendo y volviendo al principio, cuando éramos guapos, jóvenes y escoceses". ¿Es una crisis de mediana edad la que sufren?</p>
<p>Es una crisis que no tiene nada que ver con la edad, es una revindicación de las cosas primigenias, de las cosas que quieres, no de las aplicaciones que te inducen a tener. No es una cuestión generacional como una cuestión vital, es una reivindicación de la música, pero de la música como libertad en el sentido de cuando no éramos solo consumidores, sino cuando también éramos melómanos, aficionados o ignorantes. Son categorías más interesantes que ser solo consumidores de música.</p>
<p class="p_pregunta">¿En quiénes te has inspirado para construir este trío?</p>
<p>Me he inspirado en un artículo sobre Townes Van Zandt, Susanna Clark y Guy Clark, tres músicos muy talentosos, muy reputados dentro de la escena norteamericana, del folk. Eran muy amigos los tres, íntimos amigos y cada uno tenía una conexión especial. Dos eran matrimonio y Van Zandt llamó todos los días y todas las noches a Susanna Clark. Cuando murió Townes Van Zandt, Susanna Clark se reclutó en su dormitorio y ahí estuvo unos dos años o tres hasta que falleció abrumada. Me pareció una historia bonita de explicar, de cómo la amistad o la conexión a veces es tan poderosa como el amor pasional.</p>
<p class="p_pregunta">Porque el libro también es un canto a la amistad. Dice Eileen: "Hay algo extraño en la amistad. Un enamoramiento raro. Uno se enamora del amigo. Se cambian el uno al otro y se exterminan porque no pueden ser el otro. Uno quiere ser digno de los ojos del otro y, al hacerlo, cambia el universo y todo se destruye". ¿Son tan similares el amor y la amistad al final?</p>
<p>Sí, al escribir sobre estos músicos, me di cuenta de que estaba escribiendo sobre otro triángulo muy famoso, el de los Shelley - Byron. Byron y Shelley se fascinan, son personas antagónicas y la muerte de uno es para ser digno del otro, para ser como el otro. Shelley muere ahogado en una tormenta porque se empeña, a pesar de que no sabe nadar ni tripular una embarcación, en salir a la mar. Y años después, Bayron muere en Grecia por querer capitanear una milicia en favor de la independencia del país contra los turcos, algo que le hubiera encantado a Shelley. Los dos querían ser dignos del otro y la amistad les produjo la muerte en cierta manera.</p>
<p>A veces en el amor lo que intentas es ser digno de los ojos de quien te quiere o quien es tu amigo y a veces tú no eres esa persona, no eres quien te gustaría ser.</p>
<p class="p_pregunta">Y también reflexiona el libro sobre la enfermedad. Sobre la doble ciudadanía, que reza el capítulo de uno de los libros. La de la salud y la de la enfermedad. Músicos que padecen dolores, que los dedos no les responden igual, que pierden el oído,&nbsp; por culpa del tinnitus, ese zumbido constante en los oídos.</p>
<p>Sí, la idea del doble pasaporte, de que vivimos algunos con el pasaporte bueno y otros con el pasaporte malo y a lo largo de la vida los intercambiamos, que es una idea de su Susan Sontag sobre la enfermedad.</p>
<p>En este mundo adolescente, que es el del rock’n’roll, el mundo de la fantasía, me interesaba también incluir algo que va más allá: la vida y la muerte, la enfermedad, el deterioro. La sensación de que hay cosas que van en serio, que no dependen de tu voluntad. En el caso de los personajes la erupción de la enfermedad y, sobre todo, la crueldad, que en unos músicos las manos, de repente, no te respondan. La vida te juega una mala pasada.</p>
<p class="p_pregunta">Uno de los personajes, Cowboy, carga una mochila muy pesada, una historia familiar dura a sus espaldas. "Padre e hijo son el mismo saco de mierda", piensa Tatiana, su madrastra. Dices que "todos los viejos se acaban pareciendo a sus padres". Más adelante leo: "Nadie acaba escapando de los pecados que hereda". ¿Estás de acuerdo con estas afirmaciones, estamos condenados desde que nacemos?&nbsp;</p>
<p>Las relaciones padres e hijos, madres e hijas, son complicadas, sobre todo en un momento de nuestra historia en la que convives con tu padre 50 o 60 años.</p>
<p>Osvaldo Soriano, el escritor argentino, dijo que uno nunca sabrá quién es, hasta que se mueren sus padres, hasta que te enfrentas directamente tú con la muerte y detrás no tienes a nadie. En cierta manera, aquí se ilustran los conflictos de uno con su padre, con parecerse con su padre, con la herencia dada y lo que puedes hacer con eso. Es un tema universal que me interesaba mucho.</p>
<p class="p_pregunta"><em>Love Song</em> sigue siendo un libro muy poético. Es muy poética la forma de describir determinadas situaciones, ambientes, la de describir a algunos personajes, como a Tatiana, la madrastra. ¿Son más solemnes los libros, la palabra escrita, que las canciones, como piensa Jim?</p>
<p>En la novela, la idea de la canción es que es un lamento de un tramposo, de alguien que quiere conseguir algo de ti y que te desmonta. En la poesía sus motivaciones pueden ser otras, aunque en la novela se plantea que son las mismas. Lo que busca el poeta y el cantante es lo mismo, derribar un mundo, ver algo más y conseguir algo. Me gusta pensar que todo está en todo y que la verdadera literatura, como la verdadera música y la verdadera pintura, se nutren de una sustancia que está en todos nosotros, que los artificios no consiguen ocultar. En el fondo todos llegamos al mismo sitio por caminos distintos, pero estamos en el mismo sitio.</p>
<p class="p_pregunta">¿Esa sustancia es la lujuria, como podemos leer? "Quien canta quiere follarte".</p>
<p>La lujuria o el amor. El amor y la muerte es lo único que no podemos controlar ni comprar. No puedes comprar el amor y no puedes comprar el no morirte, esas dos fuerzas son las que rigen el mundo. Todo lo demás creo que lo enmascaramos, pero muchas veces esas son las únicas motivaciones que tenemos: escapar o enfrentarte a la muerte e ir en busca del amor y sacrificarlo todo por ello.</p>
<p class="p_pregunta">Decía esta semana el director teatral Paco Zaranda, que la falta de poesía es una gran enfermedad que padece la sociedad y más en estos tiempos oscuros que nos ha tocado vivir. Cada vez leemos más, también se lee más poesía, pero ¿sigue siendo insuficiente?</p>
<p>La poesía siempre ha sido un género minoritario, pero la poesía es un arma absolutamente fascinante. Es lo que nos ayuda a desentrañar la verdad. La poesía te quita el velo de algo, lo ves, te preguntas cómo no lo has visto y te lo vuelve a cubrir. Eso es algo que todas las demás artes persiguen. La poesía siempre está, puede estar en anuncio de televisión, en una película, en una canción… quizás a veces no lo encontramos en los libros de poesía o académicos, pero la poesía, que es esa manera de desentrañar la verdad o la realidad a través de un juego de palabras, la encontramos en cualquier sitio.</p>
<p class="p_pregunta">"Te quiero <em>ride</em>, como mi <em>bike</em>. Hazme un tape modo <em>spike</em>. Yo la batí hasta que se montó, segundo es chingarte, lo primero Dios". Este fragmento que hemos escuchado es de <a href="https://cadenaser.com/ser/2022/01/17/cultura/1642445607_324442.html" rel="noopener noreferrer" target="_blank"><em>Hentai</em>, una canción que Rosalía ha anunciado en sus redes</a>. Ha sido lo más comentado esta semana y no para bien. ¿Crees que es poesía también?</p>
<p>Es lo de siempre y afortunadamente. La gente que se escandaliza ahora, es la gente que reivindica las letras del rock’n’roll, de <a title="Chuck Berry" href="https://cadenaser.com/tag/chuck_berry/a/" rel="noopener noreferrer" target="_blank">Chuck Berry</a> y de todos esos autores que utilizaban la sexualidad y las imágenes para decir determinadas cosas.</p>
<p>La música popular es la inmediatez, la necesidad, la juventud, el <em>no future</em>. Es el caso de <a title="Rosalía" href="https://cadenaser.com/tag/rosalia_vila/a/" rel="noopener noreferrer" target="_blank">Rosalía</a>, que es una artista brutal y me parece genial que utilice ese medio para decir lo que importa. Uno no escribe una letra de canción para hacer poesía o pasar a la historia de la literatura, eso viene luego. Tú la utilizas para comunicar algo, comunicar una urgencia y me parece que es genial. Creo que las críticas vienen de que uno se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años.</p>
<p class="p_pregunta">Dices en el libro que "no se muere la música disco, ni Morrissey ni los Stones. No hay muerte para las Ronettes, ni la Velvet ni para Chopin, los Stooges del Fun House, Jarvis o Shakespeare.". ¿La música de ahora sí se muere? ¿Es más fugaz todo en estos tiempos acelerados?</p>
<p>No creo que sea más fugaz ni creo que se haga mejor música antes que ahora. Quizás lo que tendríamos que hacer es intentar conectarnos otra vez emocionalmente a la música. La música no solo era un entretenimiento, sino que era una manera de explicarte el mundo. De explicarte a ti y de explicarte el mundo. No podemos dejarnos someter a un click y a una necesidad de meternos en el supermercado. Los músicos y las canciones necesitan su tiempo, su espacio y yo creo que la música de ahora es tan perecedera y tan eterna como la que podía ser en nuestra juventud o en la juventud de nuestros padres. Lo único que tenemos que hacer es quitar el pie del acelerador y apagar el módem. Hay músicas y autores que necesitan su tiempo, no podemos estar escuchando una canción pensando las que tenemos en reserva. Tenemos que dedicarle el tiempo que se merece.</p>
<p class="p_pregunta">¿Y qué piensas de estos artistas que tienen tanto éxito tan jóvenes? ¿Pueden acabar como los de tu libro?</p>
<p>Podríamos estar hablando de cantantes como de futbolistas. La cuestión es que, cuando lo mejor de tu vida lo has vivido antes de los 30 años, te quedan 50 o 60 años de vida. Tienes que tener la cabeza muy amueblada para gestionar eso. Yo no sé hasta qué punto me hubiera gustado que yo o mi hijo a los 20 años estuviera dando la vuelta al mundo y cualquier cosa que dijeras por la boca, todo el mundo te hiciera caso. Creo que hay algo trágico en los jugadores de fútbol, en los artistas muy jóvenes, porque van a tener que vivir con eso toda la vida, van a tener que hacerse mayores, deteriorarse físicamente y no van a entender qué ha pasado con ellos, por qué ya no hacen gracia, por qué no se les escucha o por qué no son tan atractivos</p>
<p class="p_pregunta">Quería saber qué opinas del nacionalismo folclórico o de la música folclórica. Porque en el interior de esa Volkswagen de tu libro se odiaban los scherzos nacionalistas tanto como los poemas musicados. Las versiones sinfónicas de temas pop y las vueltas a las raíces, todo esto que ahora está tan de moda, que ha cobrado tanta fuerza. Cantantes mayores que hacen versiones sinfónicas de sus éxitos, cantantes jóvenes que rescatan el folclore y la música de raíz. Tú coincides con los que están a bordo de esa cámper o piensas diferente.</p>
<p>Pienso parecido, aunque sea de manera injusta. Y además diferenciaría. Esa manía de los artistas pop, de a medida que se hacen mayores, querer dignificar su música a base de contratar una orquesta sinfónica, aunque seas Paul Weller, me parece que no funciona. No hay cosa más horrorosa que ver a un tenor cantando villancicos. Los villancicos se tienen que cantar mal, se tienen que cantar por tu tío atiborrado de polvorones y champán, no por un tenor. En la novela se habla de una emisora de música clásica, les gusta la música sinfónica, pero cuando ponen el típico es scherzo de música húngara, como que les da mucha pereza y en eso estoy también de acuerdo. No me apetece mucho escuchar música folclórica búlgara.</p>
<p class="p_pregunta">En uno de los sitios por los que pasan los tres músicos a actuar, un chaval pregunta quién eran los Beatles. Un capullo, leo, porque hay cosas que se saben y ya. No sé qué cosas debemos saber y ya. Lo digo porque hace 3 semanas se murió Betty White y algunos compañeros jóvenes, mucho, de esta redacción no sabían quién era ni les sonaban <em>Las Chicas de Oro</em>, que empezaron a emitirse precisamente en 1985. ¿Les falta a los jóvenes cultura musical, cultura en general? ¿Les falta también a los mayores estar al día de los artistas de hoy?</p>
<p>Es como si nosotros, cuando estábamos empezando, nos dijeran: ¿no has visto las películas de Rodolfo Valentino? No está mal eso, es hasta sano. Me acuerdo que cuando tenías 18 o 20 años, que te gustaban algunos autores o músicos, siempre había un señor un poco mayor que tú que te decía: ah, no has leído la generación beat. Ah, no has escuchado a la <em>Velvet</em>. Solo puedes progresar si crees que eres muy original y la manera más fácil de creer que eres muy original es no tener mucha cultura previa. Porque si no, todo lo que has hecho lo han inventado hace 20 años. Está bien tener un sensor para conocer cosas que han pasado y también para cosas que están pasando, pero tampoco es necesario . Dicho esto, me parece que a los <a title="The Beatles" href="https://cadenaser.com/tag/the_beatles/a/" rel="noopener noreferrer" target="_blank">Beatles</a> siempre hay que reivindicarlos, porque estoy seguro de que dentro de 50 años saldrá algún iluminado diciendo que no existieron, que fueron un montaje, que era imposible que cuatro tipos así coincidieran en un mismo grupo, en una misma ciudad , que se creará una <em>fake news</em> diciendo que los Beatles eran una especie de robot o algo así.</p>
<p class="p_pregunta">En otro camping apenas hay españoles. Eso les evita de tocar algunas "mamonadas", como los Dinaramas, Amante Bandido... ¿Qué pasa con la música española?, ¿no hicimos tan buena música en el 85?</p>
<p>Esto es cosa del esnobismo de los músicos. Yo sí que trabajé en un camping en verano en el cual no se admitía gente nacional, porque se consideraba que la gente internacional daba prestigio. Y luego te das cuenta de que la gente internacional que venía, no era de las capas más altas de la sociedad, no venían nobles y gente que tenía caballos, sino que eran personas de clase baja de Bélgica o de Francia. Tuve la suerte de, a mediados de los 80, recibir toda la nueva ola y grupos españoles que hacían cosas con más entusiasmo que pericia, pero con mucha inventiva. Creo que el primer <em>maxi</em> que me compré fue el de Golpes Bajos, el de 'No mires a los ojos de la gente', y creo que ese disco no tengo absolutamente trepanado de tanto escucharlo. Creo que siempre hemos tenido grandes letristas y grandes músicos.</p>
<p class="p_pregunta"><em>Love Song</em> es el álbum que está componiendo Jim. En él todas las canciones se van a llamar Love Song. Te pregunto: ¿son todas las canciones de amor iguales? ¿Son todas tristes, como dice Polidori en la novela?</p>
<p>No, hay canciones de amor de todo tipo, es un género. Y con respecto a Polidori, Nick Hornby, el escritor inglés, tiene la teoría, que no resuelve, de si estamos más tristes porque hay canciones pop o hay canciones pop porque estamos muy tristes. Yo creo que, cuando estás triste, tienes 350.000 canciones que hablan de tu situación, de que te ha dejado la chica y eso lo que hace es incrementar el dolor y la pena. Es un ejercicio romántico de masoquismo al que estamos muy habituados.</p>
<p>Creo que el amor hay que disfrutarlo aunque te duela, es una bendición. Hay gente que se muere sin que nadie nunca le diga que le quiere. Aunque luego te salga mal, vale la pena vivirlo, ir a por él.</p>
<p class="p_pregunta">"Ceder es dejar de ser quien se cree ser", dices. ¿Es quizá por eso que estamos tan faltos de consensos políticos y sociales hoy? Que nos cuesta ceder...</p>
<p>Creemos que tenemos la razón porque estamos rodeados de una red que nos dice que todo el mundo piensa como tú. Cuando llega la hora de votar, te das cuenta de que hay 2 millones de personas que piensan distinto de ti y te crea una especie de perplejidad, qué estorbo. Con lo maravilloso que sería mi mundo sin estos 2 millones.Y luego no creo que haya que intentar consensuar todo, hay ideas que defenderlas sin la cesión. No vale ceder. Hay situaciones y posturas políticas con las cuales no tienes que ceder ni intentar llegar a un acuerdo.</p>
<p class="p_pregunta"><em>Love Song</em> es una novela muy cinematográfica, no sé si lo has pensado, si te gustaría verla llevada a la pantalla</p>
<p>Me encantaría, es una asignatura pendiente de las novelas que he hecho. Creo que los autores de muchas generaciones nos nutrimos no solo de libros, sino de películas, de series, del mundo audiovisual. Escribimos con una información y una manera de comunicar que es muy audiovisual. Sabemos que no tenemos que explicar mucho cómo es una cosa, porque la gente la ha visto muchas veces. Eso unido a un ritmo y a una manera de explicar. Creo que <em>Love Song</em> es una novela que se puede ver en todo momento. Me encantaría que me lo propusieran, abrimos los micrófonos para que cualquier director me haga una propuesta interesante.</p>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="" data-position="down">Comentarios</button>
</div>
</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li><a href="/tag/carlos_zanon_gonzalez/a/" title="Ver m&aacute;s noticias de [Carlos Zanón]">Carlos Zanón</a></li>
<li><a href="/tag/editora_salamandra/a/" title="Ver m&aacute;s noticias de [Editora Salamandra]">Editora Salamandra</a></li>
<li><a href="/tag/musica/a/" title="Ver m&aacute;s noticias de [Música]">Música</a></li>
<li><a href="/tag/sector_editorial/a/" title="Ver m&aacute;s noticias de [Sector editorial]">Sector editorial</a></li>
<li><a href="/tag/libros/a/" title="Ver m&aacute;s noticias de [Libros]">Libros</a></li>
<li><a href="/tag/industria_cultural/a/" title="Ver m&aacute;s noticias de [Industria cultural]">Industria cultural</a></li>
<li><a href="/tag/cultura/a/" title="Ver m&aacute;s noticias de [Cultura]">Cultura</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<p class="encabezado">Lo más visto</p>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2022/01/21/cultura/1642756297_099670.html" title="El cantante estadounidense Meat Loaf muere a los 74 años">
<span class="boton_video"></span>
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2022/01/21/cultura/1642756297_099670_1642756529_miniatura_normal.jpg" alt="El cantante estadounidense Meat Loaf muere a los 74 años" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/ser/2022/01/21/cultura/1642756297_099670.html?int=lomasvistoSER" title="El cantante estadounidense Meat Loaf muere a los 74 años">El cantante estadounidense Meat Loaf muere a los 74 años</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2022/01/21/cultura/1642746141_515340.html" title="Los Planetas: &#039;&#039;No me interesa el arte que es cómplice del sistema, ni los artistas que tratan de trepar&#039;&#039;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2022/01/19/cultura/1642604836_251961_1642712424_miniatura_normal.jpg" alt="Los Planetas: &#039;&#039;No me interesa el arte que es cómplice del sistema, ni los artistas que tratan de trepar&#039;&#039;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/ser/2022/01/21/cultura/1642746141_515340.html?int=lomasvistoSER" title="Los Planetas: &#039;&#039;No me interesa el arte que es cómplice del sistema, ni los artistas que tratan de trepar&#039;&#039;">Los Planetas: ''No me interesa el arte que es cómplice del sistema, ni los artistas que tratan de trepar''</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2022/01/22/cultura/1642834807_693987.html" title="Carlos Zanón: &quot;Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años&quot;">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2022/01/20/cultura/1642670393_486772_1642672589_miniatura_normal.jpg" alt="Carlos Zanón: &quot;Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años&quot;" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/ser/2022/01/22/cultura/1642834807_693987.html?int=lomasvistoSER" title="Carlos Zanón: &quot;Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años&quot;">Carlos Zanón: "Quien critica a Rosalía se ha hecho viejo y no recuerda lo que le gustaba cuando tenía 20 años"</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2022/01/19/cultura/1642577013_122323.html" title="El museo de la Memoria Histórica que merece España está en Portugal">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2021/12/29/cultura/1640782298_960047_1640886994_miniatura_normal.jpg" alt="El museo de la Memoria Histórica que merece España está en Portugal" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/ser/2022/01/19/cultura/1642577013_122323.html?int=lomasvistoSER" title="El museo de la Memoria Histórica que merece España está en Portugal">El museo de la Memoria Histórica que merece España está en Portugal</a></p>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2022/01/20/cultura/1642693846_590625.html" title="&#039;El tercer paraíso&#039;, de Cristian Alarcón, gana el Premio Alfaguara de Novela, dotado con 154.000 euros">
<img data-src="//cadenaser00.epimg.net/ser/imagenes/2022/01/20/cultura/1642693846_590625_1642693939_miniatura_normal.jpg" alt="&#039;El tercer paraíso&#039;, de Cristian Alarcón, gana el Premio Alfaguara de Novela, dotado con 154.000 euros" />
</a>
</div>
</div>
<p class="txt_h2"><a href="//cadenaser.com/ser/2022/01/20/cultura/1642693846_590625.html?int=lomasvistoSER" title="&#039;El tercer paraíso&#039;, de Cristian Alarcón, gana el Premio Alfaguara de Novela, dotado con 154.000 euros">'El tercer paraíso', de Cristian Alarcón, gana el Premio Alfaguara de Novela, dotado con 154.000 euros</a></p>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad publi-sticky">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios--caja" data-id-comentarios=""></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<section class="cnt-player-permanente">
<div id="serper_parent" class="pl-colapsado">
<button id="bt-desplegar-alternativos" class="bt-desplegar-alternativos">Otros directos</button>
<button class="bt-boletin btn-player-boletines item-boletin">Boletín</button>
<div class="cnt-banner" id="player-ads">
<div class="player-live-banner-sync" id="publi_banner_sync"></div>
</div>
<!-- Div player -->
<div class="cnt-pl-txt-audio" id="player-permanenteCS">
<div class="cnt-txt-info">
<div class="cnt-info">
<p>Escucha la radio <span>en directo</span></p>
</div>
<div class="progreso">
</div>
<div class="botones" id="botones-pl">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
</div>
</div>
</div>
<!-- fin Div player -->
<button class="bt-desplegar">Desplegar</button>
</div>
<!-- 
capa buscador emisora para el estado inicial 
para mostrar/ocultar hay que añadir el top mediante style, en móvil será top:0, en escritorio hasta donde llegue la cabecera.
-->
<div class="cnt-player-desplegado">
<div class="cnt-controles">
<button class="bt-cerrar">Cerrar</button>
<button class="bt-share">Compartir</button>
</div>
<div>
<div class="sup">
<div class="imagen">
<div class="cnt-banner" id="publi-sup"></div>
<img src="//cadenaser00.epimg.net/estaticos/recursosgraficos/responsive/img/cadena-ser.svg" alt="Cadena SER" data-was-processed="true" />
</div>
<div class="cnt-txt-audio">
<div class="estado directo">
<span>Directo</span>
</div>
<div class="cnt-info">
<p class="info-emisora"><b></b></p>
<p class="info-programa"><b></b></p>
<p class="info-presentador"></p>
<p class="txt-publicidad">Tu contenido empezará después la publicidad</p>
</div>
<div class="ds-progreso">
<span></span>
<p></p>
<p></p>
</div>
<div class="botones" id="botones-ds">
<button class="anterior">Anterior</button>
<button class="menos">rebobinar 15 segundos</button>
<button class="play">Play</button><!-- class play | stop | pause -->
<button class="mas">adelantar 15 segundos</button>
<button class="siguiente">Siguiente</button>
<div class="cnt-volumen">
<button class="bt-volumen">Mute</button>
<div>
<span style="width:20%;"></span>
<button>Volumen</button>
</div>
</div>
</div>
<div class="opc-video">
<button class="bt-rt-directo btn-player-directo">Volver al directo</button>
</div>
<div class="cnt-time"></div>
</div>
</div>
<div class="inf">
<div class="accordion">
<p class="item-accordion activo">Programación</p>
<div class="listado-ver cnt-programacion">
<ul>
<li>
<a href="https://play.cadenaser.com/parrilla/" target="_blank" title="Ver programación completa">Ver programación completa</a>
</li>	
</ul>
</div>
<p class="item-accordion a-continuacion">A continuación</p>
<div class="listado-ver cnt-a-continuacion">
<ul></ul>
</div>
<p class="item-accordion boletin">Último boletín</p>
<div class="listado-ver cnt-boletin">
<ul>
<li>
<a href="https://cadenaser.com/especiales/boletines-informativos/" title="Ver programación completa">Ver todos los boletines</a>
</li>	
</ul>
</div>
<p class="item-accordion emisora">Emisoras</p>
<div class="cnt-buscador-emisoras">
<button class="bt-ampliar">Ampliar</button>
<div class="cnt-cabecera">
<p>Elige una emisora</p>
</div>
<div>
<div class="buscador-emisora">
<form>
<button class="submit">Buscar</button>
<input placeholder="Buscar emisora o provincia" type="search">
</form>
</div>
<div class="cnt-resultados">
<p>Cadena SER</p>
<ul>
<li>
<a href="#" title="Cadena SER" data-emisora="cadena_ser">Cadena SER</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>A Coruña</span>
</li>
<li>
<a href="#" title="Escucha Radio Coruña" data-emisora="radio_coruna">Radio Coruña</a>
</li>
<li>
<a href="#" title="Escucha Radio Ferrol" data-emisora="radio_ferrol">Radio Ferrol</a>
</li>
<li>
<a href="#" title="Escucha Radio Galicia" data-emisora="radio_galicia">Radio Galicia</a>
</li>
<li>
<a href="#" title="Escucha Radio Nordés" data-emisora="radio_nordes">Radio Nordés</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Álava</span>
</li>
<li>
<a href="#" title="Escucha SER Vitoria" data-emisora="ser_vitoria">SER Vitoria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Albacete</span>
</li>
<li>
<a href="#" title="Escucha Radio Albacete" data-emisora="radio_albacete">Radio Albacete</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Alicante</span>
</li>
<li>
<a href="#" title="Escucha Radio Alcoy" data-emisora="radio_alcoy">Radio Alcoy</a>
</li>
<li>
<a href="#" title="Escucha Radio Alicante" data-emisora="radio_alicante">Radio Alicante</a>
</li>
<li>
<a href="#" title="Escucha Radio Benidorm" data-emisora="radio_benidorm">Radio Benidorm</a>
</li>
<li>
<a href="#" title="Escucha Radio Dénia" data-emisora="radio_denia">Radio Dénia</a>
</li>
<li>
<a href="#" title="Escucha Radio Elche" data-emisora="radio_elche">Radio Elche</a>
</li>
<li>
<a href="#" title="Escucha Radio Elda" data-emisora="radio_elda">Radio Elda</a>
</li>
<li>
<a href="#" title="Escucha Radio Litoral" data-emisora="radio_litoral">Radio Litoral</a>
</li>
<li>
<a href="#" title="Escucha Radio Orihuela" data-emisora="radio_orihuela">Radio Orihuela</a>
</li>
<li>
<a href="#" title="Escucha Radio Villena" data-emisora="radio_villena">Radio Villena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Almería</span>
</li>
<li>
<a href="#" title="Escucha SER Almería" data-emisora="ser_almeria">SER Almería</a>
</li>
<li>
<a href="#" title="Escucha SER Levante" data-emisora="ser_levante">SER Levante</a>
</li>
<li>
<a href="#" title="Escucha SER Níjar" data-emisora="ser_nijar">SER Níjar</a>
</li>
<li>
<a href="#" title="Escucha SER Poniente" data-emisora="ser_poniente">SER Poniente</a>
</li>
<li>
<a href="#" title="Escucha SER Roquetas" data-emisora="ser_roquetas">SER Roquetas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Andorra</span>
</li>
<li>
<a href="#" title="Escucha Ràdio SER Principat d'Andorra" data-emisora="radio_ser_principat_d_andorra">Ràdio SER Principat d'Andorra</a>
</li>
</ul>
<ul>
<li class="tit">
<span>A</span>
<span>Asturias</span>
</li>
<li>
<a href="#" title="Escucha Radio Asturias" data-emisora="radio_asturias">Radio Asturias</a>
</li>
<li>
<a href="#" title="Escucha Radio Nalón" data-emisora="radio_nalon">Radio Nalón</a>
</li>
<li>
<a href="#" title="Escucha SER Avilés" data-emisora="ser_aviles">SER Avilés</a>
</li>
<li>
<a href="#" title="Escucha SER Cangas de Onís" data-emisora="ser_cangas_de_onis">SER Cangas de Onís</a>
</li>
<li>
<a href="#" title="Escucha SER Gijón" data-emisora="ser_gijon">SER Gijón</a>
</li>
<li>
<a href="#" title="Escucha SER Occidente" data-emisora="ser_occidente">SER Occidente</a>
</li>
<li>
<a href="#" title="Escucha SER Oriente" data-emisora="ser_oriente">SER Oriente</a>
</li>
</ul>
<ul>
<li class="tit">
<span></span>
<span>Ávila</span>
</li>
<li>
<a href="#" title="Escucha SER Ávila" data-emisora="ser_avila">SER Ávila</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Badajoz</span>
</li>
<li>
<a href="#" title="Escucha Radio Extremadura" data-emisora="radio_extremadura">Radio Extremadura</a>
</li>
<li>
<a href="#" title="Escucha SER Mérida" data-emisora="ser_merida">SER Mérida</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra Suroeste" data-emisora="ser_sierra_suroeste">SER Sierra Suroeste</a>
</li>
<li>
<a href="#" title="Escucha SER Tierra de Barros" data-emisora="ser_tierra_de_barros">SER Tierra de Barros</a>
</li>
<li>
<a href="#" title="Escucha SER Vegas Altas" data-emisora="ser_vegas_altas">SER Vegas Altas</a>
</li>
<li>
<a href="#" title="Escucha SER Zafra-Río Bodión" data-emisora="ser_zafra_rio_bodion">SER Zafra-Río Bodión</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Barcelona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Barcelona" data-emisora="radio_barcelona">Ràdio Barcelona</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Manresa" data-emisora="radio_manresa">Ràdio Manresa</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Osona" data-emisora="ser_catalunya_osona">SER Catalunya Osona</a>
</li>
<li>
<a href="#" title="Escucha SER Penedès-Garraf" data-emisora="ser_penedes_garraf">SER Penedès-Garraf</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya" data-emisora="sercat">SER Catalunya</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Bizkaia</span>
</li>
<li>
<a href="#" title="Escucha Radio Bilbao" data-emisora="radio_bilbao">Radio Bilbao</a>
</li>
</ul>
<ul>
<li class="tit">
<span>B</span>
<span>Burgos</span>
</li>
<li>
<a href="#" title="Escucha Radio Aranda" data-emisora="radio_aranda">Radio Aranda</a>
</li>
<li>
<a href="#" title="Escucha Radio Castilla" data-emisora="radio_castilla">Radio Castilla</a>
</li>
<li>
<a href="#" title="Escucha SER Miranda" data-emisora="ser_miranda">SER Miranda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cáceres</span>
</li>
<li>
<a href="#" title="Escucha SER Cáceres" data-emisora="ser_caceres">SER Cáceres</a>
</li>
<li>
<a href="#" title="Escucha SER Coria" data-emisora="ser_coria">SER Coria</a>
</li>
<li>
<a href="#" title="Escucha SER Navalmoral" data-emisora="ser_navalmoral">SER Navalmoral</a>
</li>
<li>
<a href="#" title="Escucha SER Norte de Extremadura" data-emisora="ser_norte_de_extremadura">SER Norte de Extremadura</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cádiz</span>
</li>
<li>
<a href="#" title="Escucha Radio Algeciras" data-emisora="radio_algeciras">Radio Algeciras</a>
</li>
<li>
<a href="#" title="Escucha Radio Cádiz" data-emisora="radio_cadiz">Radio Cádiz</a>
</li>
<li>
<a href="#" title="Escucha Radio Jerez" data-emisora="radio_jerez">Radio Jerez</a>
</li>
<li>
<a href="#" title="Escucha Radio Occidental" data-emisora="radio_occidental">Radio Occidental</a>
</li>
<li>
<a href="#" title="Escucha SER Comarca" data-emisora="ser_comarca">SER Comarca</a>
</li>
<li>
<a href="#" title="Escucha SER La Janda" data-emisora="ser_la_janda">SER La Janda</a>
</li>
<li>
<a href="#" title="Escucha SER Sierra de Cádiz" data-emisora="ser_sierra_de_cadiz">SER Sierra de Cádiz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cantabria</span>
</li>
<li>
<a href="#" title="Escucha Radio Santander" data-emisora="radio_santander">Radio Santander</a>
</li>
<li>
<a href="#" title="Escucha SER Asón" data-emisora="ser_ason">SER Asón</a>
</li>
<li>
<a href="#" title="Escucha SER Castro Urdiales" data-emisora="ser_castro_urdiales">SER Castro Urdiales</a>
</li>
<li>
<a href="#" title="Escucha SER Torrelavega" data-emisora="ser_torrelavega">SER Torrelavega</a>
</li>
<li>
<a href="#" title="Escucha SER Tres Mares" data-emisora="ser_tres_mares">SER Tres Mares</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Castellón</span>
</li>
<li>
<a href="#" title="Escucha Els Ports Ràdio" data-emisora="els_ports_radio">Els Ports Ràdio</a>
</li>
<li>
<a href="#" title="Escucha Radio Castellón" data-emisora="radio_castellon">Radio Castellón</a>
</li>
<li>
<a href="#" title="Escucha Radio La Vall d'Uixó" data-emisora="radio_la_vall_d_uixo">Radio La Vall d'Uixó</a>
</li>
<li>
<a href="#" title="Escucha SER Maestrat" data-emisora="ser_maestrat">SER Maestrat</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ceuta</span>
</li>
<li>
<a href="#" title="Escucha Radio Ceuta" data-emisora="radio_ceuta">Radio Ceuta</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Ciudad Real</span>
</li>
<li>
<a href="#" title="Escucha Radio Puertollano" data-emisora="radio_puertollano">Radio Puertollano</a>
</li>
<li>
<a href="#" title="Escucha SER Alcázar" data-emisora="ser_alcazar">SER Alcázar</a>
</li>
<li>
<a href="#" title="Escucha SER Almadén" data-emisora="ser_almaden">SER Almadén</a>
</li>
<li>
<a href="#" title="Escucha SER Ciudad Real" data-emisora="ser_ciudad_real">SER Ciudad Real</a>
</li>
<li>
<a href="#" title="Escucha SER Valdepeñas" data-emisora="ser_valdepenas">SER Valdepeñas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Córdoba</span>
</li>
<li>
<a href="#" title="Escucha Cancionero Radio" data-emisora="cancionero_radio">Cancionero Radio</a>
</li>
<li>
<a href="#" title="Escucha Radio Córdoba" data-emisora="radio_cordoba">Radio Córdoba</a>
</li>
<li>
<a href="#" title="Escucha Radio Luna" data-emisora="radio_luna">Radio Luna</a>
</li>
<li>
<a href="#" title="Escucha Radio Palma" data-emisora="radio_palma">Radio Palma</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñarroya" data-emisora="radio_penarroya">Radio Peñarroya</a>
</li>
<li>
<a href="#" title="Escucha SER Lucena" data-emisora="ser_lucena">SER Lucena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>C</span>
<span>Cuenca</span>
</li>
<li>
<a href="#" title="Escucha Radio 90 Motilla" data-emisora="radio_90_motilla">Radio 90 Motilla</a>
</li>
<li>
<a href="#" title="Escucha Radio Azul" data-emisora="radio_azul">Radio Azul</a>
</li>
<li>
<a href="#" title="Escucha Radio Tarancón" data-emisora="radio_tarancon">Radio Tarancón</a>
</li>
<li>
<a href="#" title="Escucha SER Cuenca" data-emisora="ser_cuenca">SER Cuenca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Gipuzkoa</span>
</li>
<li>
<a href="#" title="Escucha Radio Eibar" data-emisora="radio_eibar">Radio Eibar</a>
</li>
<li>
<a href="#" title="Escucha Radio Irun" data-emisora="radio_irun">Radio Irun</a>
</li>
<li>
<a href="#" title="Escucha Radio San Sebastián" data-emisora="radio_san_sebastian">Radio San Sebastián</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Girona</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Girona" data-emisora="radio_girona">Ràdio Girona</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Alt Empordà" data-emisora="ser_catalunya_alt_emporda">SER Catalunya Alt Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Baix Empordà" data-emisora="ser_catalunya_baix_emporda">SER Catalunya Baix Empordà</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cerdanya" data-emisora="ser_catalunya_cerdanya">SER Catalunya Cerdanya</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Garrotxa" data-emisora="ser_catalunya_garrotxa">SER Catalunya Garrotxa</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Granada</span>
</li>
<li>
<a href="#" title="Escucha Radio Alhama" data-emisora="radio_alhama">Radio Alhama</a>
</li>
<li>
<a href="#" title="Escucha Radio Baza" data-emisora="radio_baza">Radio Baza</a>
</li>
<li>
<a href="#" title="Escucha Radio Granada" data-emisora="radio_granada">Radio Granada</a>
</li>
<li>
<a href="#" title="Escucha Radio Guadix" data-emisora="radio_guadix">Radio Guadix</a>
</li>
<li>
<a href="#" title="Escucha Radio Loja" data-emisora="radio_loja">Radio Loja</a>
</li>
<li>
<a href="#" title="Escucha Radio Motril" data-emisora="radio_motril">Radio Motril</a>
</li>
</ul>
<ul>
<li class="tit">
<span>G</span>
<span>Guadalajara</span>
</li>
<li>
<a href="#" title="Escucha SER Guadalajara" data-emisora="ser_guadalajara">SER Guadalajara</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huelva</span>
</li>
<li>
<a href="#" title="Escucha Radio Huelva" data-emisora="radio_huelva">Radio Huelva</a>
</li>
<li>
<a href="#" title="Escucha Radio Sierra de Aracena" data-emisora="radio_sierra_de_aracena">Radio Sierra de Aracena</a>
</li>
<li>
<a href="#" title="Escucha Radio Valverde" data-emisora="radio_valverde">Radio Valverde</a>
</li>
<li>
<a href="#" title="Escucha SER Costa de la Luz" data-emisora="ser_costa_de_la_luz">SER Costa de la Luz</a>
</li>
</ul>
<ul>
<li class="tit">
<span>H</span>
<span>Huesca</span>
</li>
<li>
<a href="#" title="Escucha Radio Aínsa" data-emisora="radio_ainsa">Radio Aínsa</a>
</li>
<li>
<a href="#" title="Escucha Radio Barbastro" data-emisora="radio_barbastro">Radio Barbastro</a>
</li>
<li>
<a href="#" title="Escucha Radio Benasque SER" data-emisora="radio_benasque_ser">Radio Benasque SER</a>
</li>
<li>
<a href="#" title="Escucha Radio Graus" data-emisora="radio_graus">Radio Graus</a>
</li>
<li>
<a href="#" title="Escucha Radio Huesca" data-emisora="radio_huesca">Radio Huesca</a>
</li>
<li>
<a href="#" title="Escucha Radio Jaca" data-emisora="radio_jaca">Radio Jaca</a>
</li>
<li>
<a href="#" title="Escucha Radio Monzón" data-emisora="radio_monzon">Radio Monzón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sabiñánigo" data-emisora="radio_sabinanigo">Radio Sabiñánigo</a>
</li>
<li>
<a href="#" title="Escucha Radio Sariñena" data-emisora="radio_sarinena">Radio Sariñena</a>
</li>
</ul>
<ul>
<li class="tit">
<span>I</span>
<span>Islas Baleares</span>
</li>
<li>
<a href="#" title="Escucha Radio Ibiza" data-emisora="radio_ibiza">Radio Ibiza</a>
</li>
<li>
<a href="#" title="Escucha Radio Mallorca" data-emisora="radio_mallorca">Radio Mallorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Menorca" data-emisora="radio_menorca">Radio Menorca</a>
</li>
</ul>
<ul>
<li class="tit">
<span>J</span>
<span>Jaén</span>
</li>
<li>
<a href="#" title="Escucha Radio Jaén" data-emisora="radio_jaen">Radio Jaén</a>
</li>
<li>
<a href="#" title="Escucha Radio Jódar" data-emisora="radio_jodar">Radio Jódar</a>
</li>
<li>
<a href="#" title="Escucha Radio Linares" data-emisora="radio_linares">Radio Linares</a>
</li>
<li>
<a href="#" title="Escucha Radio Úbeda" data-emisora="radio_ubeda">Radio Úbeda</a>
</li>
<li>
<a href="#" title="Escucha SER Andújar" data-emisora="ser_andujar">SER Andújar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>La Rioja</span>
</li>
<li>
<a href="#" title="Escucha Radio Calahorra" data-emisora="radio_calahorra">Radio Calahorra</a>
</li>
<li>
<a href="#" title="Escucha Radio Haro" data-emisora="radio_haro">Radio Haro</a>
</li>
<li>
<a href="#" title="Escucha Radio Rioja" data-emisora="radio_rioja">Radio Rioja</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Las Palmas</span>
</li>
<li>
<a href="#" title="Escucha SER + Las Palmas" data-emisora="ser___las_palmas">SER + Las Palmas</a>
</li>
<li>
<a href="#" title="Escucha SER Lanzarote" data-emisora="ser_lanzarote">SER Lanzarote</a>
</li>
<li>
<a href="#" title="Escucha SER Las Palmas" data-emisora="ser_las_palmas">SER Las Palmas</a>
</li>
<li>
<a href="#" title="Escucha SER Maspalomas" data-emisora="ser_maspalomas">SER Maspalomas</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>León</span>
</li>
<li>
<a href="#" title="Escucha Radio Bierzo" data-emisora="radio_bierzo">Radio Bierzo</a>
</li>
<li>
<a href="#" title="Escucha Radio León" data-emisora="radio_leon">Radio León</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lleida</span>
</li>
<li>
<a href="#" title="Escucha Ràdio Lleida" data-emisora="radio_lleida">Ràdio Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Cat. Central" data-emisora="ser_catalunya_cat__central">SER Catalunya Cat. Central</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Lleida" data-emisora="ser_catalunya_lleida">SER Catalunya Lleida</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Pallars" data-emisora="ser_catalunya_pallars">SER Catalunya Pallars</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Val d'Aran" data-emisora="ser_catalunya_val_d_aran">SER Catalunya Val d'Aran</a>
</li>
</ul>
<ul>
<li class="tit">
<span>L</span>
<span>Lugo</span>
</li>
<li>
<a href="#" title="Escucha Radio Faro" data-emisora="radio_faro">Radio Faro</a>
</li>
<li>
<a href="#" title="Escucha Radio Lugo" data-emisora="radio_lugo">Radio Lugo</a>
</li>
<li>
<a href="#" title="Escucha Radio Mariña" data-emisora="radio_marina">Radio Mariña</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Monforte" data-emisora="radio_principal_monforte">Radio Principal Monforte</a>
</li>
<li>
<a href="#" title="Escucha Radio Principal Vilalba" data-emisora="radio_principal_vilalba">Radio Principal Vilalba</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Madrid</span>
</li>
<li>
<a href="#" title="Escucha Radio Madrid" data-emisora="radio_madrid">Radio Madrid</a>
</li>
<li>
<a href="#" title="Escucha Radio Aranjuez" data-emisora="radio_aranjuez">Radio Aranjuez</a>
</li>
<li>
<a href="#" title="Escucha SER Henares" data-emisora="ser_henares">SER Henares</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Norte" data-emisora="ser_madrid_norte">SER Madrid Norte</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Oeste" data-emisora="ser_madrid_oeste">SER Madrid Oeste</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sierra" data-emisora="ser_madrid_sierra">SER Madrid Sierra</a>
</li>
<li>
<a href="#" title="Escucha SER Madrid Sur" data-emisora="ser_madrid_sur">SER Madrid Sur</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Málaga</span>
</li>
<li>
<a href="#" title="Escucha Radio Axarquía" data-emisora="radio_axarquia">Radio Axarquía</a>
</li>
<li>
<a href="#" title="Escucha Radio Coca SER Ronda" data-emisora="radio_coca_ser_ronda">Radio Coca SER Ronda</a>
</li>
<li>
<a href="#" title="Escucha SER Antequera" data-emisora="ser_antequera">SER Antequera</a>
</li>
<li>
<a href="#" title="Escucha SER Málaga" data-emisora="ser_malaga">SER Málaga</a>
</li>
<li>
<a href="#" title="Escucha SER Marbella Costa del Sol" data-emisora="ser_marbella_costa_del_sol">SER Marbella Costa del Sol</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Melilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Melilla" data-emisora="radio_melilla">Radio Melilla</a>
</li>
</ul>
<ul>
<li class="tit">
<span>M</span>
<span>Murcia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cartagena" data-emisora="radio_cartagena">Radio Cartagena</a>
</li>
<li>
<a href="#" title="Escucha Radio Lorca" data-emisora="radio_lorca">Radio Lorca</a>
</li>
<li>
<a href="#" title="Escucha Radio Mula" data-emisora="radio_mula">Radio Mula</a>
</li>
<li>
<a href="#" title="Escucha Radio Murcia" data-emisora="radio_murcia">Radio Murcia</a>
</li>
<li>
<a href="#" title="Escucha SER Arco Norte" data-emisora="ser_arco_norte">SER Arco Norte</a>
</li>
</ul>
<ul>
<li class="tit">
<span>N</span>
<span>Navarra</span>
</li>
<li>
<a href="#" title="Escucha Radio Alsasua" data-emisora="radio_alsasua">Radio Alsasua</a>
</li>
<li>
<a href="#" title="Escucha Radio Estella" data-emisora="radio_estella">Radio Estella</a>
</li>
<li>
<a href="#" title="Escucha Radio Pamplona" data-emisora="radio_pamplona">Radio Pamplona</a>
</li>
<li>
<a href="#" title="Escucha Radio Tafalla" data-emisora="radio_tafalla">Radio Tafalla</a>
</li>
<li>
<a href="#" title="Escucha SER Tudela" data-emisora="ser_tudela">SER Tudela</a>
</li>
</ul>
<ul>
<li class="tit">
<span>O</span>
<span>Ourense</span>
</li>
<li>
<a href="#" title="Escucha Radio Limia" data-emisora="radio_limia">Radio Limia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ourense" data-emisora="radio_ourense">Radio Ourense</a>
</li>
<li>
<a href="#" title="Escucha Radio Ribeiro" data-emisora="radio_ribeiro">Radio Ribeiro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Palencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Palencia" data-emisora="radio_palencia">Radio Palencia</a>
</li>
</ul>
<ul>
<li class="tit">
<span>P</span>
<span>Pontevedra</span>
</li>
<li>
<a href="#" title="Escucha Radio Arosa" data-emisora="radio_arosa">Radio Arosa</a>
</li>
<li>
<a href="#" title="Escucha Radio Pontevedra" data-emisora="radio_pontevedra">Radio Pontevedra</a>
</li>
<li>
<a href="#" title="Escucha Radio Vigo" data-emisora="radio_vigo">Radio Vigo</a>
</li>
<li>
<a href="#" title="Escucha SER Baixo Miño" data-emisora="ser_baixo_mino">SER Baixo Miño</a>
</li>
<li>
<a href="#" title="Escucha SER Deza-Tabeirós" data-emisora="ser_deza_tabeiros">SER Deza-Tabeirós</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Salamanca</span>
</li>
<li>
<a href="#" title="Escucha Radio Salamanca" data-emisora="radio_salamanca">Radio Salamanca</a>
</li>
<li>
<a href="#" title="Escucha SER Béjar" data-emisora="ser_bejar">SER Béjar</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Segovia</span>
</li>
<li>
<a href="#" title="Escucha Radio Cuéllar" data-emisora="radio_cuellar">Radio Cuéllar</a>
</li>
<li>
<a href="#" title="Escucha Radio Segovia" data-emisora="radio_segovia">Radio Segovia</a>
</li>
<li>
<a href="#" title="Escucha Radio Sepúlveda" data-emisora="radio_sepulveda">Radio Sepúlveda</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sevilla</span>
</li>
<li>
<a href="#" title="Escucha Radio Morón" data-emisora="radio_moron">Radio Morón</a>
</li>
<li>
<a href="#" title="Escucha Radio Sevilla" data-emisora="radio_sevilla">Radio Sevilla</a>
</li>
<li>
<a href="#" title="Escucha SER Andalucía Centro" data-emisora="ser_andalucia_centro">SER Andalucía Centro</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Soria</span>
</li>
<li>
<a href="#" title="Escucha SER Soria" data-emisora="ser_soria">SER Soria</a>
</li>
</ul>
<ul>
<li class="tit">
<span>S</span>
<span>Sta. Cruz de Tenerife</span>
</li>
<li>
<a href="#" title="Escucha Radio Club Tenerife" data-emisora="radio_club_tenerife">Radio Club Tenerife</a>
</li>
<li>
<a href="#" title="Escucha Radio Garoé" data-emisora="radio_garoe">Radio Garoé</a>
</li>
<li>
<a href="#" title="Escucha Radio La Palma" data-emisora="radio_la_palma">Radio La Palma</a>
</li>
<li>
<a href="#" title="Escucha SER La Gomera" data-emisora="ser_la_gomera">SER La Gomera</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Tarragona</span>
</li>
<li>
<a href="#" title="Escucha El Vendrell" data-emisora="el_vendrell">El Vendrell</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Mora d'Ebre" data-emisora="radio_mora_d_ebre">Ràdio Mora d'Ebre</a>
</li>
<li>
<a href="#" title="Escucha Ràdio Reus" data-emisora="radio_reus">Ràdio Reus</a>
</li>
<li>
<a href="#" title="Escucha SER Catalunya Camp de Tarragona" data-emisora="ser_catalunya_camp_de_tarragona">SER Catalunya Camp de Tarragona</a>
</li>
<li>
<a href="#" title="Escucha SER Ebre" data-emisora="ser_ebre">SER Ebre</a>
</li>
<li>
<a href="#" title="Escucha SER Tarragona" data-emisora="ser_tarragona">SER Tarragona</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Teruel</span>
</li>
<li>
<a href="#" title="Escucha Radio La Comarca" data-emisora="radio_la_comarca">Radio La Comarca</a>
</li>
<li>
<a href="#" title="Escucha Radio Utrillas" data-emisora="radio_utrillas">Radio Utrillas</a>
</li>
<li>
<a href="#" title="Escucha SER Teruel" data-emisora="ser_teruel">SER Teruel</a>
</li>
</ul>
<ul>
<li class="tit">
<span>T</span>
<span>Toledo</span>
</li>
<li>
<a href="#" title="Escucha SER Talavera" data-emisora="ser_talavera">SER Talavera</a>
</li>
<li>
<a href="#" title="Escucha SER Toledo" data-emisora="ser_toledo">SER Toledo</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valencia</span>
</li>
<li>
<a href="#" title="Escucha Radio Gandia" data-emisora="radio_gandia">Radio Gandia</a>
</li>
<li>
<a href="#" title="Escucha Radio Ontinyent" data-emisora="radio_ontinyent">Radio Ontinyent</a>
</li>
<li>
<a href="#" title="Escucha Radio Valencia" data-emisora="radio_valencia">Radio Valencia</a>
</li>
<li>
<a href="#" title="Escucha Radio Xàtiva" data-emisora="radio_xativa">Radio Xàtiva</a>
</li>
</ul>
<ul>
<li class="tit">
<span>V</span>
<span>Valladolid</span>
</li>
<li>
<a href="#" title="Escucha Radio Medina" data-emisora="radio_medina">Radio Medina</a>
</li>
<li>
<a href="#" title="Escucha Radio Peñafiel" data-emisora="radio_penafiel">Radio Peñafiel</a>
</li>
<li>
<a href="#" title="Escucha Radio Valladolid" data-emisora="radio_valladolid">Radio Valladolid</a>
</li>
<li>
<a href="#" title="Escucha SER Duero" data-emisora="ser_duero">SER Duero</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zamora</span>
</li>
<li>
<a href="#" title="Escucha Radio Benavente" data-emisora="radio_benavente">Radio Benavente</a>
</li>
<li>
<a href="#" title="Escucha Radio Zamora" data-emisora="radio_zamora">Radio Zamora</a>
</li>
</ul>
<ul>
<li class="tit">
<span>Z</span>
<span>Zaragoza</span>
</li>
<li>
<a href="#" title="Escucha Radio Caspe" data-emisora="radio_caspe">Radio Caspe</a>
</li>
<li>
<a href="#" title="Escucha Radio Cinco Villas" data-emisora="radio_cinco_villas">Radio Cinco Villas</a>
</li>
<li>
<a href="#" title="Escucha Radio Zaragoza" data-emisora="radio_zaragoza">Radio Zaragoza</a>
</li>
<li>
<a href="#" title="Escucha SER Alagón" data-emisora="ser_alagon">SER Alagón</a>
</li>
<li>
<a href="#" title="Escucha SER Calatayud" data-emisora="ser_calatayud">SER Calatayud</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="capa-compartir">
<p>Compartir</p>
<button class="bt-cerrar">Cerrar</button>
<div>
<p>
<button class="copytoclip">Copiar</button>
</p>
<div class="cnt-cut-audio hidden-content">
<button>Empezar audio compartido desde <b></b></button>
</div>
<ul>
<li><button class="btn-share-audio facebook" data-ssnn="facebook">Compartir en Facebook</button></li>
<li><button class="btn-share-audio twitter" data-ssnn="twitter">Compartir en Twitter</button></li>
<li><button class="btn-share-audio linkedin" data-ssnn="linkedin">Compartir en LinkedIn</button></li>
</ul>
</div>
</div>
<p>Tu contenido empezará después de la publicidad</p>
</div>
</div>
</div>
</section>
<div id="player_permanente_oculto" style="display:none"></div>
<div class="cont_webpush hidden-content">
<img src="//cadenaser00.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','prra.spxl.socy.es', 'PRRA_827_738_836'));
</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/dayjs.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/utc.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/timezone.js"></script>
<script>dayjs.extend(window.dayjs_plugin_utc)</script>
<script>dayjs.extend(window.dayjs_plugin_timezone)</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js?_=20211221_1203"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/player_permanente.js?_=20211115_0933"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/players.js?_=20211115_0933"></script>
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
