<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Puig y Mazón: lealtad institucional bien entendida | Radio Alicante | Actualidad  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Carlos Arcaya" />
<meta name="description" content="Bienvenido el tono, bienvenidas las manos tendidas, bienvenida esa vocación de entendimiento" />
<meta property="og:updated_time" content="2019-09-04T11:13:30+02:00" />
<meta property="og:title" content="La Columna de Carlos Arcaya: «Puig y Mazón: lealtad institucional bien entendida»" />
<meta property="og:description" content="Bienvenido el tono, bienvenidas las manos tendidas, bienvenida esa vocación de entendimiento" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/09/04/radio_alicante/1567587321_479461_1567587981_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2019/09/04/radio_alicante/1567587321_479461.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_Es" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2019-09-04T11:13:30+02:00" />
<meta property="article:published_time" content="2019-09-04" />
<meta property="article:section" content="Actualidad" />
<meta property="article:tag" content="Política autonómica" />
<meta property="article:tag" content="Administración autonómica" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Administración pública" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="Opinión" />
<meta property="article:tag" content="Alicante" />
<meta property="article:tag" content="Ximo Puig" />
<meta property="article:tag" content="Reuniones políticas" />
<meta property="article:tag" content="Generalitat Valenciana" />
<meta property="article:tag" content="Comunidad Valenciana" />
<meta property="article:tag" content="Actos políticos" />
<meta property="article:tag" content="Gobierno autonómico" />
<meta property="article:tag" content="Comunidades autónomas" />
<meta property="article:publisher" content="https://www.facebook.com/radioalicante" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Columna de Carlos Arcaya: «Puig y Mazón: lealtad institucional bien entendida»" />
<meta name="twitter:description" content="Bienvenido el tono, bienvenidas las manos tendidas, bienvenida esa vocación de entendimiento" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/09/04/radio_alicante/1567587321_479461_1567587981_rrss_normal.jpg" />
<meta name="twitter:site" content="@radioalicante" />
<meta name="twitter:creator" content="@CarlosGArcaya" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2019/09/04/radio_alicante/1567587321_479461.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2019/09/04/radio_alicante/1567587321_479461.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'politica_autonomica_a,administracion_autonomica_a,espana_a,administracion_publica_a,politica_a,opinion_a,alicante_a,joaquin_puig_a,reuniones_politicas_a,generalitat_valenciana_a,comunidad_valenciana_a,actos_politicos_a,gobierno_autonomico_a,comunidades_autonomas_a';
	var DFP_tags = ["politica_autonomica_a","administracion_autonomica_a","espana_a","administracion_publica_a","politica_a","opinion_a","alicante_a","joaquin_puig_a","reuniones_politicas_a","generalitat_valenciana_a","comunidad_valenciana_a","actos_politicos_a","gobierno_autonomico_a","comunidades_autonomas_a"];
	var listado_id_tags = '65945,9551,30342,9558,65941,88211,11923,43884,68676,35036,23910,9442,35946,81186';
	var niveles_publi = ["emisora","radio_alicante","hoy_por_hoy_matinal_alicante"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/([^\/]*?)\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined"){
			DFP_tags.push(result_rrn[1]);
			DFP_tags.push(result_rrn[2]);
		}else{
			var DFP_tags = [result_rrn[1]];
			DFP_tags.push(result_rrn[2]);
		}

		//listado_id_tags += ',' + result_rrn[1];
		//listado_id_tags += ',' + result_rrn[2];
	}

//]]>
</script>
<meta name="tagsData:ids" content="65945,9551,30342,9558,65941,88211,11923,43884,68676,35036,23910,9442,35946,81186">
<meta name="tagsData:names" content="politica_autonomica_a,administracion_autonomica_a,espana_a,administracion_publica_a,politica_a,opinion_a,alicante_a,joaquin_puig_a,reuniones_politicas_a,generalitat_valenciana_a,comunidad_valenciana_a,actos_politicos_a,gobierno_autonomico_a,comunidades_autonomas_a">
<meta name="tagsData:postfixAdunit" content="emisora/radio_alicante/hoy_por_hoy_matinal_alicante">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script id='js-dtm-datalayer'>window.digitalData= {page:{"category":{"pageType":"articulo","primaryCategory":""},"pageInfo":{"editorialObject":"articulo","articleElements":"[\"texto\",\"imagenes (2)\",\"audios (1)\"]","articleId":"1567587321_479461","articleLenght":"baja","articleTitle":"puig y maz\u00f3n: lealtad institucional bien entendida","author":"[\"107574\"]","proprietaryRights":"[\"107574\"]","authorCreation":"scarceles","buttonName":"","brand":"no brand","brandedContent":"branded no","brandedContentType":"","channel":"web","errorType":"","editorialTone":"","siteStructure":"emisora","subdomain":"","pageTitleSeo":"puig y maz\u00f3n: lealtad institucional bien entendida | radio alicante | actualidad  | cadena ser","program":"hoy_por_hoy_matinal_alicante","propertyRights":"propio","section":"","programSection":"","url":"https:\/\/cadenaser.com\/emisora\/2019\/09\/04\/radio_alicante\/1567587321_479461.html","radioStationNetwork":"","searchKeyword":"","specialPagename":"","radioStation":"radio_alicante","scroll":"sin scroll","tags":"[\"65945\",\"9551\",\"30342\",\"9558\",\"65941\",\"88211\",\"11923\",\"43884\",\"68676\",\"35036\",\"23910\",\"9442\",\"35946\",\"81186\"]","tagType":"","tagTitle":"","product":"cadenaser","talkMusicRadio":"convencional","domain":"cadenaser.com"},"user":{"profileID":"","registeredUser":"","userName":"","userNavigation":"","signupActionpage":"","signupType":""}}}</script>				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script>
		var pbs_dimensiones = EPETBrowserDims();
		var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';
		var gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/';
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
</div>
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2019-09-04T12:42:35+02:00">
<span>04 de septiembre de 2019</span>
<span>Actualizado a las 12:42 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
<div id="filete-aemet"></div>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div class="container top-header">
<div class="site-logo" itemtype="https://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="menu-items">  
<li class="menu-item verano" itemprop="name">
<a href="/agr/programacion_cadena_ser/a/" title="Conoce todas las novedades de la programación de la Cadena SER para la temporada de radio 2019-2020." class="link-item" itemprop="url">#NuevaTemporadaSER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content" itemprop="name">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item" itemprop="url">Radio SER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/las_noticias_de_la_comunitat_valenciana" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin" data-programa="las_noticias_de_la_comunitat_valenciana">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
<li itemprop="name"><a href="/ser/especiales/" title="Portadilla de especiales" itemprop="url">Especiales</a></li>
<li itemprop="name" class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/09/02/tribunales/1567436662_164033.html" title="Esperanza Aguirre &quot;ideó&quot; la financiación ilegal del PP en Madrid" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/09/02/tribunales/1567436662_164033_1567436760_miniatura_normal_recorte2.jpg" alt="Esperanza Aguirre &quot;ideó&quot; la financiación ilegal del PP en Madrid">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/09/02/tribunales/1567436662_164033.html" title="Esperanza Aguirre &quot;ideó&quot; la financiación ilegal del PP en Madrid"><span>Esperanza Aguirre "ideó" la financiación ilegal del PP en Madrid</span></a>
</h2>
</header>
</div>
<meta content="Miguel A. Campos">
<meta content="2019-09-02 17:13">
<meta content="2019-09-02 17:13">
<meta content="//cadenaser.com/ser/2019/09/02/tribunales/1567436662_164033.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/09/03/politica/1567503065_086795.html" title="Las 370 propuestas de Pedro Sánchez para convencer a Unidas Podemos" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/09/03/politica/1567503065_086795_1567513667_miniatura_normal_recorte2.jpg" alt="Las 370 propuestas de Pedro Sánchez para convencer a Unidas Podemos">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/09/03/politica/1567503065_086795.html" title="Las 370 propuestas de Pedro Sánchez para convencer a Unidas Podemos"><span>Las 370 propuestas de Pedro Sánchez para convencer a Unidas Podemos</span></a>
</h2>
</header>
</div>
<meta content="Inma Carretero, Javier Ruiz, Mariola Lourido, Javier Gregori">
<meta content="2019-09-03 13:09">
<meta content="2019-09-03 13:09">
<meta content="//cadenaser.com/ser/2019/09/03/politica/1567503065_086795.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/09/03/internacional/1567522759_280865.html" title="Johnson pierde la mayoría en el Parlamento tras la &#039;fuga&#039; de un diputado conservador" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/09/03/internacional/1567522759_280865_1567522909_miniatura_normal_recorte2.jpg" alt="Johnson pierde la mayoría en el Parlamento tras la &#039;fuga&#039; de un diputado conservador">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/09/03/internacional/1567522759_280865.html" title="Johnson pierde la mayoría en el Parlamento tras la &#039;fuga&#039; de un diputado conservador"><span>Johnson pierde la mayoría en el Parlamento tras la 'fuga' de un diputado conservador</span></a>
</h2>
</header>
</div>
<meta content="Agencias">
<meta content="2019-09-03 20:01">
<meta content="2019-09-03 20:01">
<meta content="//cadenaser.com/ser/2019/09/03/internacional/1567522759_280865.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/09/03/politica/1567509711_968672.html" title="Pedro Sánchez ofrece a Podemos &quot;altas responsabilidades&quot; en instituciones del Estado" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/09/03/politica/1567509711_968672_1567513340_miniatura_normal_recorte2.jpg" alt="Pedro Sánchez ofrece a Podemos &quot;altas responsabilidades&quot; en instituciones del Estado">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/09/03/politica/1567509711_968672.html" title="Pedro Sánchez ofrece a Podemos &quot;altas responsabilidades&quot; en instituciones del Estado"><span>Pedro Sánchez ofrece a Podemos "altas responsabilidades" en instituciones del Estado</span></a>
</h2>
</header>
</div>
<meta content="EFE">
<meta content="2019-09-03 14:24">
<meta content="2019-09-03 14:24">
<meta content="//cadenaser.com/ser/2019/09/03/politica/1567509711_968672.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/09/04/tribunales/1567574500_237827.html" title="La Púnica estafó 15 millones a profesores para construir colegios concertados" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/09/03/tribunales/1567539079_007464_1567539444_miniatura_normal_recorte2.jpg" alt="La Púnica estafó 15 millones a profesores para construir colegios concertados">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/09/04/tribunales/1567574500_237827.html" title="La Púnica estafó 15 millones a profesores para construir colegios concertados"><span>La Púnica estafó 15 millones a profesores para construir colegios concertados</span></a>
</h2>
</header>
</div>
<meta content="Miguel A. Campos">
<meta content="2019-09-04 09:01">
<meta content="2019-09-04 09:01">
<meta content="//cadenaser.com/ser/2019/09/04/tribunales/1567574500_237827.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/09/03/television/1567486861_987038.html" title="&#039;Chernobyl&#039; deja de ser la serie mejor valorada de la historia: esta es su sucesora" class="image-item">
<img src="//cadenaser.com/ser/imagenes/2019/09/03/television/1567486861_987038_1567489288_miniatura_normal_recorte2.jpg" alt="&#039;Chernobyl&#039; deja de ser la serie mejor valorada de la historia: esta es su sucesora">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/09/03/television/1567486861_987038.html" title="&#039;Chernobyl&#039; deja de ser la serie mejor valorada de la historia: esta es su sucesora"><span>'Chernobyl' deja de ser la serie mejor valorada de la historia: esta es su sucesora</span></a>
</h2>
</header>
</div>
<meta content="David Justo">
<meta content="2019-09-03 07:45">
<meta content="2019-09-03 07:45">
<meta content="//cadenaser.com/ser/2019/09/03/television/1567486861_987038.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/referendum_permanencia_reino_unido_ue/a/" title="Brexit">Brexit</a></li><li><a href="/tag/blanca_fernandez_ochoa/a/" title="Blanca Fernandez Ochoa">Blanca Fernandez Ochoa</a></li><li><a href="/tag/huracan_dorian/a/" title="Huracán Dorian">Huracán Dorian</a></li><li><a href="/tag/mundial_baloncesto/a/" title="Mundial Baloncesto">Mundial Baloncesto</a></li><li><a href="/tag/c/5031e6c3f0b0868717e0dd584e92b0f7/" title="Humor en la SER">Humor en la SER</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/agr/programacion_cadena_ser/a/" title="Nueva programación">#NuevaTemporadaSER</a></li>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/las_noticias_de_la_comunitat_valenciana" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin-movil" data-programa="las_noticias_de_la_comunitat_valenciana">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>
</div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="hidden-content">
<h3 id="ciudad-pasador" class="section-row-header">
<a href="/emisoras/" title="Madrid | 11:04"></a>
</h3>
<div id="buscador_tiempo" class="cnt-buscador aemet-emisoras">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
<div class="cnt-resultados-ciudad">
</div>
</div>
</div>
<div id="tab-pasador-aemet" class="container hidden-content">
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"></p>
<p><strong>Miércoles, 04</strong> de <strong>Septiembre</strong> de <strong>2019</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras-capa">
<input class="buscador-ciudad" placeholder="Buscar ciudad ..." type="search">
</div>
<div class="cnt-resultados-ciudad-capa">
</div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>                </div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Alicante" data-emisora-tagname="radio_alicante" class="">Cambiar a esta emisora</button>
<button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com/emisora/radio_alicante?autoplay=true" title="Escuchar">
<img src="https://recursosweb.prisaradio.com/fotos/original/010002351457.png" alt="Carlos Arcaya">
</a>
</figure>
<div>
<p class="titulo">Hoy por Hoy Alicante</p>
<p class="presentador">Carlos Arcaya</p>
<p class="horario">12.20 - 13.00</p>
<a href="https://play.cadenaser.com/emisora/radio_alicante?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com/programa/hoy_por_hoy" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy Matinal Alicante	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/hoy_por_hoy" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com/emisora/radio_alicante?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Hoy por Hoy Alicante                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
Hoy por Hoy Alicante                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 14                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 14 Comunitat Valenciana                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190904_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (04/09/2019 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190904_100000_110000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (04/09/2019 - Tramo de 10:00 a 11:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/1567587764116/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">El Grupo: <span>El Grupo, nuevo programa del fin de semana de la SER</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005700504/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Vuelve el hombre</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005700502/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Porque te vas</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190904_090000_100000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (04/09/2019 - Tramo de 09:00 a 10:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005700439/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Carmen Calvo concreta que ofrecerán a Podemos "políticas muy conectadas con el Consejo de Ministros" pero fuera de él</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005700437/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Aires de campaña</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005700422/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Flash Deportes SER: <span>Flash Deportes SER de las 10:00 (04/09/2019)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190904_080000_090000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (04/09/2019 - Tramo de 08:00 a 09:00)</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>
<main class="estirar">		
<div class="cnt-article emisora">
<div class="breadcrumb emisora" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/emisora/radio_alicante/" title="Radio Alicante" itemprop="url">
<span itemprop="title">Radio Alicante</span>
</a>
</div>	                         
   
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/autor/carlos_arcaya/a/" title="La Columna de Carlos Arcaya" itemprop="url"><span itemprop="title">La Columna de Carlos Arcaya</span></a></div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_alicante" data-subseccion="hoy_por_hoy_matinal_alicante">
<article itemscope="" itemtype="https://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2019/09/04/radio_alicante/1567587321_479461.html" />
<header>
<h1 itemprop="headline">Puig y Mazón: lealtad institucional bien entendida</h1>
<h2 itemprop="description">Bienvenido el tono, bienvenidas las manos tendidas, bienvenida esa vocación de entendimiento</h2>
</header>
<div class="cnt-multimedia estirar">
<div class="items">
<div class="item">
<div data-hj-ignore-attributes id="multimediaPlayer_1567588574" class="cnt-audio-grande"></div>
</div>
</div>
<script>
	//<![CDATA[
	var datosAudio = {};

	datosAudio.tipo = 'TOP';
	datosAudio.src = '085RD010000000119669';
	datosAudio.anchoPlayer = '100%';
	datosAudio.altoPlayer = 433;
	datosAudio.player = 270;

	PlayerMultimedia(datosAudio, 'multimediaPlayer_1567588574');
	//]]>
</script>
<noscript><a href="//play.cadenaser.com/audio/085RD010000000119669/" title="La Columna de Carlos Arcaya | Puig y Mazón: lealtad institucional bien entendida | Audio | Cadena SER" target="_blank">Escucha La Columna de Carlos Arcaya | Puig y Mazón: lealtad institucional bien entendida en Play SER</a></noscript>
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" style="display:none;">
<img itemprop="url" src="//cadenaser00.epimg.net/ser/imagenes/2019/09/04/radio_alicante/1567587321_479461_1567587980_noticia_normal.jpg" />
<meta itemprop="width" content="1080">
<meta itemprop="height" content="608">
</div>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1567588410-7938462ccf407213e6ad3b2f96b63014"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1567588410-7938462ccf407213e6ad3b2f96b63014';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/opinion/a/" title="Ver m&aacute;s noticias de [Opinión]">Opinión</a></li>
<li itemprop="keywords"><a href="/tag/alicante/a/" title="Ver m&aacute;s noticias de [Alicante]">Alicante</a></li>
<li itemprop="keywords"><a href="/tag/joaquin_puig/a/" title="Ver m&aacute;s noticias de [Ximo Puig]">Ximo Puig</a></li>
<li itemprop="keywords"><a href="/tag/reuniones_politicas/a/" title="Ver m&aacute;s noticias de [Reuniones políticas]">Reuniones políticas</a></li>
<li itemprop="keywords"><a href="/tag/generalitat_valenciana/a/" title="Ver m&aacute;s noticias de [Generalitat Valenciana]">Generalitat Valenciana</a></li>
<li itemprop="keywords"><a href="/tag/comunidad_valenciana/a/" title="Ver m&aacute;s noticias de [Comunidad Valenciana]">Comunidad Valenciana</a></li>
<li itemprop="keywords"><a href="/tag/actos_politicos/a/" title="Ver m&aacute;s noticias de [Actos políticos]">Actos políticos</a></li>
<li itemprop="keywords"><a href="/tag/gobierno_autonomico/a/" title="Ver m&aacute;s noticias de [Gobierno autonómico]">Gobierno autonómico</a></li>
<li itemprop="keywords"><a href="/tag/comunidades_autonomas/a/" title="Ver m&aacute;s noticias de [Comunidades autónomas]">Comunidades autónomas</a></li>
<li itemprop="keywords"><a href="/tag/politica_autonomica/a/" title="Ver m&aacute;s noticias de [Política autonómica]">Política autonómica</a></li>
<li itemprop="keywords"><a href="/tag/administracion_autonomica/a/" title="Ver m&aacute;s noticias de [Administración autonómica]">Administración autonómica</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/administracion_publica/a/" title="Ver m&aacute;s noticias de [Administración pública]">Administración pública</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<a href="https://twitter.com/CarlosGArcaya" rel="nofollow noopener noreferrer" target="_blank" title="Twitter de Carlos Arcaya"><span class="icono">Twitter de Carlos Arcaya</span></a><a href="/autor/carlos_arcaya/a/" itemprop="url" rel="nofollow"><span itemprop="name">Carlos Arcaya</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="https://schema.org/Place"><span itemprop="name">Alicante</span></div>
<time datetime="2019-09-04">
<meta content="2019-09-04T11:13:24+02:00" itemprop="datePublished">
<a href="/tag/fecha/20190904/" rel="nofollow">
<span itemprop="dateModified" content="2019-09-04T09:30:15+02:00">04/09/2019 - 09:30 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>A bote pronto, es de agradecer el clima de <strong>entendimiento institucional</strong> que queda tras la <a href="https://cadenaser.com/emisora/2019/09/03/radio_alicante/1567528570_913612.html" rel="noopener noreferrer" target="_blank">reunión de <strong>Ximo Puig y Carlos Mazón</strong></a>. Luego, como diría el presidente de la Diputación, les deberemos juzgar por lo que harán y no por lo que dicen que harán, pero eso ya se producirá. Todo llegará.</p>
<p>En esta autonomía, gobernada durante 20 años por los populares, <strong>nos acostumbramos a vivir en un clima de enfrentamiento</strong>, de peleas continuas -muchas impostadas- que les dio algún rédito electoral, pero que no sirvieron para resolver nuestros problemas, más bien todo lo contrario.</p>
<section class="sumario foto left" id="sumario_1|foto">
<a id="sumario_1"></a>
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div >
<meta itemprop="width" content="446">
<meta itemprop="height" content="446">
<img itemprop="url" src="//cadenaser00.epimg.net/emisora/imagenes/2019/01/30/radio_alicante/1548849475_630527_1548856350_sumario_normal.jpg"  alt="Carlos Arcaya" title="Carlos Arcaya" />
</div>
</figure>
</section>
<p><strong>La lealtad institucional -bien entendida- poco tiene que ver con el ruido</strong> que tanto se ha estilado, también durante los últimos cuatro años en la Diputación.</p>
<p>Por lo tanto, bienvenido el tono, <strong>bienvenidas las manos tendidas</strong>, bienvenida esa vocación de entendimiento.</p>
<p>El cambio en la forma, y esperemos que en el fondo, será mucho más productivo para <strong>resolver nuestros problemas</strong>, los problemas de los ciudadanos, y también para mejorar, en general, la confianza.</p>
<section class="sumario apoyos center" id="sumario_2|apoyos">
<a id="sumario_2"></a>
<div>
<h3>Más información</h3>
<ul>
<li class="">
<a href="/emisora/2019/09/03/radio_alicante/1567513579_764427.html?int=masinfo" title="La Columna de Carlos Arcaya: &laquo;Sociedad l&iacute;quida, pol&iacute;tica l&iacute;quida&raquo;"  target="_blank">							 La Columna de Carlos Arcaya: &laquo;Sociedad l&iacute;quida, pol&iacute;tica l&iacute;quida&raquo;
</a>						</li>
</ul>
</div>
</section>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1567588410-7938462ccf407213e6ad3b2f96b63014">Comentarios</button>
</div>								</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li itemprop="keywords"><a href="/tag/opinion/a/" title="Ver m&aacute;s noticias de [Opinión]">Opinión</a></li>
<li itemprop="keywords"><a href="/tag/alicante/a/" title="Ver m&aacute;s noticias de [Alicante]">Alicante</a></li>
<li itemprop="keywords"><a href="/tag/joaquin_puig/a/" title="Ver m&aacute;s noticias de [Ximo Puig]">Ximo Puig</a></li>
<li itemprop="keywords"><a href="/tag/reuniones_politicas/a/" title="Ver m&aacute;s noticias de [Reuniones políticas]">Reuniones políticas</a></li>
<li itemprop="keywords"><a href="/tag/generalitat_valenciana/a/" title="Ver m&aacute;s noticias de [Generalitat Valenciana]">Generalitat Valenciana</a></li>
<li itemprop="keywords"><a href="/tag/comunidad_valenciana/a/" title="Ver m&aacute;s noticias de [Comunidad Valenciana]">Comunidad Valenciana</a></li>
<li itemprop="keywords"><a href="/tag/actos_politicos/a/" title="Ver m&aacute;s noticias de [Actos políticos]">Actos políticos</a></li>
<li itemprop="keywords"><a href="/tag/gobierno_autonomico/a/" title="Ver m&aacute;s noticias de [Gobierno autonómico]">Gobierno autonómico</a></li>
<li itemprop="keywords"><a href="/tag/comunidades_autonomas/a/" title="Ver m&aacute;s noticias de [Comunidades autónomas]">Comunidades autónomas</a></li>
<li itemprop="keywords"><a href="/tag/politica_autonomica/a/" title="Ver m&aacute;s noticias de [Política autonómica]">Política autonómica</a></li>
<li itemprop="keywords"><a href="/tag/administracion_autonomica/a/" title="Ver m&aacute;s noticias de [Administración autonómica]">Administración autonómica</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/administracion_publica/a/" title="Ver m&aacute;s noticias de [Administración pública]">Administración pública</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/09/02/radio_alicante/1567440063_061995.html" title="Un dispositivo pionero para detectar el melanoma maligno">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/09/02/radio_alicante/1567440063_061995_1567441321_miniatura_normal.jpg" alt="Un dispositivo pionero para detectar el melanoma maligno" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/09/02/radio_alicante/1567440063_061995.html?int=lomasvistoSER" title="Un dispositivo pionero para detectar el melanoma maligno">Un dispositivo pionero para detectar el melanoma maligno</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/09/03/radio_alicante/1567505376_480531.html" title="Hosbec recurre el IMSERSO ante la Audiencia Nacional con vistas a la elaboración del próximo pliego">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/09/03/radio_alicante/1567505376_480531_1567508623_miniatura_normal.jpg" alt="Hosbec recurre el IMSERSO ante la Audiencia Nacional con vistas a la elaboración del próximo pliego" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/09/03/radio_alicante/1567505376_480531.html?int=lomasvistoSER" title="Hosbec recurre el IMSERSO ante la Audiencia Nacional con vistas a la elaboración del próximo pliego">Hosbec recurre el IMSERSO ante la Audiencia Nacional con vistas a la elaboración del próximo pliego</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/07/27/radio_alicante/1564236507_541403.html" title="Un joven ebrio estrella su coche en una rotonda de la Avenida de Dénia">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/07/27/radio_alicante/1564236507_541403_1564237145_miniatura_normal.jpg" alt="Un joven ebrio estrella su coche en una rotonda de la Avenida de Dénia" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/07/27/radio_alicante/1564236507_541403.html?int=lomasvistoSER" title="Un joven ebrio estrella su coche en una rotonda de la Avenida de Dénia">Un joven ebrio estrella su coche en una rotonda de la Avenida de Dénia</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/09/03/radio_alicante/1567513579_764427.html" title="Ya lo dijo Alperi">
<img src="//cadenaser00.epimg.net/ser/imagenes/2018/10/05/radio_alicante/1538741190_390276_1538742072_miniatura_normal.jpg" alt="Ya lo dijo Alperi" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/09/03/radio_alicante/1567513579_764427.html?int=lomasvistoSER" title="Ya lo dijo Alperi">Ya lo dijo Alperi</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/09/02/radio_alicante/1567425273_329503.html" title="&quot;Hay que poner el acento en los guarros&quot;">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/09/02/radio_alicante/1567425273_329503_1567427592_miniatura_normal.jpg" alt="&quot;Hay que poner el acento en los guarros&quot;" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/09/02/radio_alicante/1567425273_329503.html?int=lomasvistoSER" title="&quot;Hay que poner el acento en los guarros&quot;">"Hay que poner el acento en los guarros"</a></h2>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1567588410-7938462ccf407213e6ad3b2f96b63014">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1567588410-7938462ccf407213e6ad3b2f96b63014-caja" data-id-comentarios="1567588410-7938462ccf407213e6ad3b2f96b63014"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_alicante' + ((listado_norm_tags != '') ? ',' + listado_norm_tags : '');
  _sf_async_config.authors = 'Carlos Arcaya';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="https://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.4.0.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/connectSocialNetworks.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/magnific.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.1/js/dist/bundle.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
