<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>Alberto Rodríguez sustituirá a Echenique al frente de la Organización de Podemos | Política  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="EFE" />
<meta name="description" content="Idoia Villanueva se ocupará de la Secretaría de Internacional que deja Pablo Bustinduy" />
<meta property="og:updated_time" content="2019-06-05T10:05:01+02:00" />
<meta property="og:title" content="Alberto Rodríguez sustituirá a Echenique al frente de la Organización de Podemos" />
<meta property="og:description" content="Idoia Villanueva se ocupará de la Secretaría de Internacional que deja Pablo Bustinduy" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/06/05/politica/1559721251_922143_1559721384_noticia_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/ser/2019/06/05/politica/1559721251_922143.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2019-06-05T10:05:01+02:00" />
<meta property="article:published_time" content="2019-06-05" />
<meta property="article:section" content="Política" />
<meta property="article:tag" content="Pablo Echenique" />
<meta property="article:tag" content="Podemos" />
<meta property="article:tag" content="Partidos políticos" />
<meta property="article:tag" content="Política" />
<meta property="article:publisher" content="https://www.facebook.com/cadenaser" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Alberto Rodríguez sustituirá a Echenique al frente de la Organización de Podemos" />
<meta name="twitter:description" content="Idoia Villanueva se ocupará de la Secretaría de Internacional que deja Pablo Bustinduy" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/06/05/politica/1559721251_922143_1559721384_noticia_normal.jpg" />
<meta name="twitter:site" content="@La_SER" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/ser/2019/06/05/politica/1559721251_922143.amp.html" />
<link rel="canonical" href="https://cadenaser.com/ser/2019/06/05/politica/1559721251_922143.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	
	function lzld() {}
	
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'pablo_echenique_robba_a,podemos_a,partidos_politicos_a,politica_a';
	var DFP_tags = ["pablo_echenique_robba_a","podemos_a","partidos_politicos_a","politica_a"];
	var listado_id_tags = '148337,137840,63501,65941';
	var niveles_publi = ["ser","politica"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="148337,137840,63501,65941">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '375503209485935');
	fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://www.facebook.com/tr?id=375503209485935&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'politica';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2019-06-05T10:25:56+02:00">
<span>05 de junio de 2019</span>
<span>Actualizado a las 10:25 <abbr title="Central European Summer Time">CEST</abbr></span>
</time>
<div id="filete-aemet"></div>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho >= 728) PBS.display('LDB1');
            </script>
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho >= 728) PBS.display('BOX1');
            </script>
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho < 728) PBS.display('MLDB1');
            </script>
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header site-header-home">
<div class="container top-header">
<div class="site-logo" itemtype="https://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>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</script>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="menu-items"> 
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content" itemprop="name">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item" itemprop="url">Radio SER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin" data-programa="boletines">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
<li itemprop="name"><a href="/ser/especiales/" title="Portadilla de especiales" itemprop="url">Especiales</a></li>
<li itemprop="name" class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/06/04/sociedad/1559638322_706204.html" title="Estas son las carreras que te ayudarán a conseguir un buen puesto de trabajo" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/06/04/sociedad/1559638322_706204_1559638966_miniatura_normal_recorte2.jpg" alt="Estas son las carreras que te ayudarán a conseguir un buen puesto de trabajo">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/06/04/sociedad/1559638322_706204.html" title="Estas son las carreras que te ayudarán a conseguir un buen puesto de trabajo"><span>Estas son las carreras que te ayudarán a conseguir un buen puesto de trabajo</span></a>
</h2>
</header>
</div>
<meta content="Elisa Muñoz">
<meta content="2019-06-05 07:39">
<meta content="2019-06-05 07:39">
<meta content="//cadenaser.com/ser/2019/06/04/sociedad/1559638322_706204.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/06/04/politica/1559659884_010134.html" title="Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/06/04/politica/1559659884_010134_1559660265_miniatura_normal_recorte2.jpg" alt="Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/06/04/politica/1559659884_010134.html" title="Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE"><span>Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE</span></a>
</h2>
</header>
</div>
<meta content="Mariela Rubio">
<meta content="2019-06-04 22:00">
<meta content="2019-06-04 22:00">
<meta content="//cadenaser.com/ser/2019/06/04/politica/1559659884_010134.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/emisora/2019/06/04/ser_vitoria/1559653011_954425.html" title="El PP ofrece a EH Bildu gobernar juntos en Labastida" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/06/04/ser_vitoria/1559653011_954425_1559660868_miniatura_normal_recorte2.jpg" alt="El PP ofrece a EH Bildu gobernar juntos en Labastida">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/emisora/2019/06/04/ser_vitoria/1559653011_954425.html" title="El PP ofrece a EH Bildu gobernar juntos en Labastida"><span>El PP ofrece a EH Bildu gobernar juntos en Labastida</span></a>
</h2>
</header>
</div>
<meta content="Isabel Cobo">
<meta content="2019-06-04 17:08">
<meta content="2019-06-04 17:08">
<meta content="//cadenaser.com/emisora/2019/06/04/ser_vitoria/1559653011_954425.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/06/04/politica/1559629722_935849.html" title="El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/06/04/politica/1559629722_935849_1559631280_miniatura_normal_recorte2.jpg" alt="El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/06/04/politica/1559629722_935849.html" title="El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista"><span>El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-06-04 09:07">
<meta content="2019-06-04 09:07">
<meta content="//cadenaser.com/ser/2019/06/04/politica/1559629722_935849.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/06/04/economia/1559646802_850053.html" title="Vox defiende que la brecha salarial es &quot;mentira&quot; como &quot;la chica de la curva&quot;" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/06/04/economia/1559646802_850053_1559648637_miniatura_normal_recorte2.jpg" alt="Vox defiende que la brecha salarial es &quot;mentira&quot; como &quot;la chica de la curva&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/06/04/economia/1559646802_850053.html" title="Vox defiende que la brecha salarial es &quot;mentira&quot; como &quot;la chica de la curva&quot;"><span>Vox defiende que la brecha salarial es "mentira" como "la chica de la curva"</span></a>
</h2>
</header>
</div>
<meta content="Carlos Sevilla">
<meta content="2019-06-04 14:35">
<meta content="2019-06-04 14:35">
<meta content="//cadenaser.com/ser/2019/06/04/economia/1559646802_850053.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/06/04/deportes/1559648083_344575.html" title="El Real Madrid anuncia el fichaje de Luka Jovic" class="image-item">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser.com/ser/imagenes/2019/06/04/deportes/1559648083_344575_1559648269_miniatura_normal_recorte2.jpg" alt="El Real Madrid anuncia el fichaje de Luka Jovic">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/06/04/deportes/1559648083_344575.html" title="El Real Madrid anuncia el fichaje de Luka Jovic"><span>El Real Madrid anuncia el fichaje de Luka Jovic</span></a>
</h2>
</header>
</div>
<meta content="Cadena Ser">
<meta content="2019-06-04 15:12">
<meta content="2019-06-04 15:12">
<meta content="//cadenaser.com/ser/2019/06/04/deportes/1559648083_344575.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/paro_registrado/a/" title="Paro registrado">Paro registrado</a></li><li><a href="/tag/donald_trump/a/" title="Trump en Londres">Trump en Londres</a></li><li><a href="/tag/pactos_postelectorales/a/" title="Pactos postelectorales">Pactos postelectorales</a></li><li><a href="/tag/roland_garros/a/" title="Roland Garros">Roland Garros</a></li><li><a href="/tag/c/5031e6c3f0b0868717e0dd584e92b0f7/" title="Humor en la SER">Humor en la SER</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item link-item-boletines">Boletín informativo</a>
<div id="cnt-player-boletin-movil" data-programa="boletines">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="twitter btn" data-rrss="twitter" data-backurl="https://cadenaser.com/" rel="nofollow">Twitter</button>
</li>
<li>
<button class="linkedin btn" data-rrss="linkedin" data-backurl="https://cadenaser.com/" rel="nofollow">LinkedIn</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
<li>
<button class="messenger btn" data-rrss="wave" data-backurl="https://cadenaser.com/" rel="nofollow">Messenger</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>    </div>
</header>
</div>
<div id="pasador-tiempo-aemet" class="container hidden-content">
<div class="container">El tiempo</div>
<div class="container">
<ul class="menu-items">
<li class="menu-item ciudad-pasador"><span class="hidden radio_albacete">Albacete</span><span class="hidden ser_henares">Alcalá de Henares</span><span class="hidden ser_madrid_norte">Alcobendas</span><span class="hidden radio_algeciras">Algeciras</span><span class="hidden radio_alicante">Alicante</span><span class="hidden ser_tierra_de_barros">Almendralejo</span><span class="hidden ser_almeria">Almería</span><span class="hidden ser_andujar">Andújar</span><span class="hidden radio_aranda">Aranda de Duero</span><span class="hidden ser_lanzarote">Arrecife</span><span class="hidden ser_avila">Ávila</span><span class="hidden radio_extremadura">Badajoz</span><span class="hidden radio_barcelona">Barcelona</span><span class="hidden radio_baza">Baza</span><span class="hidden radio_litoral">Benissa</span><span class="hidden radio_bilbao">Bilbao</span><span class="hidden radio_castilla">Burgos</span><span class="hidden ser_caceres">Cáceres</span><span class="hidden radio_cadiz">Cádiz</span><span class="hidden radio_cartagena">Cartagena</span><span class="hidden radio_castellon">Castellón de la Plana</span><span class="hidden ser_castro_urdiales">Castro-Urdiales</span><span class="hidden ser_ciudad_real">Ciudad Real</span><span class="hidden radio_cordoba">Córdoba</span><span class="hidden radio_coruna">Coruña, A</span><span class="hidden ser_cuenca">Cuenca</span><span class="hidden radio_denia">Dénia</span><span class="hidden radio_san_sebastian">Donostia</span><span class="hidden radio_eibar">Eibar</span><span class="hidden radio_ibiza">Eivissa</span><span class="hidden ser_poniente">Ejido, El</span><span class="hidden radio_elche">Elche</span><span class="hidden radio_elda">Elda</span><span class="hidden radio_gandia">Gandia</span><span class="hidden ser_gijon">Gijón</span><span class="hidden radio_girona">Girona</span><span class="hidden radio_granada">Granada</span><span class="hidden ser_guadalajara">Guadalajara</span><span class="hidden radio_guadix">Guadix</span><span class="hidden radio_huelva">Huelva</span><span class="hidden radio_huesca">Huesca</span><span class="hidden radio_irun">Irun</span><span class="hidden radio_jaen">Jaén</span><span class="hidden radio_jerez">Jerez de la Frontera</span><span class="hidden radio_jodar">Jódar</span><span class="hidden radio_leon">León</span><span class="hidden radio_linares">Linares</span><span class="hidden radio_lleida">Lleida</span><span class="hidden radio_rioja">Logroño</span><span class="hidden radio_lugo">Lugo</span><span class="hidden radio_madrid">Madrid</span><span class="hidden ser_malaga">Málaga</span><span class="hidden radio_manresa">Manresa</span><span class="hidden radio_menorca">Maó-Mahón</span><span class="hidden radio_medina">Medina del Campo</span><span class="hidden ser_merida">Mérida</span><span class="hidden ser_madrid_oeste">Móstoles</span><span class="hidden radio_90_motilla">Motilla del Palancar</span><span class="hidden radio_motril">Motril</span><span class="hidden radio_murcia">Murcia</span><span class="hidden radio_ourense">Ourense</span><span class="hidden radio_asturias">Oviedo</span><span class="hidden radio_palencia">Palencia</span><span class="hidden radio_mallorca">Palma de Mallorca</span><span class="hidden ser_las_palmas">Palmas de Gran Canaria, Las</span><span class="hidden radio_pamplona">Pamplona</span><span class="hidden ser_madrid_sur">Parla</span><span class="hidden radio_azul">Pedroñeras, Las</span><span class="hidden radio_penafiel">Peñafiel</span><span class="hidden ser_norte_de_extremadura">Plasencia</span><span class="hidden radio_bierzo">Ponferrada</span><span class="hidden radio_pontevedra">Pontevedra</span><span class="hidden radio_reus">Reus</span><span class="hidden radio_coca_ser_ronda">Ronda</span><span class="hidden radio_salamanca">Salamanca</span><span class="hidden radio_club_tenerife">Santa Cruz de Tenerife</span><span class="hidden radio_santander">Santander</span><span class="hidden radio_galicia">Santiago de Compostela</span><span class="hidden radio_segovia">Segovia</span><span class="hidden radio_sevilla">Sevilla</span><span class="hidden ser_soria">Soria</span><span class="hidden radio_tafalla">Tafalla</span><span class="hidden ser_talavera">Talavera de la Reina</span><span class="hidden radio_tarancon">Tarancón</span><span class="hidden ser_tarragona">Tarragona</span><span class="hidden ser_toledo">Toledo</span><span class="hidden ser_torrelavega">Torrelavega</span><span class="hidden ser_ebre">Tortosa</span><span class="hidden ser_tudela">Tudela</span><span class="hidden radio_ubeda">Úbeda</span><span class="hidden radio_valencia">Valencia</span><span class="hidden radio_valladolid">Valladolid</span><span class="hidden radio_vigo">Vigo</span><span class="hidden ser_vegas_altas">Villanueva de la Serena</span><span class="hidden ser_vitoria">Vitoria-Gasteiz</span><span class="hidden radio_zamora">Zamora</span><span class="hidden radio_zaragoza">Zaragoza</span>, España |</li>
<li class="menu-item">10:25 h</li>
<li class="menu-item"><ul class="ciudades"><li class="ciudad-radio_albacete" data-val="radio_albacete">Albacete</li><li class="ciudad-ser_henares" data-val="ser_henares">Alcalá de Henares</li><li class="ciudad-ser_madrid_norte" data-val="ser_madrid_norte">Alcobendas</li><li class="ciudad-radio_algeciras" data-val="radio_algeciras">Algeciras</li><li class="ciudad-radio_alicante" data-val="radio_alicante">Alicante</li><li class="ciudad-ser_tierra_de_barros" data-val="ser_tierra_de_barros">Almendralejo</li><li class="ciudad-ser_almeria" data-val="ser_almeria">Almería</li><li class="ciudad-ser_andujar" data-val="ser_andujar">Andújar</li><li class="ciudad-radio_aranda" data-val="radio_aranda">Aranda de Duero</li><li class="ciudad-ser_lanzarote" data-val="ser_lanzarote">Arrecife</li><li class="ciudad-ser_avila" data-val="ser_avila">Ávila</li><li class="ciudad-radio_extremadura" data-val="radio_extremadura">Badajoz</li><li class="ciudad-radio_barcelona" data-val="radio_barcelona">Barcelona</li><li class="ciudad-radio_baza" data-val="radio_baza">Baza</li><li class="ciudad-radio_litoral" data-val="radio_litoral">Benissa</li><li class="ciudad-radio_bilbao" data-val="radio_bilbao">Bilbao</li><li class="ciudad-radio_castilla" data-val="radio_castilla">Burgos</li><li class="ciudad-ser_caceres" data-val="ser_caceres">Cáceres</li><li class="ciudad-radio_cadiz" data-val="radio_cadiz">Cádiz</li><li class="ciudad-radio_cartagena" data-val="radio_cartagena">Cartagena</li><li class="ciudad-radio_castellon" data-val="radio_castellon">Castellón de la Plana</li><li class="ciudad-ser_castro_urdiales" data-val="ser_castro_urdiales">Castro-Urdiales</li><li class="ciudad-ser_ciudad_real" data-val="ser_ciudad_real">Ciudad Real</li><li class="ciudad-radio_cordoba" data-val="radio_cordoba">Córdoba</li><li class="ciudad-radio_coruna" data-val="radio_coruna">Coruña, A</li><li class="ciudad-ser_cuenca" data-val="ser_cuenca">Cuenca</li><li class="ciudad-radio_denia" data-val="radio_denia">Dénia</li><li class="ciudad-radio_san_sebastian" data-val="radio_san_sebastian">Donostia</li><li class="ciudad-radio_eibar" data-val="radio_eibar">Eibar</li><li class="ciudad-radio_ibiza" data-val="radio_ibiza">Eivissa</li><li class="ciudad-ser_poniente" data-val="ser_poniente">Ejido, El</li><li class="ciudad-radio_elche" data-val="radio_elche">Elche</li><li class="ciudad-radio_elda" data-val="radio_elda">Elda</li><li class="ciudad-radio_gandia" data-val="radio_gandia">Gandia</li><li class="ciudad-ser_gijon" data-val="ser_gijon">Gijón</li><li class="ciudad-radio_girona" data-val="radio_girona">Girona</li><li class="ciudad-radio_granada" data-val="radio_granada">Granada</li><li class="ciudad-ser_guadalajara" data-val="ser_guadalajara">Guadalajara</li><li class="ciudad-radio_guadix" data-val="radio_guadix">Guadix</li><li class="ciudad-radio_huelva" data-val="radio_huelva">Huelva</li><li class="ciudad-radio_huesca" data-val="radio_huesca">Huesca</li><li class="ciudad-radio_irun" data-val="radio_irun">Irun</li><li class="ciudad-radio_jaen" data-val="radio_jaen">Jaén</li><li class="ciudad-radio_jerez" data-val="radio_jerez">Jerez de la Frontera</li><li class="ciudad-radio_jodar" data-val="radio_jodar">Jódar</li><li class="ciudad-radio_leon" data-val="radio_leon">León</li><li class="ciudad-radio_linares" data-val="radio_linares">Linares</li><li class="ciudad-radio_lleida" data-val="radio_lleida">Lleida</li><li class="ciudad-radio_rioja" data-val="radio_rioja">Logroño</li><li class="ciudad-radio_lugo" data-val="radio_lugo">Lugo</li><li class="ciudad-radio_madrid" data-val="radio_madrid">Madrid</li><li class="ciudad-ser_malaga" data-val="ser_malaga">Málaga</li><li class="ciudad-radio_manresa" data-val="radio_manresa">Manresa</li><li class="ciudad-radio_menorca" data-val="radio_menorca">Maó-Mahón</li><li class="ciudad-radio_medina" data-val="radio_medina">Medina del Campo</li><li class="ciudad-ser_merida" data-val="ser_merida">Mérida</li><li class="ciudad-ser_madrid_oeste" data-val="ser_madrid_oeste">Móstoles</li><li class="ciudad-radio_90_motilla" data-val="radio_90_motilla">Motilla del Palancar</li><li class="ciudad-radio_motril" data-val="radio_motril">Motril</li><li class="ciudad-radio_murcia" data-val="radio_murcia">Murcia</li><li class="ciudad-radio_ourense" data-val="radio_ourense">Ourense</li><li class="ciudad-radio_asturias" data-val="radio_asturias">Oviedo</li><li class="ciudad-radio_palencia" data-val="radio_palencia">Palencia</li><li class="ciudad-radio_mallorca" data-val="radio_mallorca">Palma de Mallorca</li><li class="ciudad-ser_las_palmas" data-val="ser_las_palmas">Palmas de Gran Canaria, Las</li><li class="ciudad-radio_pamplona" data-val="radio_pamplona">Pamplona</li><li class="ciudad-ser_madrid_sur" data-val="ser_madrid_sur">Parla</li><li class="ciudad-radio_azul" data-val="radio_azul">Pedroñeras, Las</li><li class="ciudad-radio_penafiel" data-val="radio_penafiel">Peñafiel</li><li class="ciudad-ser_norte_de_extremadura" data-val="ser_norte_de_extremadura">Plasencia</li><li class="ciudad-radio_bierzo" data-val="radio_bierzo">Ponferrada</li><li class="ciudad-radio_pontevedra" data-val="radio_pontevedra">Pontevedra</li><li class="ciudad-radio_reus" data-val="radio_reus">Reus</li><li class="ciudad-radio_coca_ser_ronda" data-val="radio_coca_ser_ronda">Ronda</li><li class="ciudad-radio_salamanca" data-val="radio_salamanca">Salamanca</li><li class="ciudad-radio_club_tenerife" data-val="radio_club_tenerife">Santa Cruz de Tenerife</li><li class="ciudad-radio_santander" data-val="radio_santander">Santander</li><li class="ciudad-radio_galicia" data-val="radio_galicia">Santiago de Compostela</li><li class="ciudad-radio_segovia" data-val="radio_segovia">Segovia</li><li class="ciudad-radio_sevilla" data-val="radio_sevilla">Sevilla</li><li class="ciudad-ser_soria" data-val="ser_soria">Soria</li><li class="ciudad-radio_tafalla" data-val="radio_tafalla">Tafalla</li><li class="ciudad-ser_talavera" data-val="ser_talavera">Talavera de la Reina</li><li class="ciudad-radio_tarancon" data-val="radio_tarancon">Tarancón</li><li class="ciudad-ser_tarragona" data-val="ser_tarragona">Tarragona</li><li class="ciudad-ser_toledo" data-val="ser_toledo">Toledo</li><li class="ciudad-ser_torrelavega" data-val="ser_torrelavega">Torrelavega</li><li class="ciudad-ser_ebre" data-val="ser_ebre">Tortosa</li><li class="ciudad-ser_tudela" data-val="ser_tudela">Tudela</li><li class="ciudad-radio_ubeda" data-val="radio_ubeda">Úbeda</li><li class="ciudad-radio_valencia" data-val="radio_valencia">Valencia</li><li class="ciudad-radio_valladolid" data-val="radio_valladolid">Valladolid</li><li class="ciudad-radio_vigo" data-val="radio_vigo">Vigo</li><li class="ciudad-ser_vegas_altas" data-val="ser_vegas_altas">Villanueva de la Serena</li><li class="ciudad-ser_vitoria" data-val="ser_vitoria">Vitoria-Gasteiz</li><li class="ciudad-radio_zamora" data-val="radio_zamora">Zamora</li><li class="ciudad-radio_zaragoza" data-val="radio_zaragoza">Zaragoza</li></ul></li>
</ul>
<div id="tab-pasador-aemet" class="container">
</div>
<ul class="menu-items">
<li class="menu-item"><button class="btn-tiempo-ahora" active>Ahora</button></li>
<li class="menu-item"><button class="btn-tiempo-horas">Cada hora</button></li>
<li class="menu-item"><button class="btn-tiempo-dias">Siete días</button></li>
</ul>
</div>
</div>
<section class="cont_wid_tiempo hidden-content">
<button>Cerrar</button>
<div>
<section class="wid_tiempo_top">
<div class="wid_tiempo_top_left">
<p id="ciudad-capa"><span class="hidden radio_albacete">Albacete</span><span class="hidden ser_henares">Alcalá de Henares</span><span class="hidden ser_madrid_norte">Alcobendas</span><span class="hidden radio_algeciras">Algeciras</span><span class="hidden radio_alicante">Alicante</span><span class="hidden ser_tierra_de_barros">Almendralejo</span><span class="hidden ser_almeria">Almería</span><span class="hidden ser_andujar">Andújar</span><span class="hidden radio_aranda">Aranda de Duero</span><span class="hidden ser_lanzarote">Arrecife</span><span class="hidden ser_avila">Ávila</span><span class="hidden radio_extremadura">Badajoz</span><span class="hidden radio_barcelona">Barcelona</span><span class="hidden radio_baza">Baza</span><span class="hidden radio_litoral">Benissa</span><span class="hidden radio_bilbao">Bilbao</span><span class="hidden radio_castilla">Burgos</span><span class="hidden ser_caceres">Cáceres</span><span class="hidden radio_cadiz">Cádiz</span><span class="hidden radio_cartagena">Cartagena</span><span class="hidden radio_castellon">Castellón de la Plana</span><span class="hidden ser_castro_urdiales">Castro-Urdiales</span><span class="hidden ser_ciudad_real">Ciudad Real</span><span class="hidden radio_cordoba">Córdoba</span><span class="hidden radio_coruna">Coruña, A</span><span class="hidden ser_cuenca">Cuenca</span><span class="hidden radio_denia">Dénia</span><span class="hidden radio_san_sebastian">Donostia</span><span class="hidden radio_eibar">Eibar</span><span class="hidden radio_ibiza">Eivissa</span><span class="hidden ser_poniente">Ejido, El</span><span class="hidden radio_elche">Elche</span><span class="hidden radio_elda">Elda</span><span class="hidden radio_gandia">Gandia</span><span class="hidden ser_gijon">Gijón</span><span class="hidden radio_girona">Girona</span><span class="hidden radio_granada">Granada</span><span class="hidden ser_guadalajara">Guadalajara</span><span class="hidden radio_guadix">Guadix</span><span class="hidden radio_huelva">Huelva</span><span class="hidden radio_huesca">Huesca</span><span class="hidden radio_irun">Irun</span><span class="hidden radio_jaen">Jaén</span><span class="hidden radio_jerez">Jerez de la Frontera</span><span class="hidden radio_jodar">Jódar</span><span class="hidden radio_leon">León</span><span class="hidden radio_linares">Linares</span><span class="hidden radio_lleida">Lleida</span><span class="hidden radio_rioja">Logroño</span><span class="hidden radio_lugo">Lugo</span><span class="hidden radio_madrid">Madrid</span><span class="hidden ser_malaga">Málaga</span><span class="hidden radio_manresa">Manresa</span><span class="hidden radio_menorca">Maó-Mahón</span><span class="hidden radio_medina">Medina del Campo</span><span class="hidden ser_merida">Mérida</span><span class="hidden ser_madrid_oeste">Móstoles</span><span class="hidden radio_90_motilla">Motilla del Palancar</span><span class="hidden radio_motril">Motril</span><span class="hidden radio_murcia">Murcia</span><span class="hidden radio_ourense">Ourense</span><span class="hidden radio_asturias">Oviedo</span><span class="hidden radio_palencia">Palencia</span><span class="hidden radio_mallorca">Palma de Mallorca</span><span class="hidden ser_las_palmas">Palmas de Gran Canaria, Las</span><span class="hidden radio_pamplona">Pamplona</span><span class="hidden ser_madrid_sur">Parla</span><span class="hidden radio_azul">Pedroñeras, Las</span><span class="hidden radio_penafiel">Peñafiel</span><span class="hidden ser_norte_de_extremadura">Plasencia</span><span class="hidden radio_bierzo">Ponferrada</span><span class="hidden radio_pontevedra">Pontevedra</span><span class="hidden radio_reus">Reus</span><span class="hidden radio_coca_ser_ronda">Ronda</span><span class="hidden radio_salamanca">Salamanca</span><span class="hidden radio_club_tenerife">Santa Cruz de Tenerife</span><span class="hidden radio_santander">Santander</span><span class="hidden radio_galicia">Santiago de Compostela</span><span class="hidden radio_segovia">Segovia</span><span class="hidden radio_sevilla">Sevilla</span><span class="hidden ser_soria">Soria</span><span class="hidden radio_tafalla">Tafalla</span><span class="hidden ser_talavera">Talavera de la Reina</span><span class="hidden radio_tarancon">Tarancón</span><span class="hidden ser_tarragona">Tarragona</span><span class="hidden ser_toledo">Toledo</span><span class="hidden ser_torrelavega">Torrelavega</span><span class="hidden ser_ebre">Tortosa</span><span class="hidden ser_tudela">Tudela</span><span class="hidden radio_ubeda">Úbeda</span><span class="hidden radio_valencia">Valencia</span><span class="hidden radio_valladolid">Valladolid</span><span class="hidden radio_vigo">Vigo</span><span class="hidden ser_vegas_altas">Villanueva de la Serena</span><span class="hidden ser_vitoria">Vitoria-Gasteiz</span><span class="hidden radio_zamora">Zamora</span><span class="hidden radio_zaragoza">Zaragoza</span></p>
<p><strong>Miércoles, 05</strong> de <strong>Junio</strong> de <strong>2019</strong></p>
<div>
<p>Otras localidades</p>
<div class="aemet-emisoras">
<p>Selecciona</p>
<ul class="ciudades"><li class="ciudad-radio_albacete" data-val="radio_albacete">Albacete</li><li class="ciudad-ser_henares" data-val="ser_henares">Alcalá de Henares</li><li class="ciudad-ser_madrid_norte" data-val="ser_madrid_norte">Alcobendas</li><li class="ciudad-radio_algeciras" data-val="radio_algeciras">Algeciras</li><li class="ciudad-radio_alicante" data-val="radio_alicante">Alicante</li><li class="ciudad-ser_tierra_de_barros" data-val="ser_tierra_de_barros">Almendralejo</li><li class="ciudad-ser_almeria" data-val="ser_almeria">Almería</li><li class="ciudad-ser_andujar" data-val="ser_andujar">Andújar</li><li class="ciudad-radio_aranda" data-val="radio_aranda">Aranda de Duero</li><li class="ciudad-ser_lanzarote" data-val="ser_lanzarote">Arrecife</li><li class="ciudad-ser_avila" data-val="ser_avila">Ávila</li><li class="ciudad-radio_extremadura" data-val="radio_extremadura">Badajoz</li><li class="ciudad-radio_barcelona" data-val="radio_barcelona">Barcelona</li><li class="ciudad-radio_baza" data-val="radio_baza">Baza</li><li class="ciudad-radio_litoral" data-val="radio_litoral">Benissa</li><li class="ciudad-radio_bilbao" data-val="radio_bilbao">Bilbao</li><li class="ciudad-radio_castilla" data-val="radio_castilla">Burgos</li><li class="ciudad-ser_caceres" data-val="ser_caceres">Cáceres</li><li class="ciudad-radio_cadiz" data-val="radio_cadiz">Cádiz</li><li class="ciudad-radio_cartagena" data-val="radio_cartagena">Cartagena</li><li class="ciudad-radio_castellon" data-val="radio_castellon">Castellón de la Plana</li><li class="ciudad-ser_castro_urdiales" data-val="ser_castro_urdiales">Castro-Urdiales</li><li class="ciudad-ser_ciudad_real" data-val="ser_ciudad_real">Ciudad Real</li><li class="ciudad-radio_cordoba" data-val="radio_cordoba">Córdoba</li><li class="ciudad-radio_coruna" data-val="radio_coruna">Coruña, A</li><li class="ciudad-ser_cuenca" data-val="ser_cuenca">Cuenca</li><li class="ciudad-radio_denia" data-val="radio_denia">Dénia</li><li class="ciudad-radio_san_sebastian" data-val="radio_san_sebastian">Donostia</li><li class="ciudad-radio_eibar" data-val="radio_eibar">Eibar</li><li class="ciudad-radio_ibiza" data-val="radio_ibiza">Eivissa</li><li class="ciudad-ser_poniente" data-val="ser_poniente">Ejido, El</li><li class="ciudad-radio_elche" data-val="radio_elche">Elche</li><li class="ciudad-radio_elda" data-val="radio_elda">Elda</li><li class="ciudad-radio_gandia" data-val="radio_gandia">Gandia</li><li class="ciudad-ser_gijon" data-val="ser_gijon">Gijón</li><li class="ciudad-radio_girona" data-val="radio_girona">Girona</li><li class="ciudad-radio_granada" data-val="radio_granada">Granada</li><li class="ciudad-ser_guadalajara" data-val="ser_guadalajara">Guadalajara</li><li class="ciudad-radio_guadix" data-val="radio_guadix">Guadix</li><li class="ciudad-radio_huelva" data-val="radio_huelva">Huelva</li><li class="ciudad-radio_huesca" data-val="radio_huesca">Huesca</li><li class="ciudad-radio_irun" data-val="radio_irun">Irun</li><li class="ciudad-radio_jaen" data-val="radio_jaen">Jaén</li><li class="ciudad-radio_jerez" data-val="radio_jerez">Jerez de la Frontera</li><li class="ciudad-radio_jodar" data-val="radio_jodar">Jódar</li><li class="ciudad-radio_leon" data-val="radio_leon">León</li><li class="ciudad-radio_linares" data-val="radio_linares">Linares</li><li class="ciudad-radio_lleida" data-val="radio_lleida">Lleida</li><li class="ciudad-radio_rioja" data-val="radio_rioja">Logroño</li><li class="ciudad-radio_lugo" data-val="radio_lugo">Lugo</li><li class="ciudad-radio_madrid" data-val="radio_madrid">Madrid</li><li class="ciudad-ser_malaga" data-val="ser_malaga">Málaga</li><li class="ciudad-radio_manresa" data-val="radio_manresa">Manresa</li><li class="ciudad-radio_menorca" data-val="radio_menorca">Maó-Mahón</li><li class="ciudad-radio_medina" data-val="radio_medina">Medina del Campo</li><li class="ciudad-ser_merida" data-val="ser_merida">Mérida</li><li class="ciudad-ser_madrid_oeste" data-val="ser_madrid_oeste">Móstoles</li><li class="ciudad-radio_90_motilla" data-val="radio_90_motilla">Motilla del Palancar</li><li class="ciudad-radio_motril" data-val="radio_motril">Motril</li><li class="ciudad-radio_murcia" data-val="radio_murcia">Murcia</li><li class="ciudad-radio_ourense" data-val="radio_ourense">Ourense</li><li class="ciudad-radio_asturias" data-val="radio_asturias">Oviedo</li><li class="ciudad-radio_palencia" data-val="radio_palencia">Palencia</li><li class="ciudad-radio_mallorca" data-val="radio_mallorca">Palma de Mallorca</li><li class="ciudad-ser_las_palmas" data-val="ser_las_palmas">Palmas de Gran Canaria, Las</li><li class="ciudad-radio_pamplona" data-val="radio_pamplona">Pamplona</li><li class="ciudad-ser_madrid_sur" data-val="ser_madrid_sur">Parla</li><li class="ciudad-radio_azul" data-val="radio_azul">Pedroñeras, Las</li><li class="ciudad-radio_penafiel" data-val="radio_penafiel">Peñafiel</li><li class="ciudad-ser_norte_de_extremadura" data-val="ser_norte_de_extremadura">Plasencia</li><li class="ciudad-radio_bierzo" data-val="radio_bierzo">Ponferrada</li><li class="ciudad-radio_pontevedra" data-val="radio_pontevedra">Pontevedra</li><li class="ciudad-radio_reus" data-val="radio_reus">Reus</li><li class="ciudad-radio_coca_ser_ronda" data-val="radio_coca_ser_ronda">Ronda</li><li class="ciudad-radio_salamanca" data-val="radio_salamanca">Salamanca</li><li class="ciudad-radio_club_tenerife" data-val="radio_club_tenerife">Santa Cruz de Tenerife</li><li class="ciudad-radio_santander" data-val="radio_santander">Santander</li><li class="ciudad-radio_galicia" data-val="radio_galicia">Santiago de Compostela</li><li class="ciudad-radio_segovia" data-val="radio_segovia">Segovia</li><li class="ciudad-radio_sevilla" data-val="radio_sevilla">Sevilla</li><li class="ciudad-ser_soria" data-val="ser_soria">Soria</li><li class="ciudad-radio_tafalla" data-val="radio_tafalla">Tafalla</li><li class="ciudad-ser_talavera" data-val="ser_talavera">Talavera de la Reina</li><li class="ciudad-radio_tarancon" data-val="radio_tarancon">Tarancón</li><li class="ciudad-ser_tarragona" data-val="ser_tarragona">Tarragona</li><li class="ciudad-ser_toledo" data-val="ser_toledo">Toledo</li><li class="ciudad-ser_torrelavega" data-val="ser_torrelavega">Torrelavega</li><li class="ciudad-ser_ebre" data-val="ser_ebre">Tortosa</li><li class="ciudad-ser_tudela" data-val="ser_tudela">Tudela</li><li class="ciudad-radio_ubeda" data-val="radio_ubeda">Úbeda</li><li class="ciudad-radio_valencia" data-val="radio_valencia">Valencia</li><li class="ciudad-radio_valladolid" data-val="radio_valladolid">Valladolid</li><li class="ciudad-radio_vigo" data-val="radio_vigo">Vigo</li><li class="ciudad-ser_vegas_altas" data-val="ser_vegas_altas">Villanueva de la Serena</li><li class="ciudad-ser_vitoria" data-val="ser_vitoria">Vitoria-Gasteiz</li><li class="ciudad-radio_zamora" data-val="radio_zamora">Zamora</li><li class="ciudad-radio_zaragoza" data-val="radio_zaragoza">Zaragoza</li></ul>          </div>
</div>
</div>
<div id="tab-capa-aemet-1" class="wid_tiempo_top_right">
</div>
</section>
<section id="tab-capa-aemet-2" class="wid_tiempo_bottom">
</section>
</div>
</section>                </div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com?autoplay=true" title="Escuchar">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://recursosweb.prisaradio.com/fotos/original/010002427320.png" alt="Pepa Bueno y Toni Garrido">
</a>
</figure>
<div>
<p class="titulo">Hoy por Hoy</p>
<p class="presentador">Pepa Bueno y Toni Garrido</p>
<p class="horario">06.00 - 12.20</p>
<a href="https://play.cadenaser.com?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com/programa/el_faro" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
El Faro	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/la_vida_moderna" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
La Vida Moderna	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/de_buenas_a_primeras" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
De Buenas a Primeras	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Hoy por Hoy                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
Programación local                    </span>
</li>
<li>
<span>
<span>Después</span>
Hora 14                    </span>
</li>
<li>
<span>
<span>Después</span>
SER Deportivos                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005584065/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Rafa Mayoral: "Aquellos que piensen que Echenique va a salir de la escena política se van a llevar un gran chasco"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005584058/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">El Larguero: <span>Manu Carreño: "En el Madrid está calando más la sensación de pasar página con Neymar"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190605_080000_090000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (05/06/2019 - Tramo de 08:00 a 09:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005584016/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Ignacio García: "Pegaré un bajón en Selectividad por culpa de Matemáticas"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005584005/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>'Verte marchar'</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005583993/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Un día en el Supremo</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190605_070000_080000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (05/06/2019 - Tramo de 07:00 a 08:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005584001/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>El cielo tendrá que esperar</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190605_060000_070000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (05/06/2019 - Tramo de 06:00 a 07:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_debuenasaprimeras_20190605_043000_060000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">De Buenas a Primeras: <span>De Buenas a Primeras (05/06/2019)</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>                
<main class="estirar">		
<div class="cnt-article ser">
<div class="breadcrumb ser" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/seccion/politica/" title="Política" itemprop="url">
<span itemprop="title">Política</span>
</a>
</div>	                         
   
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/tag/podemos/a/" title="Podemos" itemprop="url"><span itemprop="title">Podemos</span></a></div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="ser" data-seccion="politica" data-subseccion="">
<article itemscope="" itemtype="https://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/ser/2019/06/05/politica/1559721251_922143.html" />
<header>
<h1 itemprop="headline">Alberto Rodríguez sustituirá a Echenique al frente de la Organización de Podemos</h1>
<h2 itemprop="alternativeHeadline">Idoia Villanueva se ocupará de la Secretaría de Internacional que deja Pablo Bustinduy</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div >
<meta itemprop="width" content="1080">
<meta itemprop="height" content="720">
<img itemprop="url" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/06/05/politica/1559721251_922143_1559721384_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/t.gif 200w" data-srcset="//cadenaser00.epimg.net/ser/imagenes/2019/06/05/politica/1559721251_922143_1559721385_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2019/06/05/politica/1559721251_922143_1559721385_noticia_normal_recorte2.jpg 750w" alt="Alberto Rodríguez sustituye a Pablo Echenique." title="Alberto Rodríguez sustituye a Pablo Echenique." />
</div>
<figcaption itemprop="caption">
<p>
Alberto Rodr&iacute;guez sustituye a Pablo Echenique.
/ 																					<span itemprop="author">GETTY IMAGES </span>									</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1559721552-7fa586726e0c4b1bcd3705b8deb875b6"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1559721552-7fa586726e0c4b1bcd3705b8deb875b6';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/pablo_echenique_robba/a/" title="Ver m&aacute;s noticias de [Pablo Echenique]">Pablo Echenique</a></li>
<li itemprop="keywords"><a href="/tag/podemos/a/" title="Ver m&aacute;s noticias de [Podemos]">Podemos</a></li>
<li itemprop="keywords"><a href="/tag/partidos_politicos/a/" title="Ver m&aacute;s noticias de [Partidos políticos]">Partidos políticos</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<a href="/autor/agencia_efe/a/" itemprop="url" rel="nofollow"><span itemprop="name">EFE</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="https://schema.org/Place"><span itemprop="name">Madrid</span></div>
<time datetime="2019-06-05">
<meta content="2019-06-05T10:00:17+02:00" itemprop="datePublished">
<a href="/tag/fecha/20190605/" rel="nofollow">
<span itemprop="dateModified" content="2019-06-05T10:05:01+02:00">05/06/2019 - 10:05 h. <abbr title="Central European Summer Time">CEST</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>El diputado canario Alberto Rodríguez sustituirá a <a title="Pablo Echenique" href="https://cadenaser.com/tag/pablo_echenique_robba/a/">Pablo Echenique</a> al frente de la Secretaría de Organización de <a title="Podemos" href="https://cadenaser.com/tag/podemos/a/">Podemos</a>, mientras que Idoia Villanueva se ocupará de la Secretaría de Internacional que deja Pablo Bustinduy.</p>
<section class="sumario apoyos right" id="sumario_1|apoyos">
<a id="sumario_1"></a>
<div>
<h3>Más información</h3>
<ul>
<li class="">
<a href="/ser/2019/06/04/politica/1559659884_010134.html?int=masinfo" title="Echenique dejar&aacute; la secretar&iacute;a de organizaci&oacute;n de Podemos y dirigir&aacute; las negociaciones con el PSOE"  target="_blank">							 Echenique dejar&aacute; la secretar&iacute;a de organizaci&oacute;n de Podemos y dirigir&aacute; las negociaciones con el PSOE
</a>						</li>
<li class="">
<a href="/programa/2019/06/05/hoy_por_hoy/1559720637_220065.html?int=masinfo" title="Rafa Mayoral: &quot;Aquellos que piensen que Echenique va a salir de la escena pol&iacute;tica se van a llevar un gran chasco&quot;"  target="_blank">							 Rafa Mayoral: &quot;Aquellos que piensen que Echenique va a salir de la escena pol&iacute;tica se van a llevar un gran chasco&quot;
</a>						</li>
</ul>
</div>
</section>
<p>El tinerfeño Alberto Rodríguez, extrabajador petroquímico conocido como 'El Rastas', será el <strong>nuevo número tres del partido tras la decisión de <a title="Pablo Iglesias" href="https://cadenaser.com/tag/pablo_iglesias_turrion/a/">Pablo Iglesias</a></strong> de apartar a Pablo Echenique al frente de la Secretaría de Organización que dirigía desde que en 2016 relevó a Sergio Pascual.</p>
<p><span>La salida de Echenique de la Secretaria de Organización, cargo que ostentaba desde que fuera nombrado en abril de 2016, llega después de que <strong>la formación se deje 900.000 votos</strong> en las elecciones municipales y autonómicas en comparación con los comicios de 2015.</span></p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1559721552-7fa586726e0c4b1bcd3705b8deb875b6">Comentarios</button>
</div>								</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li itemprop="keywords"><a href="/tag/pablo_echenique_robba/a/" title="Ver m&aacute;s noticias de [Pablo Echenique]">Pablo Echenique</a></li>
<li itemprop="keywords"><a href="/tag/podemos/a/" title="Ver m&aacute;s noticias de [Podemos]">Podemos</a></li>
<li itemprop="keywords"><a href="/tag/partidos_politicos/a/" title="Ver m&aacute;s noticias de [Partidos políticos]">Partidos políticos</a></li>
<li itemprop="keywords"><a href="/tag/politica/a/" title="Ver m&aacute;s noticias de [Política]">Política</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/06/04/politica/1559659884_010134.html" title="Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/06/04/politica/1559659884_010134_1559660264_miniatura_normal.jpg" alt="Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/06/04/politica/1559659884_010134.html?int=lomasvistoSER" title="Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE">Echenique dejará la secretaría de organización de Podemos y dirigirá las negociaciones con el PSOE</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/06/04/politica/1559629722_935849.html" title="El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/06/04/politica/1559629722_935849_1559631279_miniatura_normal.jpg" alt="El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/06/04/politica/1559629722_935849.html?int=lomasvistoSER" title="El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista">El candidato de Vox a la Alcaldía de Alfarràs deja el partido y se declara independentista</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/06/04/politica/1559680059_125293.html" title="El PP comienza a despedir a sus trabajadores en el Congreso y el Senado recortándoles la indemnización">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/06/04/politica/1559680059_125293_1559680187_miniatura_normal.jpg" alt="El PP comienza a despedir a sus trabajadores en el Congreso y el Senado recortándoles la indemnización" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/06/04/politica/1559680059_125293.html?int=lomasvistoSER" title="El PP comienza a despedir a sus trabajadores en el Congreso y el Senado recortándoles la indemnización">El PP comienza a despedir a sus trabajadores en el Congreso y el Senado recortándoles la indemnización</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/06/04/politica/1559672305_222772.html" title="Los letrados plantean dejar la mayoría en 176 escaños pese a la suspensión de los diputados presos">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/06/04/politica/1559672305_222772_1559672522_miniatura_normal.jpg" alt="Los letrados plantean dejar la mayoría en 176 escaños pese a la suspensión de los diputados presos" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/06/04/politica/1559672305_222772.html?int=lomasvistoSER" title="Los letrados plantean dejar la mayoría en 176 escaños pese a la suspensión de los diputados presos">Los letrados plantean dejar la mayoría en 176 escaños pese a la suspensión de los diputados presos</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/ser/2019/06/03/politica/1559543388_394461.html" title="Un sector de Ciudadanos se planta ante la política de pactos de Albert Rivera">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/ser/imagenes/2019/06/03/politica/1559543388_394461_1559544431_miniatura_normal.jpg" alt="Un sector de Ciudadanos se planta ante la política de pactos de Albert Rivera" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/ser/2019/06/03/politica/1559543388_394461.html?int=lomasvistoSER" title="Un sector de Ciudadanos se planta ante la política de pactos de Albert Rivera">Un sector de Ciudadanos se planta ante la política de pactos de Albert Rivera</a></h2>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1559721552-7fa586726e0c4b1bcd3705b8deb875b6">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1559721552-7fa586726e0c4b1bcd3705b8deb875b6-caja" data-id-comentarios="1559721552-7fa586726e0c4b1bcd3705b8deb875b6"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img onload="lzld(this)" src="//cadenaser00.epimg.net/t.gif" data-src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'politica' + ((listado_norm_tags != '') ? ',' + listado_norm_tags : '');
  _sf_async_config.authors = 'EFE';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="https://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/lazyload.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.3.1.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script>var ll = new LazyLoad();</script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/dist/portada.min.js"></script>
<script src="//cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
