<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="format-detection" content="address=no;email=no,telephone:no" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
<title>El &#039;outlet&#039; de Pikolín sigue adelante | Radio Zaragoza  | Cadena SER</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="lang" content="es" />
<meta name="author" content="Ana Sánchez Borroy" />
<meta name="description" content="PP, PSOE y Ciudadanos suman sus votos para recurrir la sentencia que anulaba el Plan Especial urbanístico de Torre Village" />
<meta property="og:updated_time" content="2019-03-20T12:37:46+01:00" />
<meta property="og:title" content="El &#039;outlet&#039; de Pikolín sigue adelante" />
<meta property="og:description" content="PP, PSOE y Ciudadanos suman sus votos para recurrir la sentencia que anulaba el Plan Especial urbanístico de Torre Village" />
<meta property="og:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/03/20/radio_zaragoza/1553081866_448765_1553081936_rrss_normal.jpg" />
<meta property="og:url" content="https://cadenaser.com/emisora/2019/03/20/radio_zaragoza/1553081866_448765.html" />
<meta property="og:site_name" content="Cadena SER" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="229574677178613"/>
<meta property="article:modified_time" content="2019-03-20T12:37:46+01:00" />
<meta property="article:published_time" content="2019-03-20" />
<meta property="article:section" content="Radio Zaragoza" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="Zaragoza" />
<meta property="article:tag" content="Torre Village" />
<meta property="article:tag" content="Grupo Iberebro" />
<meta property="article:tag" content="Centros comerciales" />
<meta property="article:tag" content="Aragón" />
<meta property="article:tag" content="Establecimientos comerciales" />
<meta property="article:tag" content="Comercio" />
<meta property="article:tag" content="Empresas" />
<meta property="article:tag" content="España" />
<meta property="article:publisher" content="https://www.facebook.com/cadenaser.zaragoza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El &#039;outlet&#039; de Pikolín sigue adelante" />
<meta name="twitter:description" content="PP, PSOE y Ciudadanos suman sus votos para recurrir la sentencia que anulaba el Plan Especial urbanístico de Torre Village" />
<meta name="twitter:image" content="https://cadenaser00.epimg.net/ser/imagenes/2019/03/20/radio_zaragoza/1553081866_448765_1553081936_rrss_normal.jpg" />
<meta name="twitter:site" content="@RadioZaragoza" />
<meta name="twitter:creator" content="@asborroy" />
<meta name="twitter:creator" content="@La_SER" />
<link rel="icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="shortcut icon" href="https://cadenaser00.epimg.net/favicon.ico" type="image/png" />
<link rel="publisher" href="https://plus.google.com/+cadenaser" />
<link rel="amphtml"  href="https://cadenaser.com/emisora/2019/03/20/radio_zaragoza/1553081866_448765.amp.html" />
<link rel="canonical" href="https://cadenaser.com/emisora/2019/03/20/radio_zaragoza/1553081866_448765.html" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/noticia_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/responsive_noticia_desktop_s.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/estilos/v2.x/v2.0/src/comentarios_noticia_r.css" />
<link rel="stylesheet" href="//cadenaser00.epimg.net/assets/v3.x/v3.0/css/dist/noticia.min.css">
<script src="//cadenaser00.epimg.net/js/v1.x/v1.0/encuestas.js"></script> 
<script>
//<![CDATA[
	var url_cache = "https://cadenaser02.epimg.net";
	var url_reproductor_epet = "/reproductores/playerSER.swf";
	var reproductorAudioPEP = "/reproductores/playerAudioPEP.swf";
	var css_multimedia = "https://cadenaser00.epimg.net/estilos/multimedia/multimedia.css";	
	var mediateca_activo_PEP = true;
	window.mobilecheck = function() {
	  var check = false;
	  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	};

	var UrlPublicidad;
	if (window.mobilecheck())
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_mob%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	else
		UrlPublicidad = "//pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=%2F7811748%2Fcadenaser_web%2Fplayer_video%2Fflash&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=vast&correlator={random}&unviewed_position_start=1&description_url=[description_url]";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var marcado_logtrust = true;
	var mm_cookiesync = true;

	var listado_id_tags;
	var listado_norm_tags = '';

	var listado_norm_tags = 'economia_a,zaragoza_a,torre_village_a,grupo_iberebro_a,centros_comerciales_a,aragon_a,establecimientos_comerciales_a,comercio_a,empresas_a,espana_a';
	var DFP_tags = ["economia_a","zaragoza_a","torre_village_a","grupo_iberebro_a","centros_comerciales_a","aragon_a","establecimientos_comerciales_a","comercio_a","empresas_a","espana_a"];
	var listado_id_tags = '27580,80703,165099,165098,22159,15145,30441,23751,29277,30342';
	var niveles_publi = ["emisora","radio_zaragoza"];

	var reg_ref_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i;
	var result_rrn = reg_ref_noticia.exec(document.location.href);
	if (result_rrn)
	{
		if (typeof(DFP_tags) != "undefined")
			DFP_tags.push(result_rrn[1]);
		else
			var DFP_tags = [result_rrn[1]];
	}

//]]>
</script>
<meta name="tagsData:ids" content="27580,80703,165099,165098,22159,15145,30441,23751,29277,30342">
<script>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START */
	_sf_async_config.uid = 65629;
	_sf_async_config.domain = 'cadenaser.com';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/* CONFIGURATION END **/

	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){
		if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '375503209485935');
	fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=375503209485935&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->				
<script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
</head>	
<body class="noticia resp not_v3"><div id="pxlhddncntrl" style="display:none"><script src="//ep00.epimg.net/js/prisa/user.js?i=5"></script><script src="//cadenaser00.epimg.net/js/comun/funciones_user.js"></script><script src="//cadenaser00.epimg.net/js/comun/ot/s_code.js"></script><script src="//cadenaser00.epimg.net/js/comun/comun.js"></script><script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script><script src="https://sdk.privacy-center.org/loader.js"></script></div>
<script src="//cadenaser00.epimg.net/js/pbs/slot_cs.min.js"></script><div id="AdsCode" style="display:none">
<script type="text/javascript">
		var gtpadunit= '';
		var gtpdivid= 'cadenaser_gpt';
		var listadoKW = [];

		if (typeof(DFP_tags) != 'undefined') {
			listadoKW = DFP_tags;
		}

		if (typeof(prop1_omniture) != 'undefined' && prop1_omniture != '') {      
			var newk = prop1_omniture.split(':');
			for (var k=0; k< newk.length; k++) {
				listadoKW.push(newk[k]);
			}
		} else {
			if (typeof(prop13_omniture) != 'undefined' && prop13_omniture != '') {
				listadoKW.push(prop13_omniture);
			}
		}

		if(typeof PBS != 'undefined') {
			var biT	 = '';
			var pbs_dimensiones = EPETBrowserDims();
			var ls_publi_tipo_acceso =  (dispositivoMovil) ? 'mob' : 'web';

			gtpadunit = 'cadenaser_' + ls_publi_tipo_acceso + '/' + 'emisora/radio_zaragoza';

			if (pbs_dimensiones.ancho >= 980) {
				var huecosPBS = {
					skin:true,
					ldb1:[[728, 90],[980, 90],[980,180],[980,220],[980,250],[970,250]],
					ldb2:[[728, 90],[980, 90]],
					mpu1:[[300, 250],[300, 300],[300, 600]],
					mpu2:[[300, 250],[300, 300]],
					natAd1:["fluid",[300,250]],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = '';
			} else if (pbs_dimensiones.ancho >= 728) {
				var huecosPBS = {
					skin:true,
					ldb1:[728, 90],
					ldb2:[728, 90],
					boxd: {
						box1: 'ldb1',
						box2: 'ldb2'
					},
									};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			} else {
				var huecosPBS = {
					mldb1:[[320, 50],[320,100]],
					mldb2:[[320, 50],[320,100]],
				};
				biT = [{
					sel: '.cuerpo > p',
					min: 2,
					cls: 'publi_luto_horizontal',
					pos: {
						mpu1: [1,[[300,600],[300,250]]],
						mpu2: [5,[300,250]]
					}
				}];
			}

			if (pbs_dimensiones.ancho <= 728){
				if (typeof(huecosPBS.mpu1) != 'undefined') delete(huecosPBS.mpu1);
				if (typeof(huecosPBS.mpu2) != 'undefined') delete(huecosPBS.mpu2);
			}

			var opciones_publicidad = {
				asy:false,
				adunit:gtpadunit,
				divid:gtpdivid,
				key:{ serk:listadoKW },
				ads: huecosPBS,
				viT: {
					sel: '.cuerpo > p',
					c: {
						ch: 300,
						el: 3,
						mb:'25px',
						f: '1D',
						fc:'fr_pbs_VAST'
					}
				}
			}

			if (biT != '') {
				opciones_publicidad.biT = biT;
			}

			PBS.setAds(opciones_publicidad);
		} else {
			var PBS = {display:function(){}};
		}
	</script>
</div>
<div class="envoltorio_publi multillamada estirar">
<div id='cadenaser_gpt-SKIN'>
<script type='text/javascript'>
			PBS.display('SKIN');
		</script>
</div>	
</div>		
<div id="bannerandheader" class="bannerandheader">
<div>
<a href="/ser/ultimas_noticias/" title="Ir a Últimas noticias">Últimas noticias</a>
<a href="/buscador/#portadas" title="Ir a Hemeroteca" rel="nofollow">Hemeroteca</a>
<time datetime="2019-03-20T14:32:31+01:00">
<span>20 de marzo de 2019</span>
<span>Actualizado a las 14:32 <abbr title="Central European Time">CET</abbr></span>
</time>
</div>
<aside class="ad-header-container">
<div class="ad-item">
<!-- AD content -->
<div id="cadenaser_gpt-LDB1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho >= 728) PBS.display('LDB1');
            </script>
</div>
<div id="cadenaser_gpt-BOX1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho >= 728) PBS.display('BOX1');
            </script>
</div>
<div id="cadenaser_gpt-MLDB1" class="publi-header">
<script>
                if (pbs_dimensiones.ancho < 728) PBS.display('MLDB1');
            </script>
</div>
<!-- END.AD content -->
</div>
</aside>
<header class="site-header header-inside">
<div class="container top-header">
<div class="site-logo" itemtype="https://data-vocabulary.org/Breadcrumb" itemscope>
<h1 class="logo">
<a href="/" title="Volver a la página principal de la Cadena SER" class="site-logo-link" itemprop="url">
<span class="hidden-content" itemprop="title">Cadena SER</span>
</a>
</h1>
</div>
<aside class="player-container">
<a href="https://play.cadenaser.com/?autoplay=true" target="_blank" rel="noopener noreferrer" title="Escucha la radio" id="btn-directo"><span>Escucha la radio</span> <span>play</span></a>
</aside>
</div>
<div class="container nav-header">
<script>
    var nombres_cortos_emisoras = {"radio_90_motilla":{"nombre_corto":"Radio 90"},"radio_coca_ser_ronda":{"nombre_corto":"Radio Coca"},"ser_lanzarote":{"nombre_corto":"Lanzarote"},"radio_ser_principat_d_andorra":{"nombre_corto":"SER Andorra"}};
    var emisoras_formacion = {"radio_alcoy":[{"url_emisora":"\/emisora\/f\/radio_alcoy","url_playser":"http:\/\/play.cadenaser.com\/emisora\/radio_alcoy\/?autoplay=true"}],"ser_la_janda":[{"url_emisora":"\/emisora\/f\/ser_la_janda","url_playser":"http:\/\/play.cadenaser.com\/emisora\/ser_la_janda\/?autoplay=true"}],"ser_miranda":[{"url_emisora":"\/emisora\/f\/ser_miranda","url_playser":"http:\/\/play.cadenaser.com\/emisora\/ser_miranda\/?autoplay=true"}],"radio_nalon":[{"url_emisora":"\/emisora\/f\/radio_nalon","url_playser":""}],"radio_lorca":[{"url_emisora":"\/emisora\/f\/radio_lorca","url_playser":"http:\/\/play.cadenaser.com\/emisora\/radio_lorca\/?autoplay=true"}],"ser_arco_norte":[{"url_emisora":"\/emisora\/f\/ser_arco_norte","url_playser":""}],"radio_ontinyent":[{"url_emisora":"\/emisora\/f\/radio_ontinyent","url_playser":"http:\/\/play.cadenaser.com\/emisora\/radio_ontinyent\/?autoplay=true"}],"ser_costa_de_la_luz":[{"url_emisora":"\/emisora\/f\/ser_costa_de_la_luz","url_playser":"http:\/\/play.cadenaser.com\/emisora\/ser_costa_de_la_luz\/?autoplay=true"}],"ser_teruel":[{"url_emisora":"\/emisora\/f\/ser_teruel","url_playser":"http:\/\/play.cadenaser.com\/emisora\/ser_teruel\/?autoplay=true"}]};
</script>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="menu-items">
<li class="menu-item " itemprop="name">
<a href="/ser/podcasts/" title="Escucha y descubre todos los contenidos de los programas de la Cadena SER y suscríbete a los podcast" class="link-item" itemprop="url">Programas y podcast</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/ser/emisoras/" title="Mapa de emisoras de la Cadena SER. Localiza en qué dial escuchar la radio en tu ciudad y accede a las webs de información local y de comunidades autónomas." class="link-item" itemprop="url">Emisoras</a>
</li>
<li id="menu-emisora" class="menu-item hidden-content" itemprop="name">
<a href="#" title="Todas las noticias de tu localidad y los contenidos de tu emisora más cercana de la Cadena SER" class="link-item" itemprop="url">Radio SER</a>
</li>
<li class="menu-item " itemprop="name">
<a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" class="link-item" itemprop="url">Deportes</a>
</li>
<li class="menu-item">
<a href="/especiales/boletines-informativos/las_noticias_de_aragon" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item">Boletín informativo</a>
<div id="cnt-player-boletin" data-programa="las_noticias_de_aragon">
<div id="player-boletin"></div>
</div>
</li>
<li class="menu-item more-menu" id="menu-toggle">
<button class="more-menu-label" id="btn-menu-toggle" title="Más Cadena SER">
<span>Secciones</span>
</button>
<div class="more-menu-container">
<div>
<div class="secciones">
<h3><span>Secciones</span></h3>
<ul>
<li itemprop="name"><a href="/seccion/politica/" title="Todas las noticias de política en España" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/seccion/tribunales/" title="Todas las noticias de tribunales en España" itemprop="url">Tribunales</a></li>
<li itemprop="name"><a href="/seccion/internacional/" title="Toda la actualidad internacional" itemprop="url">Internacional</a></li>
<li itemprop="name"><a href="/seccion/sociedad/" title="Todas las noticias de sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/seccion/economia/" title="Todas las noticias de economía" itemprop="url">Economía</a></li>
<li itemprop="name"><a href="/seccion/deportes/" title="Toda la actualidad y última hora del deporte nacional e internacional y los programas deportivos de la Cadena SER" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/seccion/ciencia/" title="Noticias sobre ciencia, tecnología, gadgets, aplicaciones e Internet" itemprop="url">Ciencia y tecnología</a></li>
<li itemprop="name"><a href="/seccion/cultura/" title="Todas las noticias sobre cultura: libros, cine, exposiciones, agenda cultural y más" itemprop="url">Cultura</a></li>
<li itemprop="name"><a href="/seccion/gastro/" title="Sección de gastronomía de la Cadena SER: noticias, consejos y recetas" itemprop="url">Gastro</a></li>
<li itemprop="name"><a href="/seccion/gente/" title="Noticias sobre gente" itemprop="url">Gente</a></li>
<li itemprop="name"><a href="/seccion/television/" title="Noticias sobre televisión y medios, audiencias, personajes destacados, estrenos de series y programas" itemprop="url">Televisión</a></li>
<li itemprop="name"><a href="/seccion/bazar/" title="Analizamos y recomendamos productos de las diferentes tiendas online" itemprop="url">Bazar</a></li>
<li itemprop="name"><a href="/ser/especiales/" title="Portadilla de especiales" itemprop="url">Especiales</a></li>
<li itemprop="name" class="ser_publi"><a href="https://www.serpublicidad.es" target="_blank" rel="noopener noreferrer" title="Publicítate en la SER"><img src="https://cadenaser.com/estaticos/recursosgraficos/responsive/cabeceras-personalizadas/ser-publicidad/logo-ser-publicidad.png"></a></li>	
</ul>
</div>
<div class="noticias">
<h3><span>Lo más leído</span></h3>
<div>
<ul>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/03/18/politica/1552946902_033311.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/18/politica/1552946902_033311_1552947673_miniatura_normal.jpg" alt="Ex altos cargos de Vox: &quot;La dirección nos ordenó camuflar donaciones de empresarios a través de testaferros&quot;">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/03/18/politica/1552946902_033311.html"><span>Ex altos cargos de Vox: "La dirección nos ordenó camuflar donaciones de empresarios a través de testaferros"</span></a>
</h2>
</header>
</div>
<meta content="Mariela Rubio">
<meta content="2019-03-19 15:08">
<meta content="2019-03-19 15:08">
<meta content="//cadenaser.com/ser/2019/03/18/politica/1552946902_033311.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/03/19/sociedad/1552994496_468720.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/19/sociedad/1552994496_468720_1552995275_miniatura_normal.jpg" alt="Olvida el triángulo del coche: la DGT admite el peligro y estos son los cambios que tienes que hacer">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/03/19/sociedad/1552994496_468720.html"><span>Olvida el triángulo del coche: la DGT admite el peligro y estos son los cambios que tienes que hacer</span></a>
</h2>
</header>
</div>
<meta content="EP">
<meta content="2019-03-19 16:16">
<meta content="2019-03-19 16:16">
<meta content="//cadenaser.com/ser/2019/03/19/sociedad/1552994496_468720.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/03/19/hoy_por_hoy/1552980228_675271.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/18/hoy_por_hoy/1552894272_978809_1552896060_miniatura_normal.jpg" alt="Me siento rejuvenecer">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/03/19/hoy_por_hoy/1552980228_675271.html"><span>Me siento rejuvenecer</span></a>
</h2>
</header>
</div>
<meta content="Iñaki Gabilondo">
<meta content="2019-03-19 08:38">
<meta content="2019-03-19 08:38">
<meta content="//cadenaser.com/programa/2019/03/19/hoy_por_hoy/1552980228_675271.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/03/11/economia/1552334073_380176.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/11/economia/1552334073_380176_1552334486_miniatura_normal.jpg" alt="Por qué mis padres pudieron comprar una casa y tener hijos y yo, no: así son las cosas ahora">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/03/11/economia/1552334073_380176.html"><span>Por qué mis padres pudieron comprar una casa y tener hijos y yo, no: así son las cosas ahora</span></a>
</h2>
</header>
</div>
<meta content="Íñigo Renedo">
<meta content="2019-03-19 08:01">
<meta content="2019-03-19 08:01">
<meta content="//cadenaser.com/ser/2019/03/11/economia/1552334073_380176.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/ser/2019/03/19/ciencia/1553008121_518141.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/19/ciencia/1553008121_518141_1553008362_miniatura_normal.jpg" alt="La desaparición silenciosa del gorrión">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/ser/2019/03/19/ciencia/1553008121_518141.html"><span>La desaparición silenciosa del gorrión</span></a>
</h2>
</header>
</div>
<meta content="Javier Gregori">
<meta content="2019-03-19 18:57">
<meta content="2019-03-19 18:57">
<meta content="//cadenaser.com/ser/2019/03/19/ciencia/1553008121_518141.html">
</article>
</li>
<li class="item">
<article class="module-item">
<figure class="module-item-multimedia">
<a href="//cadenaser.com/programa/2019/03/19/hoy_por_hoy/1552981575_158606.html" title="" class="image-item">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/19/hoy_por_hoy/1552981575_158606_1553057035_miniatura_normal.jpg" alt="Camuflar donaciones">
</a>
</figure>
<div class="module-item-content">
<header class="module-header">
<h2 class="module-title">
<a href="//cadenaser.com/programa/2019/03/19/hoy_por_hoy/1552981575_158606.html"><span>Camuflar donaciones</span></a>
</h2>
</header>
</div>
<meta content="Pepa Bueno">
<meta content="2019-03-19 08:52">
<meta content="2019-03-19 08:52">
<meta content="//cadenaser.com/programa/2019/03/19/hoy_por_hoy/1552981575_158606.html">
</article>
</li>
</ul>
</div>
</div>
<div class="temas">
<h3><span>Hoy es noticia</span></h3>
<ul><li><a href="/tag/referendum_permanencia_reino_unido_ue/a/" title="Brexit">Brexit</a></li><li><a href="/ser/2019/03/18/politica/1552946902_033311.html" title="Exclusiva: testaferros de Vox">Exclusiva: testaferros de Vox</a></li><li><a href="/tag/juicio_proces/a/" title="Juicio al procés">Juicio al procés</a></li><li><a href="/tag/elecciones_generales_2019/a/" title="Elecciones Generales 2019">Elecciones Generales 2019</a></li><li><a href="/tag/festival_malaga/a/" title="Festival Málaga">Festival Málaga</a></li><li><a href="/tag/c/5031e6c3f0b0868717e0dd584e92b0f7/" title="Humor en la SER">Humor en la SER</a></li></ul>
<a href="/tag/listado/" title="Más temas" class="emisora">Más temas</a>
</div>
<div class="menumovil">
<ul>
<li><a href="/ser/podcasts/" title="Programas y Podcast">Programas y Podcast</a></li>
<li><a href="/ser/emisoras/" title="Emisoras">Emisoras</a></li>
<li><a href="/seccion/deportes/" title="Deportes">Deportes</a></li>
<li><a href="/buscador/#portadas" title="Hemeroteca">Hemeroteca</a></li>
<li>
<a href="/especiales/boletines-informativos/las_noticias_de_aragon" title="Escucha las noticias actualizadas cada hora en la Cadena SER" class="link-item">Boletín informativo</a>
<div id="cnt-player-boletin-movil" data-programa="las_noticias_de_aragon">
<div id="player-boletin-movil"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="cnt-rrss-ser">
<ul>
<li class="mail">
<a href="//usuarios.cadenaser.com/newsletters/?event_log=okdesc&v=pf" title="Suscríbete a las newsletters de Cadena SER y recibe las últimas noticias en tu correo">
<span>Newsletter</span>
</a>
</li>
<li class="flipboard">
<a href="https://flipboard.com/@CadenaSER" title="Léenos en Flipboard">
<span>Flipboard</span>
</a>
</li>
<li class="instagram">
<a href="https://instagram.com/la_ser/" title="Síguenos y conoce la radio por dentro en Instagram">
<span>Instagram</span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/cadenaser" title="Síguenos y mira la radio en YouTube">
<span>Youtube</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/La_SER" title="Síguenos en Twitter y entérate de toda la última hora">
<span>Twitter</span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/cadenaser" title="Síguenos en Facebook y no te pierdas nada">
<span>Facebook</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</nav>
<aside>
<ul class="tools-items">
<li class="tools-item user">
<button title="Regístrate o accede a tu cuenta en la Cadena SER" class="link-item" id="btn-abrir-usuario">
<span class="hidden-content">Usuario</span>
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</button>
</li>
<li class="tools-item search">
<a href="/buscador/" title="Buscador y hemeroteca" class="link-item">
<span class="hidden-content">Buscador de Cadena SER</span>
</a>
</li>
</ul>
</aside>
<aside class="cnt-usuario" id="cnt-usuario">
<script>
		var confSocialNetworks = {
			url_callback: 'https://connect.prisadigital.com/connect/{network}/cadenaser/?redirect_uri='+encodeURI('https://usuarios.cadenaser.com/rrss?referer='+window.location.href)+'&encode=1',
			urlRedirect: 'https://usuarios.cadenaser.com/rrss',
			defaultBackUrl:'https://cadenaser.com/',
			domain: 'cadenaser.com'
		};
	</script>
<div>
<button id="btn-cerrar-usuario">X</button>
<div id="botones-usuario-login" class="hidden-content">
<p>¿No tienes cuenta?</p>
<a href="https://usuarios.cadenaser.com/registro/?prod=REG&o=BASIC&v=pf&backURL=" class="link_registro" title="Regístrate" rel="nofollow noopener noreferrer">Regístrate</a>
<p>¿Ya eres usuario?</p>
<a href="https://usuarios.cadenaser.com/login/?backURL=" class="link_login" title="Entra en tu cuenta" rel="nofollow noopener noreferrer">Entra en tu cuenta</a>
<p>O conéctate con</p>
<ul>
<li>
<button class="facebook btn" data-rrss="facebook" data-backurl="https://cadenaser.com/" rel="nofollow">Facebook</button>
</li>
<li>
<button class="twitter btn" data-rrss="twitter" data-backurl="https://cadenaser.com/" rel="nofollow">Twitter</button>
</li>
<li>
<button class="linkedin btn" data-rrss="linkedin" data-backurl="https://cadenaser.com/" rel="nofollow">LinkedIn</button>
</li>
<li>
<button class="google btn" data-rrss="google" data-backurl="https://cadenaser.com/" rel="nofollow">Google+</button>
</li>
<li>
<button class="messenger btn" data-rrss="wave" data-backurl="https://cadenaser.com/" rel="nofollow">Messenger</button>
</li>
</ul>
</div>
<div id="botones-usuario-logado" class="hidden-content">
<a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Configuración de mi perfil" rel="nofollow noopener noreferrer">Configuración de mi perfil</a>
<a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Desconecta" rel="nofollow noopener noreferrer">Desconecta</a>
</div>
</div>
</aside>    </div>
</header>
</div>
</div>
<aside class="player_cser" id="directo-cabecera">
<div>
<div>
<p>En directo <span class="emisora hidden-content"></span></p>
<button id="btn-cambiar-emisora" data-emisora-name="Radio Zaragoza" data-emisora-tagname="radio_zaragoza" class="hidden-content">Cambiar a esta emisora</button>            <button id="btn-cerrar-directo">X</button>
<a class="btn-programacion" href="https://play.cadenaser.com/parrilla/" target="_blank" rel="noopener noreferrer" title="Programación">Programación</a>
<a class="btn-alacarta" href="https://play.cadenaser.com/" target="_blank" rel="noopener noreferrer" title="A la carta">A la carta</a>
</div>
</div>
<div id="cnt-directo-cabecera">
<div class="programas-parrilla">
<div>
<div class="directo">
<figure class="">
<a href="https://play.cadenaser.com/emisora/radio_zaragoza?autoplay=true" title="Escuchar">
<img src="https://recursosweb.prisaradio.com/fotos/original/010002644681.png" alt="José Antonio Marcos">
</a>
</figure>
<div>
<p class="titulo">Hora 14</p>
<p class="presentador">José Antonio Marcos</p>
<p class="horario">14.30 - 15.00</p>
<a href="https://play.cadenaser.com/emisora/radio_zaragoza?autoplay=true" title="Escuchar" target="_blank" rel="noopener noreferrer" id="botonPlayDirecto">Escuchar</a>
</div>
</div>
</div>
</div>
<div class="carrusel-parrilla">
<div>
<ul class="programas_directo">
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hoy por Hoy Zaragoza (13:00)	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com/programa/hora_14" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hora 14	                    </span>
</a>
</li>
<li>
<a href="https://play.cadenaser.com" title="Escuchar" target="_blank" rel="noopener noreferrer">
<span>
<span>Anteriormente</span>
Hora 14 Aragón	                    </span>
</a>
</li>
<li class="directo">
<a href="https://play.cadenaser.com/emisora/radio_zaragoza?autoplay=true" title="Escuchar"  target="_blank" rel="noopener noreferrer">
<span>
<span>Ahora</span>
Hora 14                    </span>
</a>
</li>
<li>
<span>
<span>Después</span>
SER Deportivos                    </span>
</li>
<li>
<span>
<span>Después</span>
SER Deportivos Aragón                    </span>
</li>
<li>
<span>
<span>Después</span>
La Ventana                    </span>
</li>
</ul>
<button class="btn-anterior anterior" id="btn-parrilla-prev"><span>Anterior</span></button>
<button class="btn-siguiente siguiente" id="btn-parrilla-next"><span>Siguiente</span></button>
</div>
</div>
</div>
<div class="ultimos-contenidos">
<div>
<button id="btn-ultimos-toggle">Últimos contenidos a la carta</button>
<div>
<div class="cnt-ult-contenidos">
<ul>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005467167/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Xavier Sardá: "El Vaticano es la cara obscena de la espiritualidad"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005466854/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hora 14: <span>Para Alfredo Prada</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190320_120000_122000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (20/03/2019 - Tramo de 12:00 a 12:20)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005466701/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">SER Consumidor: <span>Lista Spam: Descubre las llamadas con engaño</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190320_110000_120000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (20/03/2019 - Tramo de 11:00 a 12:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005466939/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">A vivir que son dos días: <span>Salvar al soldado Burque</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005466919/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Edgar Cabanas: "De la felicidad también se sale"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005466872/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Miquel Iceta: "Cuando la Junta Electoral emite una instrucción hay que cumplirla"</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/cadenaser_hoyporhoy_20190320_100000_110000/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Hoy por Hoy: <span>Hoy por Hoy (20/03/2019 - Tramo de 10:00 a 11:00)</span></a>
</li>
<li>
<a href="https://play.cadenaser.com/audio/001RD010000005466666/" title="Escuchar audio" target="_blank" rel="noopener noreferrer">Flash Deportes SER: <span>Flash Deportes SER de las 10:00 (20/03/2019)</span></a>
</li>
</ul>
</div>
</div>        </div>
</div>
</aside>                
<main class="estirar">		
<div class="cnt-article emisora">
<div class="breadcrumb emisora" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/emisora/radio_zaragoza/" title="Radio Zaragoza" itemprop="url">
<span itemprop="title">Radio Zaragoza</span>
</a>
</div>
   
<div class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/tag/torre_village/a/" title="Torre Village" itemprop="url"><span itemprop="title">Torre Village</span></a></div>
</div>
<div id="noticia" class="cnt-article estirar" data-portal="emisora" data-seccion="radio_zaragoza" data-subseccion="">
<article itemscope="" itemtype="https://schema.org/NewsArticle" itemref="publisher">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
<meta itemprop="url" content="/emisora/2019/03/20/radio_zaragoza/1553081866_448765.html" />
<header>
<h1 itemprop="headline">El 'outlet' de Pikolín sigue adelante</h1>
<h2 itemprop="alternativeHeadline">PP, PSOE y Ciudadanos suman sus votos para recurrir la sentencia que anulaba el Plan Especial urbanístico de Torre Village</h2>
</header>
<div class="cnt-multimedia estirar">
<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<div >
<meta itemprop="width" content="1080">
<meta itemprop="height" content="711">
<img itemprop="url" src="//cadenaser00.epimg.net/ser/imagenes/2019/03/20/radio_zaragoza/1553081866_448765_1553081933_noticia_normal.jpg" srcset="//cadenaser00.epimg.net/ser/imagenes/2019/03/20/radio_zaragoza/1553081866_448765_1553081933_noticia_normal_recorte1.jpg 1300w, //cadenaser00.epimg.net/ser/imagenes/2019/03/20/radio_zaragoza/1553081866_448765_1553081933_noticia_normal_recorte2.jpg 750w" alt="Imagen de archivo del proyecto de Torre Village " title="Imagen de archivo del proyecto de Torre Village " />
</div>
<figcaption itemprop="caption">
<p>
Imagen de archivo del proyecto de Torre Village 
/ 																<span itemprop="author">Cadena SER</span>
</p>
</figcaption>
</figure>
</div>
<aside class="ssnn estirar">
<div>
<a class="btn-share facebook" title="Compartir en facebook" data-ssnn="facebook"><span class="icono">Compartir en facebook</span></a>
<a class="btn-share twitter" title="Compartir en twitter" data-ssnn="twitter"><span class="icono">Compartir en twitter</span></a>
<div id="contanier_compartir_whatsapp"></div>
<a class="btn-share linkedin" title="Compartir en LinkedIn" data-ssnn="linkedin"><span class="icono">Compartir en linkedin</span></a>
<script>
            if(dispositivoMovil){
                var cont = document.getElementById("contanier_compartir_whatsapp");
                if(cont)
                {
                    cont.innerHTML = '<a class="btn-share whatsapp" title="Compartir en WhatsApp" data-ssnn="whatsapp"><span class="icono">Compartir en whatsapp</span></a>';
                }
            }
	</script>
<button class="comentarios btn-comentarios" title="Comentarios" data-id-comentarios="1553083073-34b73e34a10814a50384cea40d95732a"><span class="icono">Comentarios</span></button>	<a class="print" href="#" title="Imprimir noticia" rel="nofollow"><span class="icono">Imprimir</span></a>
</div>
<script>
	var ls_id_comentarios_noticia = '1553083073-34b73e34a10814a50384cea40d95732a';
	var nickname = '';
</script>						
<section class="cnt-modulo lst-keywords">
<ul>
<li itemprop="keywords"><a href="/tag/zaragoza/a/" title="Ver m&aacute;s noticias de [Zaragoza]">Zaragoza</a></li>
<li itemprop="keywords"><a href="/tag/torre_village/a/" title="Ver m&aacute;s noticias de [Torre Village]">Torre Village</a></li>
<li itemprop="keywords"><a href="/tag/grupo_iberebro/a/" title="Ver m&aacute;s noticias de [Grupo Iberebro]">Grupo Iberebro</a></li>
<li itemprop="keywords"><a href="/tag/centros_comerciales/a/" title="Ver m&aacute;s noticias de [Centros comerciales]">Centros comerciales</a></li>
<li itemprop="keywords"><a href="/tag/aragon/a/" title="Ver m&aacute;s noticias de [Aragón]">Aragón</a></li>
<li itemprop="keywords"><a href="/tag/establecimientos_comerciales/a/" title="Ver m&aacute;s noticias de [Establecimientos comerciales]">Establecimientos comerciales</a></li>
<li itemprop="keywords"><a href="/tag/comercio/a/" title="Ver m&aacute;s noticias de [Comercio]">Comercio</a></li>
<li itemprop="keywords"><a href="/tag/empresas/a/" title="Ver m&aacute;s noticias de [Empresas]">Empresas</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/economia/a/" title="Ver m&aacute;s noticias de [Economía]">Economía</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
</aside>
<div class="cnt-izq">
<div class="cnt-metas">
<div itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<a href="https://twitter.com/asborroy" rel="nofollow noopener noreferrer" target="_blank" title="Twitter de Ana Sánchez Borroy"><span class="icono">Twitter de Ana Sánchez Borroy</span></a><a href="/autor/ana_sanchez_borroy/a/" itemprop="url" rel="nofollow"><span itemprop="name">Ana Sánchez Borroy</span></a></div>
<div itemprop="contentLocation" itemscope="" itemtype="https://schema.org/Place"><span itemprop="name">Zaragoza</span></div>
<time datetime="2019-03-20">
<meta content="2019-03-20T12:37:46+01:00" itemprop="datePublished">
<a href="/tag/fecha/20190320/" rel="nofollow">
<span itemprop="dateModified" content="2019-03-20T12:37:46+01:00">20/03/2019 - 12:37 h. <abbr title="Central European Time">CET</abbr></span>
</a>
</time>
</div>
<div class="cnt-include estirar">
</div>
<div class="cnt-body" itemprop="articleBody">
<div id="cuerpo_noticia_r" class="cuerpo">
<p>'Outlet' de Pikolín sí o sí. <strong>PP, PSOE y Ciudadanos</strong> han unido este miércoles sus votos para <a href="https://cadenaser.com/emisora/2019/02/25/radio_zaragoza/1551094205_197839.html" rel="noopener noreferrer" target="_blank"><strong>recurrir la sentencia que anulaba el Plan Especial urbanístico</strong></a> que permitía la <strong>construcción del centro comercial y de saldos</strong> de <strong><a href="https://cadenaser.com/tag/torre_village/a/" rel="noopener noreferrer" target="_blank">Torre Village</a></strong>. Y han ido más allá: a propuesta de los socialistas, los tres partidos han pedido al gobierno que empiece a modificar el Plan General para recalificar ese suelo.&nbsp;</p>
<section class="sumario apoyos right" id="sumario_1|apoyos">
<a id="sumario_1"></a>
<div>
<h3>Más información</h3>
<ul>
<li class="normal">
<a href="/emisora/2019/02/25/radio_zaragoza/1551126088_425835.html?int=masinfo" title="Los promotores recurren al Supremo" >							 Los promotores recurren al Supremo
</a>						</li>
<li class="normal">
<a href="/emisora/2019/02/25/radio_zaragoza/1551124940_492365.html?int=masinfo" title="Vecinos, comerciantes y sindicatos: &quot;No se puede hacer urbanismo a la carta&quot;" >							 Vecinos, comerciantes y sindicatos: &quot;No se puede hacer urbanismo a la carta&quot;
</a>						</li>
<li class="normal">
<a href="/emisora/2019/02/27/radio_zaragoza/1551274671_052760.html?int=masinfo" title="Pedro Santisteve, sobre Torre Village: &quot;No fue ning&uacute;n pacto&quot;" >							 Pedro Santisteve, sobre Torre Village: &quot;No fue ning&uacute;n pacto&quot;
</a>						</li>
<li class="audio">
<a href="/emisora/2019/02/28/radio_zaragoza/1551361696_139483.html?int=masinfo" title="Recurrir la sentencia de Torre Village, &iquest;s&iacute; o no?" >							<span class="tipo">AUDIO</span> Recurrir la sentencia de Torre Village, &iquest;s&iacute; o no?
</a>						</li>
</ul>
</div>
</section>
<p>&nbsp;Es decir, daría igual cómo termine el recurso que <strong>PP, PSOE y Ciudadanos</strong> han votado presentar, porque los tres partidos, <strong>a dos meses de las elecciones</strong>, se han mostrado <strong>partidarios de cambiar el Plan General</strong> para <strong>adecuarlo</strong> al proyecto de convertir las <strong>antiguas naves de Pikolin en un 'outlet'</strong>. La iniciativa ha sido del PSOE. "Instamos al gobierno de Zaragoza a realizar los trámites oportunos para iniciar el expediente de modificación del PGOU al efecto de incorporar los usos previstos", ha solicitado <strong>Lola Ranera.&nbsp;</strong></p>
<p>El <strong>teniente de alcalde de Urbanismo, Pablo Muñoz</strong>, repondía remarcando que "lo que están planteando ahora es modificar el PGOU a la carta para adecuarlo ante la más que segura no admisión de ese recurso y, por tanto, la consolidación de la nulidad". Por eso, añadía: <strong>"¿No parece más razonable adecuar la realidad al PGOU y no al revés?"</strong></p>
<p>PP, PSOE y Ciudadanos sólo pueden instar al gobierno con lo que, <strong>probablemente, la petición caerá en saco roto</strong>. Al menos, mientras siga gobernando Zaragoza en Común.</p>
<p>Lo que sí tenía un efecto práctico inmediato era <strong>qué hacer con las licencias que IberEbro tiene en vigor para las obras</strong>. Muñoz proponía <strong>suspenderlas</strong> apoyándose en el informe firmado por una técnica municipal, que ha explicado en la <strong>comisión de Urbanismo</strong>: "Entiendo que lo prudente es la <strong>suspensión</strong>", aunque "ya sé que no hay un artículo que diga que el procedimiento administrativo se suspende en el caso de que el Plan Especial se declare nulo de pleno derecho". Por eso, ha señalado esta técnica, "se intenta buscar un <strong>criterio basado en la prudencia"</strong>.</p>
<p>Pero para <strong>Pedro Navarro, del Partido Popular,</strong> "<strong>no hay ningún precepto legal</strong> en el que se fundamente la suspensión del procedimiento, y lo vamos a hacer basándonos en una <strong>sentencia no firme</strong> ¿Es eso prudente?"</p>
<p>Por lo tanto, <strong>las licencias no se han suspendido</strong> y las <strong>obras siguen adelante.</strong></p>
<div class="cnt-seguir-leyendo no-visible">
<button class="btn-seguir-leyendo">Seguir leyendo</button>
</div>
</div>
<aside class="cnt-modulo comentarios">
<div class="comentarios" id="bloque_comenta">
<button class="icono btn-comentarios" data-id-comentarios="1553083073-34b73e34a10814a50384cea40d95732a">Comentarios</button>
</div>								</aside>
<aside class="cnt-modulo tambien-web">
<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CadenaSer"></div>
<div class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CadenaSer"></div>
</aside>
</div>
</div>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU1');
		</script>
</div>
</aside>
					
<section class="cnt-modulo lst-keywords movil">
<ul>
<li itemprop="keywords"><a href="/tag/zaragoza/a/" title="Ver m&aacute;s noticias de [Zaragoza]">Zaragoza</a></li>
<li itemprop="keywords"><a href="/tag/torre_village/a/" title="Ver m&aacute;s noticias de [Torre Village]">Torre Village</a></li>
<li itemprop="keywords"><a href="/tag/grupo_iberebro/a/" title="Ver m&aacute;s noticias de [Grupo Iberebro]">Grupo Iberebro</a></li>
<li itemprop="keywords"><a href="/tag/centros_comerciales/a/" title="Ver m&aacute;s noticias de [Centros comerciales]">Centros comerciales</a></li>
<li itemprop="keywords"><a href="/tag/aragon/a/" title="Ver m&aacute;s noticias de [Aragón]">Aragón</a></li>
<li itemprop="keywords"><a href="/tag/establecimientos_comerciales/a/" title="Ver m&aacute;s noticias de [Establecimientos comerciales]">Establecimientos comerciales</a></li>
<li itemprop="keywords"><a href="/tag/comercio/a/" title="Ver m&aacute;s noticias de [Comercio]">Comercio</a></li>
<li itemprop="keywords"><a href="/tag/empresas/a/" title="Ver m&aacute;s noticias de [Empresas]">Empresas</a></li>
<li itemprop="keywords"><a href="/tag/espana/a/" title="Ver m&aacute;s noticias de [España]">España</a></li>
<li itemprop="keywords"><a href="/tag/economia/a/" title="Ver m&aacute;s noticias de [Economía]">Economía</a></li>
</ul>
<div>
<button class="btn-tags">+</button>
</div>
</section>
<aside class="cnt-modulo recomendados">
 
<div class="caja lo_mas_visto">
<h3 class="encabezado">Lo más visto</h3>
<ol class="contenedor">
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1552996122_189984.html" title="Mantenimiento de parques y jardines a precio de chuletón">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/19/radio_zaragoza/1552996122_189984_1552996821_miniatura_normal.jpg" alt="Mantenimiento de parques y jardines a precio de chuletón" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1552996122_189984.html?int=lomasvistoSER" title="Mantenimiento de parques y jardines a precio de chuletón">Mantenimiento de parques y jardines a precio de chuletón</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1553001501_640413.html" title="Arcosur contará con un segundo colegio dentro de dos años">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/19/radio_zaragoza/1553001501_640413_1553002034_miniatura_normal.jpg" alt="Arcosur contará con un segundo colegio dentro de dos años" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1553001501_640413.html?int=lomasvistoSER" title="Arcosur contará con un segundo colegio dentro de dos años">Arcosur contará con un segundo colegio dentro de dos años</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1552993886_946604.html" title="El Hospital Militar pierde en 5 años un 30% de su plantilla">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/19/radio_zaragoza/1552993886_946604_1552995105_miniatura_normal.jpg" alt="El Hospital Militar pierde en 5 años un 30% de su plantilla" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1552993886_946604.html?int=lomasvistoSER" title="El Hospital Militar pierde en 5 años un 30% de su plantilla">El Hospital Militar pierde en 5 años un 30% de su plantilla</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/03/18/radio_zaragoza/1552909767_289065.html" title="Arcosur, Parque Venecia y Valdespartera reciben la mayoría de las solicitudes">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/18/radio_zaragoza/1552909767_289065_1552910048_miniatura_normal.jpg" alt="Arcosur, Parque Venecia y Valdespartera reciben la mayoría de las solicitudes" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/03/18/radio_zaragoza/1552909767_289065.html?int=lomasvistoSER" title="Arcosur, Parque Venecia y Valdespartera reciben la mayoría de las solicitudes">Arcosur, Parque Venecia y Valdespartera reciben la mayoría de las solicitudes</a></h2>
</div>
</li>
<li class="item">
<div class="article estirar">
<div class="miniatura">
<div class="foto figure">
<a class="posicionador" href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1552999688_233050.html" title="Freno electoral en Aragón a los discursos de odio, racismo y xenofobia">
<img src="//cadenaser00.epimg.net/ser/imagenes/2019/03/19/radio_zaragoza/1552999688_233050_1552999924_miniatura_normal.jpg" alt="Freno electoral en Aragón a los discursos de odio, racismo y xenofobia" />
</a>
</div>
</div>
<h2><a href="//cadenaser.com/emisora/2019/03/19/radio_zaragoza/1552999688_233050.html?int=lomasvistoSER" title="Freno electoral en Aragón a los discursos de odio, racismo y xenofobia">Freno electoral en Aragón a los discursos de odio, racismo y xenofobia</a></h2>
</div>
</li>
</ol>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-MPU2' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('MPU2');
		</script>
</div>
</aside>
<aside class="publicidad">
<div id='cadenaser_gpt-NATAD1' class='publi_luto_horizontal'>
<script type='text/javascript'>
			PBS.display('NATAD1');
		</script>
</div>
</aside>
<aside id="caja-comentarios" class="cnt-comentarios">
<script type="text/javascript" src="//cadenaser00.epimg.net/js/comun/ll/lazyload.20130625.min.js"></script>
<div class="comentarios">
<button class="icono btn-cerrar-comentarios">Cerrar</button>
<a href="/estaticos/normas-de-participacion/" target="_blank" rel="noopener noreferrer" title="Normas de participación">Normas de participación</a>
<!-- Usuario no registrado -->
<div id="comentarios-usuario-login" class="hidden-content">
<div class="registro estirar">
<div class="usuario estirar">
<div class="capainfo">
<p>Para poder comentar debes estar <a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro" rel="nofollow">registrado</a> y haber iniciado sesión</p>
</div>
<div class="loguearse">
<form name="formulario_sesion" id="formulario_sesion" action="https://usuarios.cadenaser.com/conectar?backURL=" method="POST">
<input type="text" name="Email1" id="cajalogin_camponombreusuario" tabindex="1" value="correo electrónico" onblur="if (this.value == '') this.value = 'correo electrónico';this.className='reposo';" class="reposo" onfocus="this.className = 'activo';if (this.value == 'correo electrónico') this.value = '';">
<input type="password" name="Password" id="cajalogin_campocontrasena"  tabindex="2" value="clave" onblur="if (this.value == '') this.value = 'clave';this.className='reposo';" onkeypress="javacript:f_comprobar_submit(event,'formulario_sesion','cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" class="reposo" onfocus="this.className = 'activo';if (this.value == 'clave') this.value = '';">
<input type="hidden" value="1" name="send">
<input name="backURL" type="hidden" value="" style="display: none" />
<input name="o" type="hidden" value="1"  style="display: none" />
<input name="rememberme" id="id_rememberme" value="1" type="hidden"/>
<input name="prod" type="hidden" value="ESKUP"  style="display: none" />
</form>
<div class="contenedorenlaces estirar">
<a class="entrar" href="javascript:void(0);" onclick="javascript:f_iniciar_sesion('formulario_sesion', 'cajalogin_camponombreusuario', 'cajalogin_campocontrasena');" rel="nofollow">Entrar</a>
<a class="contrasena" href="https://usuarios.cadenaser.com/recontrasena" rel="nofollow">¿Olvidaste tu contraseña?</a>
</div>
</div>
<div class="enlacessinregistro estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro boton" rel="nofollow">Regístrate</a>
<a href="javascript:void(0)" id="pregunta" onclick="mostrar('capaVentajas');">¿Por qué registrarse?</a>
<div class="capa_ventajas" id="capaVentajas" style="display:none;">
<div class="encabezado estirar">
<p><strong>Al registrarte podrás:</strong><br></p>
<a href="javascript:void(0)" class="cerrar" title="Cerrar" onclick="ocultar('capaVentajas');"></a>
</div>
<ul>
<li>Comentar las noticias, temas del día y programas en directo</li>
<li>Participar en concursos</li>
<li>Preguntar en consultorios y entrevistas digitales</li>
<li>Asistir como público a programas</li>
</ul>
<div class="enviar estirar">
<a href="https://usuarios.cadenaser.com/registro/?prod=COM&o=COM&v=pf&backURL=" class="link_registro entrar" title="Date de alta" rel="nofollow">Darme de alta</a>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Usuario registrado -->
<div id="comentarios-usuario-logado" class="usuario estirar hidden-content">
<div class="datos">
<div class="linea"></div>
<div class="nombre" id="nickname_comentarios_noticia_1553083073-34b73e34a10814a50384cea40d95732a">&nbsp;</div>
<div class="enlaces">
<ul>
<li><a href="https://usuarios.cadenaser.com/perfil/?view=pf&backURL=" class="link_perfil" title="Editar perfil" rel="nofollow">Mi perfil</a></li>
<li><a href="https://usuarios.cadenaser.com/desconectar/?backURL=" class="link_desconectar" title="Cerrar sesión" rel="nofollow">Cerrar sesión</a></li>
</ul>
</div>
</div>
<div class="foto">
<img alt="Foto del usuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" class="foto_usuario hidden-content">
</div>
</div>
<div id="lista-comentarios-1553083073-34b73e34a10814a50384cea40d95732a-caja" data-id-comentarios="1553083073-34b73e34a10814a50384cea40d95732a"></div>
</div>							</aside>
</article>
</div>
<div class="cnt-subir no-visible">
<button class="icono">Subir</button>
</div>
<div class="cnt-modulo loading"><img src="//cadenaser00.epimg.net/iconos/v2.x/v2.0/ajax-loader.gif" alt="Cargando" /></div>
</main>
<div class="cont_webpush">
<img src="https://cadenaser05.epimg.net/especiales/webpush/logo-ser-webpush.jpg" alt="Cadena SER" title="Cadena SER">
<p>¿Quieres recibir notificaciones con las noticias más importantes?</p>
<div class="cont_botones">
<button class="btn-webpush" data-accion="si"><span>Sí</span></button>
<button class="btn-webpush" data-accion="no"><span>No</span></button>
<button class="btn-webpush" data-accion="mastarde"><span>Más tarde</span></button>
</div>
</div>				
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START */
    _sf_async_config.sections = 'radio_zaragoza' + ((listado_norm_tags != '') ? ',' + listado_norm_tags : '');
  _sf_async_config.authors = 'Ana Sánchez Borroy';
    /* CONFIGURATION END **/
  (function () {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    loadChartbeat();
  })();

  (function(d,s,id,h,t){ 

   var js,r,djs = d.getElementsByTagName(s)[0]; 

   if (d.getElementById(id)) {return;} 

   js = d.createElement('script');js.id =id;js.async=1; 

   js.h=h;js.t=t; 

   r=encodeURI(btoa(d.referrer)); 

   js.src="//"+h+"/pixel/js/"+t+"/"+r; 

   djs.parentNode.insertBefore(js, djs); 

  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589'));
</script>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisher">
<meta itemprop="url" content="https://cadenaser.com">
<meta itemprop="name" content="Cadena SER">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/jquery-3.3.1.min.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/libs/tiny-slider.js"></script>
<script src="//cadenaser00.epimg.net/assets/v3.x/v3.0/js/dist/portada.min.js"></script>
<script src="//cadenaser00.epimg.net/js/v2.x/v2.0/dist/noticia.min.js"></script>                    
<input type="hidden" name="variables_extra[version_editor]" id="version_editor" value="v3" />
</body>
</html>
